
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="pdzrtbok">
        
        <title data-react-helmet="true">&quot;Rolnik szuka żony&quot;: Anna Bardowska pokazała zdjęcia synka. Cały post to reklama - WP Teleshow</title>
        <meta data-react-helmet="true" property="og:site_name" content="teleshow.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="398705020251709"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="teleshow.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="49400967381"/><meta data-react-helmet="true" property="fb:pages" content="133002276750780"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="og:url" content="https://teleshow.wp.pl/rolnik-szuka-zony-anna-bardowska-pokazala-zdjecia-synka-caly-post-to-reklama-6558207147797344a"/><meta data-react-helmet="true" name="keywords" content="Rolnik szuka żony, bardowscy, anna bardowska"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/teleshowpl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://teleshow.wp.pl/rolnik-szuka-zony-anna-bardowska-pokazala-zdjecia-synka-caly-post-to-reklama-6558207147797344a"/><meta data-react-helmet="true" property="article:published_time" content="2020-09-26T12:58:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-09-26T12:53:11.000Z"/><meta data-react-helmet="true" property="artice:tag" content="Rolnik szuka żony, bardowscy, anna bardowska"/><meta data-react-helmet="true" name="news_keywords" content="Rolnik szuka żony, bardowscy, anna bardowska"/><meta data-react-helmet="true" name="author" content="oprac. Jagoda Książ"/><meta data-react-helmet="true" name="description" content="Anna Bardowska doskonale wie, jak wykorzystywać siłę mediów społecznościowych. Porusza się w nich jak rasowa influencerka, dzięki czemu trafiają się jej intratne propozycje. Potrafi zrobić niezłą reklamę"/><meta data-react-helmet="true" property="twitter:description" content="Anna Bardowska doskonale wie, jak wykorzystywać siłę mediów społecznościowych. Porusza się w nich jak rasowa influencerka, dzięki czemu trafiają się jej intratne propozycje. Potrafi zrobić niezłą reklamę"/><meta data-react-helmet="true" property="og:title" content="&quot;Rolnik szuka żony&quot;: Anna Bardowska pokazała zdjęcia synka. Cały post to reklama"/><meta data-react-helmet="true" property="og:description" content="Anna Bardowska doskonale wie, jak wykorzystywać siłę mediów społecznościowych. Porusza się w nich jak rasowa influencerka, dzięki czemu trafiają się jej intratne propozycje. Potrafi zrobić niezłą reklamę"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmpHYm1RBTdhcUdiMg5ZKiYgByJ6AEc6JCQAPXoXWWA1NR5iIlYaKz02ByE1HhoqOScSKXsFV3thcEV8ZkpWf2xxWnlsUlZibCdELnkBAndld0MvYwQMfGNnCg=="/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmpHYm1RBTdhcUdiMg5ZKiYgByJ6AEc6JCQAPXoXWWA1NR5iIlYaKz02ByE1HhoqOScSKXsFV3thcEV8ZkpWf2xxWnlsUlZibCdELnkBAndld0MvYwQMfGNnCg=="/>
        <link data-react-helmet="true" rel="canonical" href="https://teleshow.wp.pl/rolnik-szuka-zony-anna-bardowska-pokazala-zdjecia-synka-caly-post-to-reklama-6558207147797344a"/>
        <link rel="amphtml" href="https://teleshow.wp.pl/rolnik-szuka-zony-anna-bardowska-pokazala-zdjecia-synka-caly-post-to-reklama-6558207147797344a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla teleshow.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.j1u0aso {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.a1urt5b {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.g1u08vp {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.i1u0a5o {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.d1ur5it {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.g1us9qz {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.a1uscax {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.j1usbny {
      min-height:108px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://teleshow.wp.pl/MTg5OTEwYjUGVzlnagxvC0UPbQsaKBILOGoQCxooEgs4ahALGigSCzhqEAsaKBILOGoQCxooEgs4ahALGigSCzhqEAsaKBILOGoQCxooEgs4ahALGigSCzhqEAsaKBILOGoQCxooEgs4ahALGigSCzhqEAsaKBILOGoQCxooEgs4ahALGigSCzhqEAsaKBILOGoQCxooEgs4ahALGigSCzhqEAsaKBILOGoQCxooEgs4ahALGigSCzhqEAsaKBILOGoQCxooEgs4ahALGigSCzhqEAsaKBILOGoQCxooEgs4ahALGigSCzhqEAsaKBILOGoQCxooEgs4ahALGigSCzhqEAsaKBILOGoQCxooEgs4ahALGigSCzhqEAsaKBILOGoQCxooEgs4ahALGigSCzhqEAsaKBILOGoQCxooEgs4ahALGlVhdhIXdXZqBDk1E1wse3ZZenpVBnZ7KBYkOklWPCdnCg==" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://teleshow.wp.pl/MTg5OTEwYjUGVzlnagxvC0UPbQsaKBILOGoQCxooEgs4ahALGigSCzhqEAsaKBILOGoQCxooEgs4ahALGigSCzhqEAsaKBILOGoQCxooEgs4ahALGigSCzhqEAsaKBILOGoQCxooEgs4ahALGigSCzhqEAsaKBILOGoQCxooEgs4ahALGigSCzhqEAsaKBILOGoQCxooEgs4ahALGigSCzhqEAsaKBILOGoQCxooEgs4ahALGigSCzhqEAsaKBILOGoQCxooEgs4ahALGigSCzhqEAsaKBILOGoQCxooEgs4ahALGigSCzhqEAsaKBILOGoQCxooEgs4ahALGigSCzhqEAsaKBILOGoQCxooEgs4ahALGigSCzhqEAsaKBILOGoQCxooEgs4F2N2MFV3dkhGOzUxHi57VBt4endEdHsGBCowdkAvN1ECejJyFihtXwcqbHQSLG0FBC41fU8sbUlcLDtnCg==" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmFQTXpjahNjIxdcIjNrByF7Vgd8ZXdGemdWBmJ5dEZ8Y1MHemJzQGIgAlkqJy0YOnoXWyh2OA==">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmJXTXlkahNjIxdcIjNrByF7Vgd8ZXdGemdWBmJ5dEZ8Y1MHemJzQGIgAlkqJy0YOnoXWyh2OA==">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmNVTXhmahNjIxdcIjNrByF7Vgd8ZXdGemdWBmJ5dEZ8Y1MHemJzQGIgAlkqJy0YOnoXWyh2OA==">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmNRTXhiahNjIxdcIjNrByF7Vgd8ZXdGemdWBmJ5dEZ8Y1MHemJzQGIgAlkqJy0YOnoXWyh2OA==">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmVWATdldENiMElCPz0oEGMkCxp-ZnZGf2VQBn5naFp8ZVYCe2ZwQXtjSEEqOCAEJTsQGz86IlUw">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmVVBTdld0diMElCPz0oEGMkCxp-ZnZGf2VQBn5naFp8ZVYCe2ZwQXtjSEEqOCAEJTsQGz86IlUw">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmVTATdlcUNiMElCPz0oEGMkCxp-ZnZGf2VQBn5naFp8ZVYCe2ZwQXtjSEEqOCAEJTsQGz86IlUw">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmVSBzdlcEViMElCPz0oEGMkCxp-ZnZGf2VQBn5naFp8ZVYCe2ZwQXtjSEEqOCAEJTsQGz86IlUw">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmVfBTdlfUdiMElCPz0oEGMkCxp-ZnZGf2VQBn5naFp8ZVYCe2ZwQXtjSEEqOCAEJTsQGz86IlUw">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmVRTX5iahNjIxdcIjNrByF7VgR9YnxEeWFXA2J5ckZ1ZVcHeWR0WDkxC1A8PCoAYyQJUm0p">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmdVTXxmahNjIxdcIjNrByF7VgR9YnxEeWFXA2J5ckZ1ZVcHeWR0WDkxC1A8PCoAYyQJUm0p">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4Ym1RTXZiahNjIxdcIjNrByF7VgR9YnxEeWFXA2J5ckZ1ZVcHeWR0WDkxC1A8PCoAYyQJUm0p">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmVRBTdlc0diMElCPz0oEGMkCxp-ZXdBdGdTAH9iaFp6ZV8Ef2ZzR3x7E1AjMTYfIiNJRSEzZwo=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmVeBzdlfEViMElCPz0oEGMkCxp-ZXdBdGdTAH9iaFp6ZV8Ef2ZzR3x7E1AjMTYfIiNJRSEzZwo=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmVTATdlcUNiMElCPz0oEGMkCxp-ZXdBdGdTAH9iaFp6ZV8Ef2ZzR3x7E1AjMTYfIiNJRSEzZwo=">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#1d5493">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://teleshow.wp.pl/NG43MWxnYSZVUTtkVxVsMxYJbyUTTGJlaxF3dScxERhrbBIIJzERGGtsEggnMREYa2wSCCcxERhrbBIIJzERGGtsEggnMREYa2wSCCcxERhrbBIIJzERGGtsEggnMREYa2wSCCcxERhrbBIIJzERGGtsEggnMREYa2wSCCcxERhrbBIIJzERGGtsEggnMREYa2wSCFpCbDIWCW94Hw8oaV5AciUOU39hRlYmPhwdc3UHB3tvQEgRekRXNyUMDCEsEkMlIxUCczNRXygkEAE5aUNDYycUS3wBRlwhOREFYzRORiY2VRQhKU0eLDkWD2MlVUEpOA8dJSYZQyI8GRQvK1UeNzMSCy0uVR4-LhYFL2pXUiEuVR4hNEAeOThVHCssWFIgNlVYe3IMAX1gSVp5cA0EfmNMD2gXY3ISNhwMKnoSVSEkDA86LlAOODkcCyguWlYpcQseJykJQyktChosKF8VLDMOPSIoQEBwZ0lebDo="></script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://teleshow.wp.pl/MzcwNjFNYhsCFThZaTVvDkFNbAk2JhIJFxNsRmQRb0BBKBE1GRESJTwoETUZERIlPCgRNRkREiU8KBE1GRESJTwoETUZERIlPCgRNRkREiU8KBE1GRESJTwoETUZERIlPCgRNRkREiU8KBE1GRESJTwoETUZERIlPCgRNRkREiU8KBE1GRESJTwoETUZERIlPCgRNRkREiU8KBE1GRESJTwoETUZERIlPCgRNRkREiU8KBE1GRESJTwoETUZERIlPCgRNRkREiU8KBE1GRESJTwoETUZERIlPCgRNRkREiU8KBE1GRESJTwoETUZERIlPCgRNRkREiU8KBE1GRESJTwoETUZERIlPCgRNRkREiU8KBE1GRESJTwoETUZERIlPCgRNRkREiU8KBE1GRESJTwoETUZERIlPCgRNRkREiU8KBE1GRESJTwoETUZERIlPCgRNWRibw9BTWxFMT4nCQ8eLFxpOT0QEBsnCGs9KhsTWSQZZDM="></script>
                       <script crossorigin nomodule id="wpjslib" src="https://teleshow.wp.pl/MzcwNjFNYhsCFThZaTVvDkFNbAk2JhIJFxNsRmQRb0BBKBE1GRESJTwoETUZERIlPCgRNRkREiU8KBE1GRESJTwoETUZERIlPCgRNRkREiU8KBE1GRESJTwoETUZERIlPCgRNRkREiU8KBE1GRESJTwoETUZERIlPCgRNRkREiU8KBE1GRESJTwoETUZERIlPCgRNRkREiU8KBE1GRESJTwoETUZERIlPCgRNRkREiU8KBE1GRESJTwoETUZERIlPCgRNRkREiU8KBE1GRESJTwoETUZERIlPCgRNRkREiU8KBE1GRESJTwoETUZERIlPCgRNRkREiU8KBE1GRESJTwoETUZERIlPCgRNRkREiU8KBE1GRESJTwoETUZERIlPCgRNRkREiU8KBE1GRESJTwoETUZERIlPCgRNRkREiU8KBE1GRESJTwoETUZERIlPCgRNRlsYVgWVXRIaTk9EBAbJwhpOT0QEBsnCGs9KhsTWSQZZDM="></script>
          
        </div>
        <div id="app" style="height: 100%;"><div class="j1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1483813620"><table class="j1z1kLyn j2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><samp class="bbdmc2080e" data-reactid="7"><samp><samp><var></var></samp></samp></samp><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="i1vzfcy b1wjzo3 e29jgc8 j1u0aso bqslg60240d" data-reactid="10"><div class="d22i1kg" data-reactid="11"></div><img class="a1vz6e9" src="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmFRTXthah5jIxcbPzhqFmI9SEY7M2oHJjJIVyh6NRkqdho=" alt="d1vzzu4" data-reactid="12"/><div class="e1xfmzg" data-reactid="13"><samp class="bqslg60240e" data-reactid="14"><samp><samp><cite></cite></samp></samp></samp></div></div></div><samp class="tybis6802720e" data-reactid="15"><strong><var><em></em></var></strong></samp><header class="j2dWsoB- header jwpAPPrT" data-reactid="16"><div class="j3OdCjtC j2WU8IRA" style="border-bottom-color:#1d5493;" data-reactid="17"><div data-st-area="Header" class="j1eC5C0Q" data-reactid="18"><div class="j3TeSS9P" data-reactid="19"><a href="https://www.wp.pl?src01=20804" class="j3IxTUNV" style="background:#1d5493;color:#1d5493;" data-st-area="Header-back" data-reactid="20"><figure class="j2WN26Gj" data-reactid="21"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="jk-0W4yM j3NvS14I j3_Qw9eR" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="jEDSrt49" data-reactid="23"><a data-st-area="Header-logo" href="/" data-reactid="24"><span data-reactid="25"><h2 class="j9-RdI2v" data-reactid="26">WP Teleshow</h2><span style="width:auto;height:21px;fill:#1d5493;" class="jk-0W4yM j3NvS14I j3_Qw9eR jAeAQtDt" data-reactid="27"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 122.8 21.1">
  <g>
    <path
      d=" M 0 6.5 L 2.6 6 L 3.1 2.2 L 5.6 2.2 L 5.6 6 L 11 6 L 11 8.8 L 5.6 8.8 L 5.6 15.5 C 5.6 17.5 6.5 18.1 7.9 18.1 C 9.2 18.1 10.7 17.8 11.5 17.5 L 11.5 20.3 C 10.5 20.7 9.3 20.9 7.9 20.9 C 4.8 20.9 2.6 19.6 2.6 15.5 L 2.6 8.8 L 0 8.8 L 0 6.5 Z  M 26.7 14.5 L 17.2 14.5 L 17.2 15.2 C 17.2 17.4 18.4 18.2 21.4 18.2 C 23.1 18.2 25.4 17.8 26.5 17.3 L 26.5 20.2 C 25.1 20.8 23.2 21.1 21.4 21.1 C 16.5 21.1 14.1 19.3 14.1 14.8 L 14.1 12.2 C 14.1 8.5 15.7 5.8 20.7 5.8 C 24.8 5.8 27 7.9 27 11.9 C 27 12.5 26.9 13.7 26.7 14.5 Z  M 17.2 12 L 24.1 12 L 24.1 11.3 C 24.1 9.3 22.8 8.4 20.6 8.4 C 18.4 8.4 17.2 9.3 17.2 11.3 L 17.2 12 Z  M 30.1 0 L 33.1 0 L 33.1 16 C 33.1 17.7 33.6 18.1 34.5 18.1 C 34.9 18.1 35.3 18.1 35.6 17.9 L 35.6 20.7 C 35.2 20.9 34.7 21 34 21 C 31.8 21 30.1 19.8 30.1 16.6 L 30.1 0 Z  M 50.3 14.5 L 40.8 14.5 L 40.8 15.2 C 40.8 17.4 42 18.2 45 18.2 C 46.7 18.2 49 17.8 50.1 17.3 L 50.1 20.2 C 48.7 20.7 46.7 21 45 21 C 40.1 21 37.7 19.2 37.7 14.7 L 37.7 12.1 C 37.7 8.4 39.3 5.7 44.3 5.7 C 48.4 5.7 50.6 7.8 50.6 11.8 C 50.6 12.5 50.5 13.7 50.3 14.5 Z  M 40.8 12 L 47.7 12 L 47.7 11.3 C 47.7 9.3 46.4 8.4 44.2 8.4 C 42 8.4 40.8 9.3 40.8 11.3 L 40.8 12 Z  M 53.2 17.3 C 54.8 17.8 56.3 18.2 58.7 18.2 C 60.7 18.2 61.5 17.9 61.5 16.9 C 61.5 16.1 61.1 15.8 59.6 15.1 L 56.4 13.7 C 54.6 12.9 53.5 12 53.5 9.7 C 53.5 7 55.2 5.7 59.2 5.7 C 61.2 5.7 62.5 6 63.9 6.6 L 63.9 9.4 C 62.4 8.8 61 8.5 59.2 8.5 C 57.2 8.5 56.6 8.9 56.6 9.7 C 56.6 10.4 57 10.8 58 11.2 L 61.4 12.7 C 63.4 13.5 64.6 14.5 64.6 16.9 C 64.6 19.7 62.8 21 58.6 21 C 56.3 21 54.8 20.6 53.4 20.1 L 53.4 17.3 L 53.2 17.3 Z  M 68.1 0 L 71.1 0 L 71.1 7.5 C 72 6.4 73.5 5.7 75.7 5.7 C 78.7 5.7 80.9 7.1 80.9 10.8 L 80.9 20.7 L 77.9 20.7 L 77.9 11.3 C 77.9 9.3 77 8.5 74.8 8.5 C 72.5 8.5 71.2 9.4 71.2 12.2 L 71.2 20.7 L 68.2 20.7 L 68.2 0 L 68.1 0 Z  M 84.3 14.6 L 84.3 12.1 C 84.3 8 86.5 5.7 91.1 5.7 C 95.9 5.7 97.8 7.9 97.8 12.1 L 97.8 14.6 C 97.8 18.6 95.7 21 91.1 21 C 86.3 21 84.3 18.8 84.3 14.6 Z  M 94.8 12.1 C 94.8 9.8 94.1 8.5 91.1 8.5 C 88.1 8.5 87.3 9.7 87.3 12.1 L 87.3 14.6 C 87.3 16.9 88 18.1 91.1 18.1 C 94.1 18.1 94.8 16.9 94.8 14.6 L 94.8 12.1 Z  M 104.6 16.9 C 104.8 18.1 105.1 18.4 105.8 18.4 C 106.5 18.4 106.8 18.1 107 16.9 L 108.2 8.9 C 108.5 6.8 109.3 6 111.3 6 C 113.2 6 114.1 6.7 114.5 8.9 L 115.7 16.9 C 115.9 18.1 116.2 18.4 116.9 18.4 C 117.6 18.4 117.9 18.1 118.1 16.9 L 119.7 6 L 122.8 6 L 121.1 17.1 C 120.7 19.6 119.9 21 116.9 21 C 114.2 21 113.5 19.6 113.1 17.1 L 112.1 9.9 C 112 8.9 111.8 8.7 111.4 8.7 C 111 8.7 110.8 8.9 110.7 9.9 L 109.7 17.1 C 109.3 19.6 108.6 21 105.9 21 C 102.9 21 102.1 19.6 101.7 17.1 L 100 6 L 103.1 6 L 104.6 16.9 L 104.6 16.9 Z "
    />
  </g>
</svg>
</span></span></a></div></div><div class="j2nQ3EP5" data-reactid="28"><div class="j2wrgdhI" data-reactid="29"><div class="jp7bUWWX" data-reactid="30"><a class="j3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="31"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="32"><g fill="none" data-reactid="33"><path d="M0-4h24v25H0z" data-reactid="34"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="35"></path></g></svg><span data-reactid="36">Poczta</span></a><a class="j3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="37"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="38"><g data-reactid="39"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="40"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="41"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="42"></circle></g></svg><span data-reactid="43">TV ONLINE</span></a><a class="j3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="44"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="45"><g fill="none" data-reactid="46"><path d="M0 0h24v25H0z" data-reactid="47"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="48"></path></g></svg><span data-reactid="49">Program TV</span></a></div><div class="j2zQDZey" data-reactid="50"><div class="j2HMfvpj" data-reactid="51"></div></div><span class="j3yDnEn9 j2mk8_1e" data-hamburger-container="true" data-reactid="52"><div class="j1gmo6aw" data-hamburger-icon="true" data-reactid="53"><figure class="jDTDDv1a" data-reactid="54"></figure><figure class="jDTDDv1a" data-reactid="55"></figure><figure class="jDTDDv1a" data-reactid="56"></figure><figure class="jDTDDv1a" data-reactid="57"></figure></div><span data-reactid="58">Menu</span></span></div></div></div><div data-st-area="Menu" class="j3d-ngZ0" data-reactid="59"><ul data-reactid="60"><li class="j3mu7F3s" data-reactid="61"><figure class="j3NveKDW" data-reactid="62"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="63"><img src="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmFXTXpkahNjIxdcIjNrByF7Xwx4bXBCfGxKBH9hfEV9ZVEAfHt0Tn8sVgx9CzUFIjMVVCItGgUiLhVMOD8qACh6F1sodjg=" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="64"/></span></figure><a class="jXGGwcFx" href="/rozrywka" data-reactid="65">Rozrywka</a></li><li class="j3mu7F3s" data-reactid="66"><figure class="j3NveKDW" data-reactid="67"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="68"><img src="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmFXTXpkahNjIxdcIjNrByF7Xgd3bXxDfWxfGGJld0B1Y1QDeGZqRnRmHwR2ZhoDLDgCWzsLNh8iI0lFITNnCg==" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="69"/></span></figure><a class="jXGGwcFx" href="/talent-show" data-reactid="70">Talent Show</a></li><li class="j3mu7F3s" data-reactid="71"><figure class="j3NveKDW" data-reactid="72"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="73"><img src="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmFXTXpkahNjIxdcIjNrByF7VgB3ZHdHe2BXGGJlc0V_bFUAfWZ2WHxtVU1-bXcoPSEFWSY3PAQ5LQxUYSQrEG8p" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="74"/></span></figure><a class="jXGGwcFx" href="/publicystyka" data-reactid="75">Publicystyka</a></li><li class="j3mu7F3s" data-reactid="76"><figure class="j3NveKDW" data-reactid="77"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="78"><img src="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmFXTXpkahNjIxdcIjNrByF7Uw18bHRFemZWGHxmdkF_ZF4DeXt0Tn8sVgx9CyYNKCYQWiEtGhM0IwZbYSQrEG8p" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="79"/></span></figure><a class="jXGGwcFx" href="/czerwony-dywan" data-reactid="80">Czerwony Dywan</a></li><li class="j3mu7F3s" data-reactid="81"><figure class="j3NveKDW" data-reactid="82"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="83"><img src="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmFXTXpkahNjIxdcIjNrByF7Vgd4ZXZBe2VUAWJ5dEJ_ZF8FeGx8RmJlXgc3ZXxFEicCRyY1KRISJAhZPD8sEmMkCVJtKQ==" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="84"/></span></figure><a class="jXGGwcFx" href="/seriale-polskie" data-reactid="85">Seriale Polskie</a></li><li class="j3mu7F3s" data-reactid="86"><figure class="j3NveKDW" data-reactid="87"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="88"><img src="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmFXTXpkahNjIxdcIjNrByF7UgB9bXdBdGJeGGJldkB5ZVMAeGJ8WHxtVU1-bXcoPjEVXC44ICg3NQBHLjosFDc6Ahs_OiJVMA==" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="89"/></span></figure><a class="jXGGwcFx" href="/seriale-zagraniczne" data-reactid="90">Seriale Zagraniczne</a></li><li class="j3mu7F3s" data-reactid="91"><figure class="j3NveKDW" data-reactid="92"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="93"><img src="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmFXTXpkahNjIxdcIjNrByF7VgB5bHVOeWNXAmJ5dEZ9YFEFfWd3QmJlXgc3ZXxFEj8GQS44KhASJBVaKCYkGiIjSUUhM2cK" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="94"/></span></figure><a class="jXGGwcFx" href="/katalog-programow" data-reactid="95">Katalog Programów</a></li><li class="j3mu7F3s" data-reactid="96"><figure class="j3NveKDW" data-reactid="97"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="98"><img src="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmFXTXpkahNjIxdcIjNrByF7VgR6YXBPemJRBmJhfE55bVMAf2ZqRnRmHwR2ZhocLCAGWSAzGhs4MB1cYSQrEG8p" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="99"/></span></figure><a class="jXGGwcFx" href="/katalog-ludzi" data-reactid="100">Katalog Ludzi</a></li><li class="j3mu7F3s" data-reactid="101"><figure class="j3NveKDW" data-reactid="102"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="103"><img src="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmFXTXpkahNjIxdcIjNrByF7VQB2bX1FfGNUGH5tckZ7YVIAfW1qRnRmHwR2ZhocLCAGWSAzGgQoJg5UIz1rByMzRUg=" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="104"/></span></figure><a class="jXGGwcFx" href="/katalog-seriali" data-reactid="105">Katalog Seriali</a></li><li class="j3mu7F3s" data-reactid="106"><figure class="j3NveKDW" data-reactid="107"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="108"><img src="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmFXTXpkahNjIxdcIjNrByF7VgJ9ZHBPeGVWAWJmdUJ4Y1MGd2d2WD04BlYqPCobKTEVGz86IlUw" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="109"/></span></figure><a class="jXGGwcFx" href="/wideo" data-reactid="110">Wideo</a></li><li class="j3mu7F3s" data-reactid="111"><figure class="j3NveKDW j2-gdLjw" style="background:#1d5493;" data-reactid="112"><span class="jk-0W4yM" data-reactid="113"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="jXGGwcFx" href="/najnowsze" data-reactid="114">Najnowsze</a></li><li class="j3mu7F3s" data-reactid="115"><figure class="j3NveKDW j2-gdLjw" style="background:#1d5493;" data-reactid="116"><span class="jk-0W4yM" data-reactid="117"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="jXGGwcFx" href="/popularne" data-reactid="118">Popularne</a></li></ul></div></div></header><!-- react-empty: 119 --><div class="blnsd031120e" data-reactid="120"></div><div class="content j2d9_HLt" data-reactid="121"><div data-reactid="122"><div class="j3gatTWV j3KvVGpi" data-reactid="123"><a href="https://www.wp.pl?src01=20804" class="j1HaiiFQ" style="background:#1d5493;" data-st-area="goToSG" data-reactid="124"><span class="j35LEmnc" data-reactid="125">Przejdź na</span><span style="width:35px;height:28px;" class="jk-0W4yM j3_Qw9eR" data-reactid="126"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="127"><div data-reactid="128"><div class="jEanFVXt" data-reactid="129"><div class="j3s-mP2l" data-reactid="130"><div class="jhiCifJ8" data-reactid="131"><div class="j30SROfM" data-reactid="132"><div class="jRQvycma" data-st-area="Menu-left" data-reactid="133"><a class="sectionsMenu j1H56GIO" href="/rozrywka" data-reactid="134"><figure class="j3bBevUs" data-reactid="135"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="136"><img src="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmBSTXthahNjIxdcIjNrByF7Xwx4bXBCfGxKBH9hfEV9ZVEAfHt0Tn8sVgx9CzUFIjMVVCItGgUiLhVMOD8qACh6F1sodjg=" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="137"/></span></figure><div class="j1lXcfrU" data-reactid="138">Rozrywka</div></a><a class="sectionsMenu j1H56GIO" href="/talent-show" data-reactid="139"><figure class="j3bBevUs" data-reactid="140"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="141"><img src="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmBSTXthahNjIxdcIjNrByF7Xgd3bXxDfWxfGGJld0B1Y1QDeGZqRnRmHwR2ZhoDLDgCWzsLNh8iI0lFITNnCg==" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="142"/></span></figure><div class="j1lXcfrU" data-reactid="143">Talent Show</div></a><a class="sectionsMenu j1H56GIO" href="/publicystyka" data-reactid="144"><figure class="j3bBevUs" data-reactid="145"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="146"><img src="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmBSTXthahNjIxdcIjNrByF7VgB3ZHdHe2BXGGJlc0V_bFUAfWZ2WHxtVU1-bXcoPSEFWSY3PAQ5LQxUYSQrEG8p" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="147"/></span></figure><div class="j1lXcfrU" data-reactid="148">Publicystyka</div></a><a class="sectionsMenu j1H56GIO" href="/czerwony-dywan" data-reactid="149"><figure class="j3bBevUs" data-reactid="150"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="151"><img src="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmBSTXthahNjIxdcIjNrByF7Uw18bHRFemZWGHxmdkF_ZF4DeXt0Tn8sVgx9CyYNKCYQWiEtGhM0IwZbYSQrEG8p" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="152"/></span></figure><div class="j1lXcfrU" data-reactid="153">Czerwony Dywan</div></a><a class="sectionsMenu j1H56GIO" href="/seriale-polskie" data-reactid="154"><figure class="j3bBevUs" data-reactid="155"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="156"><img src="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmBSTXthahNjIxdcIjNrByF7Vgd4ZXZBe2VUAWJ5dEJ_ZF8FeGx8RmJlXgc3ZXxFEicCRyY1KRISJAhZPD8sEmMkCVJtKQ==" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="157"/></span></figure><div class="j1lXcfrU" data-reactid="158">Seriale Polskie</div></a><a class="sectionsMenu j1H56GIO" href="/seriale-zagraniczne" data-reactid="159"><figure class="j3bBevUs" data-reactid="160"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="161"><img src="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmBSTXthahNjIxdcIjNrByF7UgB9bXdBdGJeGGJldkB5ZVMAeGJ8WHxtVU1-bXcoPjEVXC44ICg3NQBHLjosFDc6Ahs_OiJVMA==" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="162"/></span></figure><div class="j1lXcfrU" data-reactid="163">Seriale Zagraniczne</div></a><a class="sectionsMenu j1H56GIO" href="/katalog-programow" data-reactid="164"><figure class="j3bBevUs" data-reactid="165"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="166"><img src="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmBSTXthahNjIxdcIjNrByF7VgB5bHVOeWNXAmJ5dEZ9YFEFfWd3QmJlXgc3ZXxFEj8GQS44KhASJBVaKCYkGiIjSUUhM2cK" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="167"/></span></figure><div class="j1lXcfrU" data-reactid="168">Katalog Programów</div></a><a class="sectionsMenu j1H56GIO" href="/katalog-ludzi" data-reactid="169"><figure class="j3bBevUs" data-reactid="170"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="171"><img src="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmBSTXthahNjIxdcIjNrByF7VgR6YXBPemJRBmJhfE55bVMAf2ZqRnRmHwR2ZhocLCAGWSAzGhs4MB1cYSQrEG8p" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="172"/></span></figure><div class="j1lXcfrU" data-reactid="173">Katalog Ludzi</div></a><a class="sectionsMenu j1H56GIO" href="/katalog-seriali" data-reactid="174"><figure class="j3bBevUs" data-reactid="175"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="176"><img src="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmBSTXthahNjIxdcIjNrByF7VQB2bX1FfGNUGH5tckZ7YVIAfW1qRnRmHwR2ZhocLCAGWSAzGgQoJg5UIz1rByMzRUg=" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="177"/></span></figure><div class="j1lXcfrU" data-reactid="178">Katalog Seriali</div></a><a class="sectionsMenu j1H56GIO" href="/wideo" data-reactid="179"><figure class="j3bBevUs" data-reactid="180"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="181"><img src="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmBSTXthahNjIxdcIjNrByF7VgJ9ZHBPeGVWAWJmdUJ4Y1MGd2d2WD04BlYqPCobKTEVGz86IlUw" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="182"/></span></figure><div class="j1lXcfrU" data-reactid="183">Wideo</div></a><a class="sectionsMenu j1H56GIO" href="/najnowsze" data-reactid="184"><figure class="j3bBevUs j3TbnkKP" style="background:#1d5493;" data-reactid="185"><span class="jk-0W4yM" data-reactid="186"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="j1lXcfrU" data-reactid="187">Najnowsze</div></a><a class="sectionsMenu j1H56GIO" href="/popularne" data-reactid="188"><figure class="j3bBevUs j3TbnkKP" style="background:#1d5493;" data-reactid="189"><span class="jk-0W4yM" data-reactid="190"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="j1lXcfrU" data-reactid="191">Popularne</div></a><div data-reactid="192"></div><div class="j2MDbV6M" data-reactid="193"><div class="e1u1d3z" data-reactid="194"><div data-reactid="195"><div class="" data-reactid="196"><!-- react-empty: 197 --><div class="i1vzfcy b1wjzo3 j1vpvwf d1vlg4m a1urt5b dikmc2711080d" data-reactid="198"><div class="d22i1kg" data-reactid="199"></div><img class="a1vz6e9" src="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmFRTXthah5jIxcbPzhqFmI9SEY7M2oHJjJIVyh6NRkqdho=" alt="d1vzzu4" data-reactid="200"/><div class="e1xfmzg" data-reactid="201"><samp class="dikmc2711080e" data-reactid="202"><samp><i><cite></cite></i></samp></samp></div></div></div></div></div></div></div></div></div></div><div class="j1t26d10" data-reactid="203"><div class="jhiCifJ8" data-reactid="204"><div class="j30SROfM" data-reactid="205"><article class="article desktop j1CJk4lf j1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="206"><!-- react-empty: 207 --><div data-reactid="208"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://teleshow.wp.pl/rolnik-szuka-zony-anna-bardowska-pokazala-zdjecia-synka-caly-post-to-reklama-6558207147797344a" data-reactid="209"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="210"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="211"><meta itemprop="url" content="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0hVWF2Ehd1dmpBdGxSB3hjdUZgZV8GdmxxQX9iVxojOyIYYCMXGDsxKRI-PAhCYSQrEG8p" data-reactid="212"/><meta itemprop="width" content="250" data-reactid="213"/><meta itemprop="height" content="60" data-reactid="214"/></div><meta itemprop="name" content="WP Teleshow" data-reactid="215"/></div><meta itemprop="datePublished" content="2020-09-26T14:58:00+02:00" data-reactid="216"/></div><div data-st-area="article-header" data-reactid="217"><div class="j3KaUVlr" data-reactid="218"><div class="j3mfrBxN" data-reactid="219"><div class="j2XbI6sD j2iR_8W5" data-reactid="220"><span class="jKKyV23D" data-reactid="221"><a href="https://teleshow.wp.pl" title="WP Teleshow" target="_blank" rel="noopener noreferrer" data-reactid="222">WP Teleshow</a></span></div></div><a href="/rolnik-szuka-zony-6032195714946177c" data-reactid="223"><div class="teaserSubject article desktop j3fecl-B j2yI96rU j2sMRd9I" data-reactid="224">Rolnik szuka żony</div></a><div class="j3pj5t1m jThEub2I" data-reactid="225"><div class="j1TS8ZGX j2er1oZR" data-reactid="226"><div class="subjectsList--btn desktop j2fyxbJu" data-reactid="227"><!-- react-text: 228 -->+<!-- /react-text --><!-- react-text: 229 -->2<!-- /react-text --></div><div class="j2rfnHBj" data-reactid="230"><div class="j3v0El6z" data-reactid="231"><div class="subjectsList--overlay j3msLBK9" data-reactid="232"><div class="jczXPGR_" data-reactid="233"><a class="subjectsList--link j3c2fokE" href="/tag/bardowscy" data-reactid="234">bardowscy</a><a class="subjectsList--link j3c2fokE" href="/tag/anna%20bardowska" data-reactid="235">anna bardowska</a></div></div></div></div></div></div><span data-reactid="236"><div class="j2OP5BaX j2H_x0a9 signature" data-reactid="237"><a class="j21Hub9j" href="/autor/oprac-jagoda-ksiaz/6554330563501632" data-reactid="238"><div class="ju7xf8ZL" data-reactid="239"><div class="j1c8pa3s j3uTmmye jF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="240"><div class="j1IDXUQA" data-reactid="241"></div><span class="signature--author j2aU53vl desktop" itemprop="name" data-reactid="242">oprac. Jagoda Książ</span></div></div></a><div class="signature--when j2VIX-Kh j3SMfGnh desktop" data-reactid="243"><time datetime="2020-09-26 14:58" data-reactid="244">1 godzinę temu</time></div></div><div data-reactid="245"></div></span></div></div><div class="jjOqPE5L" data-reactid="246"><h1 class="article--title j1xAmRvR" itemprop="headline" data-reactid="247"><!-- react-text: 248 -->&quot;Rolnik szuka żony&quot;: Anna Bardowska pokazała zdjęcia synka. Cały post to reklama<!-- /react-text --></h1><div class="article--lead j1HGmjUl" data-reactid="249">Anna Bardowska doskonale wie, jak wykorzystywać siłę mediów społecznościowych. Porusza się w nich jak rasowa influencerka, dzięki czemu trafiają się jej intratne propozycje. Potrafi zrobić niezłą reklamę w nieoczywisty sposób.</div><div class="jQ54P8i_" data-reactid="250"><div class="jxU1sB_3 j3hHhfX2" data-reactid="251"><div class="j3caRABC" data-reactid="252"><div class="j2QfedaS j1sWqqFP" data-reactid="253"><div class="je9J8nRY j1H1-_iz jKGjqMdC j3RyCVKb" data-reactid="254"><div class="j1tfrDS7" data-reactid="255"><div data-reactid="256"><div class="j21hwsg8" data-reactid="257"><span class="jk-0W4yM" data-reactid="258"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="j2s0Qnur" data-reactid="259">Głosuj</strong></div></div></div><div class="je9J8nRY j3q1_OVS jKGjqMdC j3RyCVKb" data-reactid="260"><div class="j1tfrDS7" data-reactid="261"><div data-reactid="262"><div class="j21hwsg8" data-reactid="263"><span class="jk-0W4yM" data-reactid="264"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="j2s0Qnur" data-reactid="265">Głosuj</strong></div></div></div></div><div class="j1t9YzVA j3e11efl jQC0mhTN" data-reactid="266"><div class="j2K3khpQ" data-reactid="267"><div class="jyslXS0p" data-reactid="268"><span class="jk-0W4yM" data-reactid="269"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="j3zY3dS3" data-reactid="270">Podziel się</strong></div></div></div><div class="j3k3s6kF" data-reactid="271"><div class="j1TiOmT3 j2yL0woT" data-reactid="272"><div class="j1tZz0d9" data-reactid="273">Opinie</div><div class="jb0slQwY" data-reactid="274"><span class="jk-0W4yM" data-reactid="275"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><!-- react-empty: 276 --></div><div class="j28w7SDA" data-reactid="277"><figure class="j1O8neci" data-reactid="278"><span class="j218mrNK j1aIqa9K j21iJRJh" style="padding-bottom:56.2111801242236%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="279"><img src="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmJTATdnc0ViMg5ZKiYgByJ6AEc6JCQAPXoXWWA1NR5iIlYaKz02ByE1HhoqOScSKXsFV3thcEV8ZkpWf2xxWnlsUlZibCdELnkBAndld0MvYwQMfGNnCg==" width="644" height="362" class="j3BQvntU" alt="Anna Bardowska, Grzegorz Bardowski" data-reactid="280"/><div data-reactid="281"><meta itemprop="url" content="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmJTATdnc0ViMg5ZKiYgByJ6AEc6JCQAPXoXWWA1NR5iIlYaKz02ByE1HhoqOScSKXsFV3thcEV8ZkpWf2xxWnlsUlZibCdELnkBAndld0MvYwQMfGNnCg==" data-reactid="282"/><meta itemprop="width" content="960" data-reactid="283"/><meta itemprop="height" content="540" data-reactid="284"/></div></span></figure></div><small class="article--mainPhotoSource j2GJb2Ai j3OAxpGg" data-reactid="285">Anna Bardowska, Grzegorz Bardowski (Facebook.com)</small><div data-reactid="286"><div class="j2xUHwx3" data-reactid="287"><div class="" data-reactid="288"><!-- react-empty: 289 --><div class="i1vzfcy b1wjzo3 g1u08vp blnsd31120d" data-reactid="290"><div class="d22i1kg" data-reactid="291"></div><img class="a1vz6e9" src="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmFRTXthah5jIxcbPzhqFmI9SEY7M2oHJjJIVyh6NRkqdho=" alt="d1vzzu4" data-reactid="292"/><div class="e1xfmzg" data-reactid="293"><samp class="blnsd31120e" data-reactid="294"><samp><samp><i></i></samp></samp></samp></div></div></div></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="295"><p>Anna i Grzegorz Bardowscy to jedna z najbardziej lubianych par, które połączył program "<a href="https://teleshow.wp.pl/rolnik-szuka-zony-kolejna-wtopa-widzowie-zdemaskowali-druga-uczestniczke-6557448561101696a" target="_blank">Rolnik szuka żony</a>". Oboje nie kryli, że do show zgłosili się w poszukiwaniu miłości. Los się do nich uśmiechnął. Dziś Bardowscy to młode, szczęśliwe małżeństwo. Wychowują już dwójkę dzieci: Jasia i Liwię. Małżonkowie nie próżnują – rozwijają się zawodowo i prywatnie. Mają dalekosiężne plany.</p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="296"><p>Prężnie prowadzą swój kanał na YouTubie, gdzie dzielą się wiedzą o rolniczych nowinkach, doradzają, jak prowadzić efektywne gospodarstwo, ale też… <a href="https://teleshow.wp.pl/nie-pusci-syna-do-przedszkola-1-wrzesnia-mowi-czemu-i-dzieli-sie-obawami-anna-bardowska-rolnik-szuka-zony-6548770543471296a">dzielą się życiem prywatnym</a>. Ostatnio relacjonują budowę nowego, okazałego domu.</p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="297"><h2>Bardowscy budują dom. Będzie okazały</h2></div><div class="j3-XtjyH j1EvE0ES" data-reactid="298"><div id="video-player-2055809-3" data-reactid="299"></div><!-- react-empty: 300 --><!-- react-empty: 301 --></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="302"><p>Media społecznościowe to dla nich także miejsce, w którym informują fanów, <a href="https://teleshow.wp.pl/rolnik-szuka-zony-anna-grzegorz-ochrzcili-corke-zdjecia-z-uroczystosci-dzieci-6529935018330848a">jak potoczyły się ich losy i jak wygląda życie rodzinne</a>. Szczególnie często urocze rodzinne zdjęcia pokazuje Ania, malując w sieci prawdziwie sielski obrazek. Nie da się ukryć, że popularność przekłada się na intratne propozycje.</p></div><div class="" data-reactid="303"><!-- react-empty: 304 --><div class="i1vzfcy b1wjzo3 e1vsk64 i1u0a5o glnff51200d" data-reactid="305"><div class="d22i1kg" data-reactid="306"></div><img class="a1vz6e9" src="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmFRTXthah5jIxcbPzhqFmI9SEY7M2oHJjJIVyh6NRkqdho=" alt="d1vzzu4" data-reactid="307"/><div class="e1xfmzg" data-reactid="308"><samp class="glnff51200e" data-reactid="309"><samp><samp><em></em></samp></samp></samp></div></div></div><!-- react-empty: 310 --><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="311"><p>Bardowska, jak inne influencerki, nieraz reklamuje na swoim profilu różne firmy. Zdarza się też, że poleca określone marki. Tak było i tym razem.</p></div><div class="jOf50qDO j22APDV5" data-reactid="312"><div data-reactid="313">
      <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="6" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
  <div style="padding:8px;">
    <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;">
      <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAAGFBMVEUiIiI9PT0eHh4gIB4hIBkcHBwcHBwcHBydr+JQAAAACHRSTlMABA4YHyQsM5jtaMwAAADfSURBVDjL7ZVBEgMhCAQBAf//42xcNbpAqakcM0ftUmFAAIBE81IqBJdS3lS6zs3bIpB9WED3YYXFPmHRfT8sgyrCP1x8uEUxLMzNWElFOYCV6mHWWwMzdPEKHlhLw7NWJqkHc4uIZphavDzA2JPzUDsBZziNae2S6owH8xPmX8G7zzgKEOPUoYHvGz1TBCxMkd3kwNVbU0gKHkx+iZILf77IofhrY1nYFnB/lQPb79drWOyJVa/DAvg9B/rLB4cC+Nqgdz/TvBbBnr6GBReqn/nRmDgaQEej7WhonozjF+Y2I/fZou/qAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
    </div>
    <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CFmEuFDjHNx/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank"></a></p>
  </div>
</blockquote>
    </div><!-- react-empty: 314 --><!-- react-empty: 315 --></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="316"><p>Pod pretekstem postu o tym, że jej syn lubi spędzać czas, bawiąc się zabawkami, wyjawiła, że zabawki te pochodzą z popularnej sieci sklepów. Tym samym zrobiła, a pośrednio i jej synek, niemałą reklamę firmie. Co sądzicie o takich rozwiązaniach i zarabianiu na reklamach w sieci?</p></div><div class="" data-reactid="317"><!-- react-empty: 318 --><div class="i1vzfcy b1wjzo3 j1vpvwf e1vsk64 d1ur5it mrtql111440d" data-reactid="319"><div class="d22i1kg" data-reactid="320"></div><img class="a1vz6e9" src="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmFRTXthah5jIxcbPzhqFmI9SEY7M2oHJjJIVyh6NRkqdho=" alt="d1vzzu4" data-reactid="321"/><div class="e1xfmzg" data-reactid="322"><samp class="mrtql111440e" data-reactid="323"><samp><strong><b></b></strong></samp></samp></div></div></div><!-- react-empty: 324 --><!-- react-empty: 325 --><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="326"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></p></div></div><!-- react-empty: 327 --></div><div class="" data-reactid="328"><!-- react-empty: 329 --><div class="i1vzfcy b1wjzo3 g1us9qz bbdrh3201280d" data-reactid="330"><div class="d22i1kg" data-reactid="331"></div><img class="a1vz6e9" src="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmFRTXthah5jIxcbPzhqFmI9SEY7M2oHJjJIVyh6NRkqdho=" alt="d1vzzu4" data-reactid="332"/><div class="e1xfmzg" data-reactid="333"><samp class="bbdrh3201280e" data-reactid="334"><samp><b><b></b></b></samp></samp></div></div></div></article></div></div><div class="jhiCifJ8" data-reactid="335"><div class="j30SROfM" data-reactid="336"><div class="j3WA51MZ j1W2VvN5" data-reactid="337"><!-- react-empty: 338 --><div class="jKKDlFpe" data-reactid="339"><div data-reactid="340"><p class="j2D6Fczm" data-reactid="341">Podziel się opinią</p></div><div data-reactid="342"><div class="j2i7kbHv" data-reactid="343"><div class="j2QfedaS j2zYfzyx j1sWqqFP" data-reactid="344"><div class="je9J8nRY j1H1-_iz j_l8cQ3o jKGjqMdC j3RyCVKb" data-reactid="345"><div class="j2AbYYLR" data-reactid="346"><div class="j1R30uNZ" data-reactid="347"><span style="width:17px;height:16px;fill:#fff;" class="jk-0W4yM j3NvS14I" data-reactid="348"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="je9J8nRY j3q1_OVS j_l8cQ3o jKGjqMdC j3RyCVKb" data-reactid="349"><div class="j2AbYYLR" data-reactid="350"><div class="j1R30uNZ" data-reactid="351"><span style="width:17px;height:16px;fill:#fff;" class="jk-0W4yM j3NvS14I" data-reactid="352"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="j15YYw7X" data-reactid="353"><div class="j3AREt4b j2pkAVlT" data-reactid="354"><span style="width:15px;height:15px;" class="j28uAksm jk-0W4yM" data-reactid="355"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="j3KHlkO5" data-reactid="356"><div class="j2G6aOIF" data-reactid="357"><div class="j380xAbB" data-reactid="358"><a href="https://www.facebook.com/teleshowpl" title="https://www.facebook.com/teleshowpl" target="_blank" data-reactid="359"><div style="width:37px;height:37px;" data-reactid="360"><svg class="j3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="361"><title id="teleshow" data-reactid="362"><!-- react-text: 363 -->WP <!-- /react-text --><!-- react-text: 364 -->teleshow<!-- /react-text --></title><circle fill="#1d5493" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="365"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="366"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="367"><tspan x="50%" text-anchor="middle" y="53" data-reactid="368">teleshow</tspan></text></svg></div></a></div><p class="j2D6Fczm" data-reactid="369">Bądź z nami na bieżąco</p></div><div class="j1_fQNqu" data-reactid="370"><a href="https://www.instagram.com/wp_gwiazdy" class="j27iDgms" title="https://www.instagram.com/wp_gwiazdy" target="_blank" data-reactid="371"><div class="j3gyVG32" data-reactid="372"><span style="width:16px;height:16px;" class="j-FeE_hr jk-0W4yM" data-reactid="373"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="jGEfdlbT" data-reactid="374">na Instagramie</p></div></a><a href="https://www.facebook.com/teleshowpl" title="https://www.facebook.com/teleshowpl" target="_blank" data-reactid="375"><div class="j1KgVJpj" data-reactid="376"><div class="ju_1VZ96" data-reactid="377"><div class="j1Qq9oHQ" data-reactid="378"><div class="j3UuF-p7" data-reactid="379"><span class="j3BtJj7P" data-reactid="380">👍</span><span class="j1K4IV2V" data-reactid="381">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/teleshowpl" data-layout="button" data-action="like" data-show-faces="false" data-reactid="382"></div></div></div><p class="j3OLsf2F" data-reactid="383">na Facebooku</p></div></a></div></div></div><div data-reactid="384"><p class="j2DSIv57" data-reactid="385"><!-- react-text: 386 -->Komentarze<!-- /react-text --><!-- react-text: 387 --><!-- /react-text --></p><a class="j2mhs9Ra" id="comments" data-reactid="388"><div class="jdLGbQpo" data-reactid="389"><div data-reactid="390"><div class="jE0ROtMs j2bpYj8w j2bUm2gQ" data-reactid="391"><div data-reactid="392"><div class="j2QHpjSt" data-reactid="393">Trwa ładowanie</div><div class="jAkCj_Dn" data-reactid="394">.</div><div class="jAkCj_Dn j3EhRzxG" data-reactid="395">.</div><div class="jAkCj_Dn j3b6we4V" data-reactid="396">.</div></div></div></div></div></a></div><div data-reactid="397"><div data-reactid="398"><span data-reactid="399"></span><span data-reactid="400"></span></div></div></div></div></div><div class="j2TqTFZv" data-reactid="401"><div class="jhiCifJ8 j1ZVNGs5" data-reactid="402"><div class="j30SROfM" data-reactid="403"><div class="jhiCifJ8 j1ZVNGs5" data-reactid="404"><div class="j30SROfM" data-reactid="405"><div data-reactid="406"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="407"><div class="" data-reactid="408"><!-- react-empty: 409 --><div class="i1vzfcy b1wjzo3 a1uscax mrtql3601440d" data-reactid="410"><div class="d22i1kg" data-reactid="411"></div><img class="a1vz6e9" src="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmFRTXthah5jIxcbPzhqFmI9SEY7M2oHJjJIVyh6NRkqdho=" alt="d1vzzu4" data-reactid="412"/><div class="e1xfmzg" data-reactid="413"><samp class="mrtql3601440e" data-reactid="414"><samp><em><strong></strong></em></samp></samp></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="415"><div data-reactid="416"></div></div><div class="j2b9DORP" style="opacity:1;" data-reactid="417"></div><div data-reactid="418"><div class="e1u1d3z" data-reactid="419"><div data-reactid="420"><div class="" data-reactid="421"><!-- react-empty: 422 --><div class="i1vzfcy b1wjzo3 d1vlg4m j1usbny bgikk3511400d" data-reactid="423"><div class="d22i1kg" data-reactid="424"></div><img class="a1vz6e9" src="https://v.wpimg.pl/MTg5OTEwYjUGVzlnagxvIEUPbT0sVWF2Ehd1dmo4YmFRTXthah5jIxcbPzhqFmI9SEY7M2oHJjJIVyh6NRkqdho=" alt="d1vzzu4" data-reactid="425"/><div class="e1xfmzg" data-reactid="426"><samp class="bgikk3511400e" data-reactid="427"><samp><em><samp></samp></em></samp></samp></div></div></div></div></div><div class="jVap3Bre" data-reactid="428"></div></div></div></div></div></div></div></div><div class="j1jIbOo6" data-reactid="429"><div class="jEanFVXt" data-reactid="430"><div class="jhiCifJ8" data-reactid="431"><div class="j30SROfM" data-reactid="432"><div data-reactid="433"></div><div data-reactid="434"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="435"><td class="j3Fr7j02" data-reactid="436"><div class="jc1tVLjw" data-reactid="437"><div class="j3j7LEFN" data-reactid="438"><div class="j1Mp9g3C j3Fpble7" data-reactid="439"><a href="https://www.wp.pl?src01=20804" class="jp0ohM7D" data-reactid="440"><span style="width:auto;height:47px;fill:#1d5493;" class="jk-0W4yM j3NvS14I j3_Qw9eR jAeAQtDt" data-reactid="441"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="j19Bo85f" href="/" data-reactid="442"><span style="width:auto;height:17px;fill:#1d5493;" class="jk-0W4yM j3NvS14I j3_Qw9eR jAeAQtDt" data-reactid="443"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 122.8 21.1">
  <g>
    <path
      d=" M 0 6.5 L 2.6 6 L 3.1 2.2 L 5.6 2.2 L 5.6 6 L 11 6 L 11 8.8 L 5.6 8.8 L 5.6 15.5 C 5.6 17.5 6.5 18.1 7.9 18.1 C 9.2 18.1 10.7 17.8 11.5 17.5 L 11.5 20.3 C 10.5 20.7 9.3 20.9 7.9 20.9 C 4.8 20.9 2.6 19.6 2.6 15.5 L 2.6 8.8 L 0 8.8 L 0 6.5 Z  M 26.7 14.5 L 17.2 14.5 L 17.2 15.2 C 17.2 17.4 18.4 18.2 21.4 18.2 C 23.1 18.2 25.4 17.8 26.5 17.3 L 26.5 20.2 C 25.1 20.8 23.2 21.1 21.4 21.1 C 16.5 21.1 14.1 19.3 14.1 14.8 L 14.1 12.2 C 14.1 8.5 15.7 5.8 20.7 5.8 C 24.8 5.8 27 7.9 27 11.9 C 27 12.5 26.9 13.7 26.7 14.5 Z  M 17.2 12 L 24.1 12 L 24.1 11.3 C 24.1 9.3 22.8 8.4 20.6 8.4 C 18.4 8.4 17.2 9.3 17.2 11.3 L 17.2 12 Z  M 30.1 0 L 33.1 0 L 33.1 16 C 33.1 17.7 33.6 18.1 34.5 18.1 C 34.9 18.1 35.3 18.1 35.6 17.9 L 35.6 20.7 C 35.2 20.9 34.7 21 34 21 C 31.8 21 30.1 19.8 30.1 16.6 L 30.1 0 Z  M 50.3 14.5 L 40.8 14.5 L 40.8 15.2 C 40.8 17.4 42 18.2 45 18.2 C 46.7 18.2 49 17.8 50.1 17.3 L 50.1 20.2 C 48.7 20.7 46.7 21 45 21 C 40.1 21 37.7 19.2 37.7 14.7 L 37.7 12.1 C 37.7 8.4 39.3 5.7 44.3 5.7 C 48.4 5.7 50.6 7.8 50.6 11.8 C 50.6 12.5 50.5 13.7 50.3 14.5 Z  M 40.8 12 L 47.7 12 L 47.7 11.3 C 47.7 9.3 46.4 8.4 44.2 8.4 C 42 8.4 40.8 9.3 40.8 11.3 L 40.8 12 Z  M 53.2 17.3 C 54.8 17.8 56.3 18.2 58.7 18.2 C 60.7 18.2 61.5 17.9 61.5 16.9 C 61.5 16.1 61.1 15.8 59.6 15.1 L 56.4 13.7 C 54.6 12.9 53.5 12 53.5 9.7 C 53.5 7 55.2 5.7 59.2 5.7 C 61.2 5.7 62.5 6 63.9 6.6 L 63.9 9.4 C 62.4 8.8 61 8.5 59.2 8.5 C 57.2 8.5 56.6 8.9 56.6 9.7 C 56.6 10.4 57 10.8 58 11.2 L 61.4 12.7 C 63.4 13.5 64.6 14.5 64.6 16.9 C 64.6 19.7 62.8 21 58.6 21 C 56.3 21 54.8 20.6 53.4 20.1 L 53.4 17.3 L 53.2 17.3 Z  M 68.1 0 L 71.1 0 L 71.1 7.5 C 72 6.4 73.5 5.7 75.7 5.7 C 78.7 5.7 80.9 7.1 80.9 10.8 L 80.9 20.7 L 77.9 20.7 L 77.9 11.3 C 77.9 9.3 77 8.5 74.8 8.5 C 72.5 8.5 71.2 9.4 71.2 12.2 L 71.2 20.7 L 68.2 20.7 L 68.2 0 L 68.1 0 Z  M 84.3 14.6 L 84.3 12.1 C 84.3 8 86.5 5.7 91.1 5.7 C 95.9 5.7 97.8 7.9 97.8 12.1 L 97.8 14.6 C 97.8 18.6 95.7 21 91.1 21 C 86.3 21 84.3 18.8 84.3 14.6 Z  M 94.8 12.1 C 94.8 9.8 94.1 8.5 91.1 8.5 C 88.1 8.5 87.3 9.7 87.3 12.1 L 87.3 14.6 C 87.3 16.9 88 18.1 91.1 18.1 C 94.1 18.1 94.8 16.9 94.8 14.6 L 94.8 12.1 Z  M 104.6 16.9 C 104.8 18.1 105.1 18.4 105.8 18.4 C 106.5 18.4 106.8 18.1 107 16.9 L 108.2 8.9 C 108.5 6.8 109.3 6 111.3 6 C 113.2 6 114.1 6.7 114.5 8.9 L 115.7 16.9 C 115.9 18.1 116.2 18.4 116.9 18.4 C 117.6 18.4 117.9 18.1 118.1 16.9 L 119.7 6 L 122.8 6 L 121.1 17.1 C 120.7 19.6 119.9 21 116.9 21 C 114.2 21 113.5 19.6 113.1 17.1 L 112.1 9.9 C 112 8.9 111.8 8.7 111.4 8.7 C 111 8.7 110.8 8.9 110.7 9.9 L 109.7 17.1 C 109.3 19.6 108.6 21 105.9 21 C 102.9 21 102.1 19.6 101.7 17.1 L 100 6 L 103.1 6 L 104.6 16.9 L 104.6 16.9 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="j1Mp9g3C" data-reactid="444"><div class="j3LkAa1k" data-reactid="445"><div class="j-FgCqGx" data-reactid="446"><div class="jFZ3qpfM" data-reactid="447">Programy</div><ul data-reactid="448"><li data-reactid="449"><a target="_blank" href="https://teleshow.wp.pl/gogglebox-przed-telewizorem-6398588512917121c" data-reactid="450">Gogglebox - przed telewizorem</a></li><li data-reactid="451"><a target="_blank" href="https://teleshow.wp.pl/rolnik-szuka-zony-6032195714946177c" data-reactid="452">Rolnik szuka żony</a></li><li data-reactid="453"><a target="_blank" href="https://teleshow.wp.pl/dzien-dobry-tvn-6032193772565121c" data-reactid="454">Dzień dobry tvn</a></li><li data-reactid="455"><a target="_blank" href="https://teleshow.wp.pl/slub-od-pierwszego-wejrzenia-2-6180173906806401c" data-reactid="456">Ślub od pierwszego wejrzenia</a></li><li data-reactid="457"><a target="_blank" href="https://teleshow.wp.pl/twoja-twarz-brzmi-znajomo-6032196436353665c" data-reactid="458">Twoja twarz brzmi znajomo</a></li><li data-reactid="459"><a target="_blank" href="https://teleshow.wp.pl/taniec-z-gwiazdami-6032196295672961c" data-reactid="460">Taniec z gwiazdami</a></li></ul></div><div class="j-FgCqGx" data-reactid="461"><div class="jFZ3qpfM" data-reactid="462">Seriale</div><ul data-reactid="463"><li data-reactid="464"><a target="_blank" href="https://teleshow.wp.pl/na-wspolnej-6029549347259009c" data-reactid="465">Na wspólnej</a></li><li data-reactid="466"><a target="_blank" href="https://teleshow.wp.pl/barwy-szczescia-6029538734146177c" data-reactid="467">Barwy szczęścia</a></li><li data-reactid="468"><a target="_blank" href="https://teleshow.wp.pl/m-jak-milosc-6033491950142593c" data-reactid="469">M jak miłość</a></li><li data-reactid="470"><a target="_blank" href="https://teleshow.wp.pl/gra-o-tron-6029509749023873c" data-reactid="471">Gra o tron</a></li><li data-reactid="472"><a target="_blank" href="https://teleshow.wp.pl/moda-na-sukces-6033491231601281c" data-reactid="473">Moda na sukces</a></li><li data-reactid="474"><a target="_blank" href="https://teleshow.wp.pl/stranger-things-6027728477069953c" data-reactid="475">Stranger things</a></li></ul></div><div class="j-FgCqGx" data-reactid="476"><div class="jFZ3qpfM" data-reactid="477">Programy tv</div><ul data-reactid="478"><li data-reactid="479"><a target="_blank" href="https://teleshow.wp.pl/jeden-z-dziesięciu-6032194253656705c" data-reactid="480">Jeden z dziesięciu</a></li><li data-reactid="481"><a target="_blank" href="https://teleshow.wp.pl/milionerzy-6032194881122945c" data-reactid="482">Milionerzy</a></li><li data-reactid="483"><a target="_blank" href="https://teleshow.wp.pl/top-model-6032196393288833c" data-reactid="484">Top model</a></li><li data-reactid="485"><a target="_blank" href="https://teleshow.wp.pl/big-brother-6032193337656449c" data-reactid="486">Big Brother</a></li><li data-reactid="487"><a target="_blank" href="https://teleshow.wp.pl/kuchenne-rewolucje-6032194520392833c" data-reactid="488">Kuchenne rewolucje</a></li><li data-reactid="489"><a target="_blank" href="https://teleshow.wp.pl/the-voice-of-poland-6032196348064897c" data-reactid="490">The voice of Poland</a></li></ul></div><div class="j-FgCqGx" data-reactid="491"><div class="jFZ3qpfM" data-reactid="492">Osoby</div><ul data-reactid="493"><li data-reactid="494"><a target="_blank" href="https://teleshow.wp.pl/malgorzata-foremniak-6032618572223617c" data-reactid="495">Małgorzata Foremniak</a></li><li data-reactid="496"><a target="_blank" href="https://teleshow.wp.pl/rafal-brzozowski-6165329743775361c" data-reactid="497">Rafał Brzozowski</a></li><li data-reactid="498"><a target="_blank" href="https://teleshow.wp.pl/doda-6031915961598593c" data-reactid="499">Doda</a></li><li data-reactid="500"><a target="_blank" href="https://teleshow.wp.pl/joanna-krupa-6031918190933121c" data-reactid="501">Joanna Krupa</a></li><li data-reactid="502"><a target="_blank" href="https://teleshow.wp.pl/filip-chajzer-6123891249498241c" data-reactid="503">Filip Chajzer</a></li><li data-reactid="504"><a target="_blank" href="https://teleshow.wp.pl/maciej-musial-6131720668403841c" data-reactid="505">Maciej Musiał</a></li></ul></div><div class="j-FgCqGx" data-reactid="506"><div class="jFZ3qpfM" data-reactid="507">Nasze serwisy</div><ul data-reactid="508"><li data-reactid="509"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="510">Wiadomości</a></li><li data-reactid="511"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="512">Sport</a></li><li data-reactid="513"><a target="_blank" href="https://www.money.pl" data-reactid="514">Biznes</a></li><li data-reactid="515"><a target="_blank" href="https://tech.wp.pl/" data-reactid="516">Technologie</a></li><li data-reactid="517"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="518">Finanse</a></li><li data-reactid="519"><a target="_blank" href="https://autokult.pl/" data-reactid="520">Motoryzacja</a></li><li data-reactid="521"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="522">Kobieta</a></li><li data-reactid="523"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="524">Gwiazdy</a></li><li data-reactid="525"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="526">Zdrowie</a></li><li data-reactid="527"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="528">Teleshow</a></li><li data-reactid="529"><a target="_blank" href="https://praca.money.pl" data-reactid="530">Praca</a></li><li data-reactid="531"><a target="_blank" href="https://pogoda.wp.pl/" data-reactid="532">Pogoda</a></li><li data-reactid="533"><a target="_blank" href="https://fitness.wp.pl" data-reactid="534">Fitness</a></li></ul></div><div class="j-FgCqGx" data-reactid="535"><div class="jFZ3qpfM" data-reactid="536">Inne nasze serwisy</div><ul data-reactid="537"><li data-reactid="538"><a target="_blank" href="https://dom.wp.pl/" data-reactid="539">Dom</a></li><li data-reactid="540"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="541">Książki</a></li><li data-reactid="542"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="543">Kuchnia</a></li><li data-reactid="544"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="545">Horoskop</a></li><li data-reactid="546"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="547">Turystyka</a></li><li data-reactid="548"><a target="_blank" href="https://kafeteria.pl" data-reactid="549">Kafeteria</a></li><li data-reactid="550"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="551">Dobreprogramy</a></li><li data-reactid="552"><a target="_blank" href="https://komorkomania.pl/" data-reactid="553">Komórkomania</a></li><li data-reactid="554"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="555">Gadżetomania</a></li><li data-reactid="556"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="557">Fotoblogia</a></li><li data-reactid="558"><a target="_blank" href="https://www.autocentrum.pl/" data-reactid="559">Autocentrum</a></li><li data-reactid="560"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="561">Wawalove</a></li><li data-reactid="562"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="563">WP Wrocław</a></li></ul></div><div class="j-FgCqGx" data-reactid="564"><div class="jFZ3qpfM" data-reactid="565">Polecane</div><ul data-reactid="566"><li data-reactid="567"><a target="_blank" href="https://teleshow.wp.pl/archive" data-reactid="568">Wszystkie artykuły</a></li><li data-reactid="569"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="570">Koronawirus</a></li><li data-reactid="571"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="572">Koronawirus - wiadomości</a></li><li data-reactid="573"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="574">Wielkanoc - przepisy</a></li><li data-reactid="575"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="576">Koronawirus w Polsce</a></li><li data-reactid="577"><a target="_blank" href="https://open.fm/muzyka" data-reactid="578">Open.fm Muzyka</a></li><li data-reactid="579"><a target="_blank" href="https://vibez.pl/" data-reactid="580">Vibez.pl</a></li></ul></div></div></div><div class="j2bumeFJ" data-reactid="581">Więcej tematów</div></div><div class="j14gugvC" data-reactid="582"><div data-st-area="Footer" class="j29Ld8c- jgXrZGKQ menuFooterDesktop" data-reactid="583"><div class="j1LNJWaA" data-reactid="584"><span data-reactid="585"><!-- react-text: 586 -->© 1995-<!-- /react-text --><!-- react-text: 587 -->2020<!-- /react-text --><!-- react-text: 588 --> Grupa WP<!-- /react-text --></span><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="589">Reklama</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="590">O nas</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="591">Prywatność</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="592">Popularne</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="593">Regulamin</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="594">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <script src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
        <script>
          const salesManagoId = "";
          const salesManagoScriptPath = "";
          if (!!salesManagoId && !!salesManagoScriptPath) {
            var _smid = salesManagoId;
            (function(w, r, a, sm, s ) {
                w['SalesmanagoObject'] = r;
                w[r] = w[r] || function () {
                    ( w[r].q = w[r].q || [] ).push(arguments);
                };
                sm = document.createElement('script');
                sm.type = 'text/javascript';
                sm.async = true;
                sm.src = a;
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(sm, s);
                })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
          }
        </script>
        <noscript>
          <img src="https://teleshow.wp.pl/MTg5OTEwYjUGVzlnagxvIEUPbTAqVWF2Ehd1dmoFfm1fDHpic0Z1bUhGJzsyWSo9AQo8JjNKOTELUDw8KgBrNQRBJjsrSicnCFMpcjUbcCQGXiByM0p4elMXMg==" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J" 
                    height="0" 
                    width="0" 
                    style="display:none;visibility:hidden">
            </iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
      </body>
    </html>
  