
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">&quot;Przez Atlantyk&quot;. Dramatyczne wyznanie Liroya. Antek tylko kiwał głową - WP Teleshow</title>
        <meta data-react-helmet="true" property="og:site_name" content="teleshow.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="398705020251709"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="teleshow.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="49400967381"/><meta data-react-helmet="true" property="fb:pages" content="133002276750780"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="og:url" content="https://teleshow.wp.pl/przez-atlantyk-dramatyczne-wyznanie-liroya-antek-tylko-kiwal-glowa-6760378309061408a"/><meta data-react-helmet="true" name="keywords" content="przez atlantyk, tvn, antek królikowki"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wppopkultura"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://teleshow.wp.pl/przez-atlantyk-dramatyczne-wyznanie-liroya-antek-tylko-kiwal-glowa-6760378309061408a"/><meta data-react-helmet="true" property="article:published_time" content="2022-04-20T22:59:35+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-04-20T22:59:58+02:00"/><meta data-react-helmet="true" property="artice:tag" content="przez atlantyk, tvn, antek królikowki"/><meta data-react-helmet="true" name="news_keywords" content="przez atlantyk, tvn, antek królikowki"/><meta data-react-helmet="true" name="author" content="GAK"/><meta data-react-helmet="true" name="description" content="20 kwietnia TVN wyemitował ósmy, ostatni już odcinek show &quot;Przez Atlantyk&quot;. W programie nie zabrakło podsumowań i natchnionych rozważań uczestników. Najbardziej naturalnie wypadł Liroy, który podzielił"/><meta data-react-helmet="true" property="twitter:description" content="20 kwietnia TVN wyemitował ósmy, ostatni już odcinek show &quot;Przez Atlantyk&quot;. W programie nie zabrakło podsumowań i natchnionych rozważań uczestników. Najbardziej naturalnie wypadł Liroy, który podzielił"/><meta data-react-helmet="true" property="og:title" content="&quot;Przez Atlantyk&quot;. Dramatyczne wyznanie Liroya. Antek tylko kiwał głową"/><meta data-react-helmet="true" property="og:description" content="20 kwietnia TVN wyemitował ósmy, ostatni już odcinek show &quot;Przez Atlantyk&quot;. W programie nie zabrakło podsumowań i natchnionych rozważań uczestników. Najbardziej naturalnie wypadł Liroy, który podzielił"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHZ5Sn0ScAB8fGYcJAYkQyo0JlQqGDRBLjM5VD0GblA_LWYMfEUlWDw0JRs0RSRcLSEtVXRec1cqfSoeYF12UC1pfUt7W2xQfyd_VyhfdlJ6fC9De113V205"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHZ5Sn0ScAB8fGYcJAYkQyo0JlQqGDRBLjM5VD0GblA_LWYMfEUlWDw0JRs0RSRcLSEtVXRec1cqfSoeYF12UC1pfUt7W2xQfyd_VyhfdlJ6fC9De113V205"/>
        <link data-react-helmet="true" rel="canonical" href="https://teleshow.wp.pl/przez-atlantyk-dramatyczne-wyznanie-liroya-antek-tylko-kiwal-glowa-6760378309061408a"/><link data-react-helmet="true" href="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG4Hf3QxVSsDLVQ9ITkVYw0zRD8lPgpjGi0eLjQgVTtbblUmNzkWLBNuVCImLB5iU3UDKSFwGSlHdgYuJmROfFxwHC50KkxgD3QGLHFxHHRcdgcpZjQ" rel="preload" as="image" media="(max-width: 799px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG4Jf3QxVSsDLVQ9ITkVYw0zRD8lPgpjGi0eLjQgVTtbblUmNzkWLBNuVCImLB5iU3UDKSFwGSlHdgYuJmROfFxwHC50KkxgD3QGLHFxHHRcdgcpZjQ" rel="preload" as="image" media="(min-width: 800px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG4AfXR5AmIMKF0qNiwKIkQmQzo0KA09RDFdYCU5E2IccB4rLToKIQs4HiopKx8pRXgFfSIsQy4ObAZ4JStXeVt3AGIleRl7RyQEeCd8QitTdwZ5ImsH" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://teleshow.wp.pl/przez-atlantyk-dramatyczne-wyznanie-liroya-antek-tylko-kiwal-glowa-6760378309061408a","mainEntityOfPage":"https://teleshow.wp.pl/przez-atlantyk-dramatyczne-wyznanie-liroya-antek-tylko-kiwal-glowa-6760378309061408a","description":"20 kwietnia TVN wyemitował ósmy, ostatni już odcinek show \"Przez Atlantyk\". W programie nie zabrakło podsumowań i natchnionych rozważań uczestników. Najbardziej naturalnie wypadł Liroy, który podzielił","author":{"@type":"Person","name":"GAK","url":"https://teleshow.wp.pl/autor/gak/6564944098948737"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":250,"height":60,"url":"https://d.wpimg.pl/698527701-1839846260/logo-wp-teleshow.png"}},"datePublished":"2022-04-20T22:59:35+02:00","dateModified":"2022-04-20T22:59:58+02:00","headline":"\"Przez Atlantyk\". Dramatyczne wyznanie Liroya. Antek tylko kiwał głową","image":"https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHZ5Sn0ScAB8fGYcJAYkQyo0JlQqGDRBLjM5VD0GblA_LWYMfEUlWDw0JRs0RSRcLSEtVXRec1cqfSoeYF12UC1pfUt7W2xQfyd_VyhfdlJ6fC9De113V205"}</script>
        <link rel="amphtml" href="https://teleshow.wp.pl/przez-atlantyk-dramatyczne-wyznanie-liroya-antek-tylko-kiwal-glowa-6760378309061408a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla teleshow.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/oxygen/woff2/Oxygen-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/oxygen/woff2/Oxygen-Bold.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.g1exprt {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i1exr1t {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.d1fomex {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g1fpqn3 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a1fpt71 {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j1fpsk2 {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://teleshow.wp.pl/L21haW4uY1NQChdkGw5ubRNSQwhrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW5KTXVBV3YQHhsVNkAcLx0CRlZ5B011HVwJCDkaFj9BExU" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://teleshow.wp.pl/static/3.7.389/a1ed37bc675f7ae982e81ea9b1aa88a9.ico" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHF-AnhdblVhMzkTIA1vQSNreEh-W3MAeHd4SWBHcAB-c31IeFx3BmAwLBYoGSleOGo5FCpIPA">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHJ5AntablVhMzkTIA1vQSNreEh-W3MAeHd4SWBHcAB-c31IeFx3BmAwLBYoGSleOGo5FCpIPA">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHN7AnpYblVhMzkTIA1vQSNreEh-W3MAeHd4SWBHcAB-c31IeFx3BmAwLBYoGSleOGo5FCpIPA">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHN_AnpcblVhMzkTIA1vQSNreEh-W3MAeHd4SWBHcAB-c31IeFx3BmAwLBYoGSleOGo5FCpIPA">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHV4TjVbcAVgIGcNPQMsVmE0JVV8WHIAfXV-SXxZbBx-dXhNeVh0B3lzZg4oBiRCJys-VD0EJhMy">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHV7SjVbcwFgIGcNPQMsVmE0JVV8WHIAfXV-SXxZbBx-dXhNeVh0B3lzZg4oBiRCJys-VD0EJhMy">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHV9TjVbdQVgIGcNPQMsVmE0JVV8WHIAfXV-SXxZbBx-dXhNeVh0B3lzZg4oBiRCJys-VD0EJhMy">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHV8SDVbdANgIGcNPQMsVmE0JVV8WHIAfXV-SXxZbBx-dXhNeVh0B3lzZg4oBiRCJys-VD0EJhMy">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHVxSjVbeQFgIGcNPQMsVmE0JVV8WHIAfXV-SXxZbBx-dXhNeVh0B3lzZg4oBiRCJys-VD0EJhMy">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHV_AnxcblVhMzkTIA1vQSNreEt_XHgCe3F5TGBHdgB3dXlIe1pwHjshJR8-Ai5GYTQnHW8X">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHd7An5YblVhMzkTIA1vQSNreEt_XHgCe3F5TGBHdgB3dXlIe1pwHjshJR8-Ai5GYTQnHW8X">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YH1_AnRcblVhMzkTIA1vQSNreEt_XHgCe3F5TGBHdgB3dXlIe1pwHjshJR8-Ai5GYTQnHW8X">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHV_SjVbdwFgIGcNPQMsVmE0JVV8W3MHdnd9T31cbBx4dXFLfVh3AX5rPR8hDzJZIDNnCiMNY0w">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHVwSDVbeANgIGcNPQMsVmE0JVV8W3MHdnd9T31cbBx4dXFLfVh3AX5rPR8hDzJZIDNnCiMNY0w">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHV9TjVbdQVgIGcNPQMsVmE0JVV8W3MHdnd9T31cbBx4dXFLfVh3AX5rPR8hDzJZIDNnCiMNY0w">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#1d5493">
        <script>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</script>
        
        <script src="https://teleshow.wp.pl/ODIzMjA1YCUoGDtZbkptG2tAbzUebhAbFiUSNR5uEBsWJRI1Hm4QGxYlEjUebhAbFiUSNR5uEBsWJRI1Hm4QGxYlEjUebhAbFiUSNR5uEBsWJRI1Hm4QGxYlEjUebhAbFiUSNR5uEBsWJRI1Hm4QGxYlEjUebhAbFiUSNR5uEBsWJRI1Hm4QGxYlEjUebhAbFiUSNR5uEBsWJRI1Hm4QGxYlEjUebhAbFiUSNR5uEBsWJRI1Hm4QGxYlEjUebhAbFiUSNR5uEBsWJRI1Hm4QGxYlEjUebhAbFiUSNR5uEBsWJRI1Hm4QGxYlEjUebhAbFiUSNR5uEBsWJRI1Hm4QGxYlEjUebhAbFiUSNR5uEBsWJRI1Hm4QGxYlEjUebhAbFiUSNR5uEBsWJRI1Hm4QGxYlEjUebhAbFiUSNR5uEBsWJRI1Hm4QGxYlEjUebhAbFiUSNR5uEBsWJRI1Hm4QGxYlEjUebhAbFiUSNR5uEBsWJRI1Hm4QGxYlEjUebhAbFiUSNR5uEBsWJRI1Hm4QGxYlEjUebhAbFiUSNR5uEBsWJRI1Hm4QGxYlEjUebhAbFiUSNR5uEBsWJRI1Hm4QGxYlEjUebhAbFiUSNR5uEBsWJRI1Hm4QGxYlEjUebhAbFiUSNR5uEBsWJRI1Hm4QGxYlEjUebhAbFiUSNR5uEBsWJRI1Hm4QGxYlEjUebhAbFiUSNR5uEBsWJRI1Hm4QGxYlEjUebhAbFiUSNR5uEBsWJRI1Hm4QGxYlEjUebhAbFiUSNR5uEBsWJRI1Hm4QGxYlEjUebhAbFiUSNR5uEBsWJRI1Hm4QGxYlEjUebhAbFiUSNR5uEBsWJRJIbRM6ZnNYYhk1UDstKlV-RHYffHxwVT0LKl4CJScbKg8zHyU3awc" />
    
        <meta name="gaf" content="bfzdwgfu">
      <script>!function(e,f){try{f.WP=f.WP||[];var r,s,c=[["https://teleshow","wp","pl/bmQ0ZG11TQwwUix0HkpAGXMKeDVaE05PDhJgZW5uPTIObwUYbm49Mg5vBRhubj0yDm8FGG5uPTIObwUYbm49Mg5vBRhubj0yDm8FGG5uPTIObwUYbm49Mg5vBRhubj0yDm8FGG5uPTIObwUYbm49Mg5vBRhubj0yDm8FGG5uPTIObwUYbm49Mg5vBRhubj0yDm8FGG5uPTIObwUYbm49Mg5vBRhubj0yDm8FGG5uPTIObwUYbm49Mg5vBRhubj0yDm8FGG5uPTIObwUYbm49Mg5vBRhubj0yDm8FGG5uPTIObwUYbm49Mg5vBRhubj0yDm8FGG5uPTIObwUYbm49Mg5vBRhubj0yDm8FGG5uPTIObwUYbm49Mg5vBRhubj0yDm8FGG5uPTIObwUYbm49Mg5vBRhubj0yDm8FGG5uPTIObwUYbm49Mg5vBRhubj0yDm8FGG5uPTIObwUYbm49Mg5vBRhubj0yDm8FGG5uPTIObwUYbm49Mg5vBRhubj0yDm8FGG5uPTIObwUYbm49Mg5vBRhubj0yDm8FGG5uPTIObwUYbm49Mg5vBRhubj0yDm8FGG5uPTIObwUYbm49Mg5vBRhubj0yDm8FGG5uPTIObwUYbm49Mg5vBRhubj0yDm8FGG5uPTIObwUYbm49Mg4SdmVEE1hPflc7IR9bEVIjRmd2F0ISBD8NOCFLVRUKN0V8NVRaCwkiDWh0BQdaVXdAKCJXXRtQYBY7I0diDgIlQ2d3AQdHXxIAa3cXQQoZPFxnM1RdBx45Xy1pRkFMHT0VaHIDdxIfK1UgalBFDgw_RCMsHFUQDDxRLj5SSwwIfEcjPV9QDAQ0HTYuQ14bDHxRNDNUWk8ZKFwxKBxaCxowXHcgXV4VDHwGbXEBAlVVYgBjdwcAVl1pUXg6"].join('.'),[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].map((url, i) => { console.log(url, i); return url;}).join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script>
        
        <script crossorigin type="module" id="wpjslib6" src="https://teleshow.wp.pl/LTEwMTU1YzUkFTtnekpuIGdNbzclWRMnMRNveHdubm5nKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwtnW28hdwtuezIHJyc5WC5iagA9PiZdJTZoBCo1JR8mJ2cK"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://teleshow.wp.pl/LTEwMTU1YzUkFTtnekpuIGdNbzclWRMnMRNveHdubm5nKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaKBILCm4TCxooEgsKbhMLGigSCwpuEwsaVWF2IBN2dmoAPT4mXSU2agA9PiZdJTZoBCo1JR8mJ2cK"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bfzdwgfuh"></div>
    
        <div id="app"><div class="j1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="180745891"><div class="j1z1kLyn j2UUymuM" data-reactid="2"><div data-reactid="3"><!-- react-empty: 4 --><div class="xgf2i2r56e" data-reactid="5"></div><div class="ckj6y0b168e" data-reactid="6"></div><div class="owv68w2d1904e" data-reactid="7"></div><div class="gon10p1k280e" data-reactid="8"></div><div class="ksr89g2t2492e" data-reactid="9"></div><div class="j13J4OTS" data-reactid="10"><div class="udc24v0e672e" data-reactid="11"></div></div><header class="j2dWsoB- header jwpAPPrT" data-reactid="12"><div class="j3OdCjtC j2WU8IRA" style="border-bottom-color:#1d5493;margin-top:0;" data-reactid="13"><div data-st-area="Header" class="j1eC5C0Q" style="border-bottom-color:#1d5493;" data-reactid="14"><div class="j3TeSS9P" data-reactid="15"><a href="https://www.wp.pl?src01=20804" class="j3IxTUNV" style="background:#1d5493;color:#1d5493;" data-st-area="Header-back" data-reactid="16"><figure class="j2WN26Gj" data-reactid="17"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="jk-0W4yM j3NvS14I j3_Qw9eR" data-reactid="18"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="jEDSrt49" data-reactid="19"><a data-st-area="Header-logo" href="/" data-reactid="20"><span data-reactid="21"><span class="j9-RdI2v" data-reactid="22">WP Teleshow</span><div class="jk-0W4yM j3_Qw9eR jAeAQtDt" style="width:auto;height:21px;" data-reactid="23"><span class="j3NvS14I" style="fill:#1d5493;" data-reactid="24"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 122.8 21.1">
  <g>
    <path
      d=" M 0 6.5 L 2.6 6 L 3.1 2.2 L 5.6 2.2 L 5.6 6 L 11 6 L 11 8.8 L 5.6 8.8 L 5.6 15.5 C 5.6 17.5 6.5 18.1 7.9 18.1 C 9.2 18.1 10.7 17.8 11.5 17.5 L 11.5 20.3 C 10.5 20.7 9.3 20.9 7.9 20.9 C 4.8 20.9 2.6 19.6 2.6 15.5 L 2.6 8.8 L 0 8.8 L 0 6.5 Z  M 26.7 14.5 L 17.2 14.5 L 17.2 15.2 C 17.2 17.4 18.4 18.2 21.4 18.2 C 23.1 18.2 25.4 17.8 26.5 17.3 L 26.5 20.2 C 25.1 20.8 23.2 21.1 21.4 21.1 C 16.5 21.1 14.1 19.3 14.1 14.8 L 14.1 12.2 C 14.1 8.5 15.7 5.8 20.7 5.8 C 24.8 5.8 27 7.9 27 11.9 C 27 12.5 26.9 13.7 26.7 14.5 Z  M 17.2 12 L 24.1 12 L 24.1 11.3 C 24.1 9.3 22.8 8.4 20.6 8.4 C 18.4 8.4 17.2 9.3 17.2 11.3 L 17.2 12 Z  M 30.1 0 L 33.1 0 L 33.1 16 C 33.1 17.7 33.6 18.1 34.5 18.1 C 34.9 18.1 35.3 18.1 35.6 17.9 L 35.6 20.7 C 35.2 20.9 34.7 21 34 21 C 31.8 21 30.1 19.8 30.1 16.6 L 30.1 0 Z  M 50.3 14.5 L 40.8 14.5 L 40.8 15.2 C 40.8 17.4 42 18.2 45 18.2 C 46.7 18.2 49 17.8 50.1 17.3 L 50.1 20.2 C 48.7 20.7 46.7 21 45 21 C 40.1 21 37.7 19.2 37.7 14.7 L 37.7 12.1 C 37.7 8.4 39.3 5.7 44.3 5.7 C 48.4 5.7 50.6 7.8 50.6 11.8 C 50.6 12.5 50.5 13.7 50.3 14.5 Z  M 40.8 12 L 47.7 12 L 47.7 11.3 C 47.7 9.3 46.4 8.4 44.2 8.4 C 42 8.4 40.8 9.3 40.8 11.3 L 40.8 12 Z  M 53.2 17.3 C 54.8 17.8 56.3 18.2 58.7 18.2 C 60.7 18.2 61.5 17.9 61.5 16.9 C 61.5 16.1 61.1 15.8 59.6 15.1 L 56.4 13.7 C 54.6 12.9 53.5 12 53.5 9.7 C 53.5 7 55.2 5.7 59.2 5.7 C 61.2 5.7 62.5 6 63.9 6.6 L 63.9 9.4 C 62.4 8.8 61 8.5 59.2 8.5 C 57.2 8.5 56.6 8.9 56.6 9.7 C 56.6 10.4 57 10.8 58 11.2 L 61.4 12.7 C 63.4 13.5 64.6 14.5 64.6 16.9 C 64.6 19.7 62.8 21 58.6 21 C 56.3 21 54.8 20.6 53.4 20.1 L 53.4 17.3 L 53.2 17.3 Z  M 68.1 0 L 71.1 0 L 71.1 7.5 C 72 6.4 73.5 5.7 75.7 5.7 C 78.7 5.7 80.9 7.1 80.9 10.8 L 80.9 20.7 L 77.9 20.7 L 77.9 11.3 C 77.9 9.3 77 8.5 74.8 8.5 C 72.5 8.5 71.2 9.4 71.2 12.2 L 71.2 20.7 L 68.2 20.7 L 68.2 0 L 68.1 0 Z  M 84.3 14.6 L 84.3 12.1 C 84.3 8 86.5 5.7 91.1 5.7 C 95.9 5.7 97.8 7.9 97.8 12.1 L 97.8 14.6 C 97.8 18.6 95.7 21 91.1 21 C 86.3 21 84.3 18.8 84.3 14.6 Z  M 94.8 12.1 C 94.8 9.8 94.1 8.5 91.1 8.5 C 88.1 8.5 87.3 9.7 87.3 12.1 L 87.3 14.6 C 87.3 16.9 88 18.1 91.1 18.1 C 94.1 18.1 94.8 16.9 94.8 14.6 L 94.8 12.1 Z  M 104.6 16.9 C 104.8 18.1 105.1 18.4 105.8 18.4 C 106.5 18.4 106.8 18.1 107 16.9 L 108.2 8.9 C 108.5 6.8 109.3 6 111.3 6 C 113.2 6 114.1 6.7 114.5 8.9 L 115.7 16.9 C 115.9 18.1 116.2 18.4 116.9 18.4 C 117.6 18.4 117.9 18.1 118.1 16.9 L 119.7 6 L 122.8 6 L 121.1 17.1 C 120.7 19.6 119.9 21 116.9 21 C 114.2 21 113.5 19.6 113.1 17.1 L 112.1 9.9 C 112 8.9 111.8 8.7 111.4 8.7 C 111 8.7 110.8 8.9 110.7 9.9 L 109.7 17.1 C 109.3 19.6 108.6 21 105.9 21 C 102.9 21 102.1 19.6 101.7 17.1 L 100 6 L 103.1 6 L 104.6 16.9 L 104.6 16.9 Z "
    />
  </g>
</svg>
</span></div><span style="height:21px;" class="j3e-n_0c jk-0W4yM j3_Qw9eR" data-reactid="25"><svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="20" height="14" rx="2" fill="#1E7CDD"/>
<path d="M0 7H20V12C20 13.1046 19.1046 14 18 14H2C0.895431 14 0 13.1046 0 12V7Z" fill="#FED330"/>
</svg>
</span></span></a><!-- react-empty: 26 --></div><div class="j1BrwK4m j23jlTkc" data-reactid="27"><div class="j3J86BdW jORJE3jl" data-reactid="28"><div class="j3Zc4X11" data-reactid="29"><input type="checkbox" class="j1Ir1_eR" data-reactid="30"/><label class="joYYE9kb" title="Włącz tryb ciemny" data-reactid="31"><span style="width:14px;height:14px;fill:currentColor;" class="jf9-ynMQ jazdhFI5 jk-0W4yM j3NvS14I" data-reactid="32"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="jf9-ynMQ j3CQMUq3 jk-0W4yM j3NvS14I" data-reactid="33"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="j1OfdzKV" data-reactid="34">Dark Mode</span></label></div><span class="j3ThkvuQ" data-reactid="35">Włącz tryb ciemny</span></div><!-- react-empty: 36 --></div></div><div class="j2nQ3EP5" data-reactid="37"><div class="j2wrgdhI" data-reactid="38"><div class="jp7bUWWX" data-reactid="39"><a class="j3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="40"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="41"><g fill="none" data-reactid="42"><path d="M0-4h24v25H0z" data-reactid="43"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="44"></path></g></svg><span data-reactid="45">Poczta</span></a><a class="j3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="46"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="47"><g data-reactid="48"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="49"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="50"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="51"></circle></g></svg><span data-reactid="52">TV ONLINE</span></a><a class="j3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="53"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="54"><g fill="none" data-reactid="55"><path d="M0 0h24v25H0z" data-reactid="56"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="57"></path></g></svg><span data-reactid="58">Program TV</span></a></div><div class="j2zQDZey" data-reactid="59"><div class="j2HMfvpj" data-oneloginButton="true" data-reactid="60"></div></div><span class="j3yDnEn9 j2mk8_1e" data-hamburger-container="true" data-reactid="61"><div class="j1gmo6aw" data-hamburger-icon="true" data-reactid="62"><figure class="jDTDDv1a" data-reactid="63"></figure><figure class="jDTDDv1a" data-reactid="64"></figure><figure class="jDTDDv1a" data-reactid="65"></figure><figure class="jDTDDv1a" data-reactid="66"></figure></div><span data-reactid="67">Menu</span></span></div></div></div><div data-st-area="Menu" class="j3d-ngZ0" data-reactid="68"><ul data-reactid="69"><li class="j3mu7F3s" data-reactid="70"><figure class="j3NveKDW" data-reactid="71"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="72"><img src="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHF5AnhablVhMzkTIA1vQSNrcUN6U3QEfnxkS31feAN_dX9PfkVwCH08eEN_NTFDICM7GyATHkMgPjsDOgEuRipqORQqSDw" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="73"/></span></figure><a class="jXGGwcFx" href="/rozrywka" data-reactid="74">Rozrywka</a></li><li class="j3mu7F3s" data-reactid="75"><figure class="j3NveKDW" data-reactid="76"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="77"><img src="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHF5AnhablVhMzkTIA1vQSNrcEh1U3gFf3xxV2BbcwZ3c3pMelhuAHZ2MUt0WB5FLigsFDk1MlkgM2cKIw1jTA" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="78"/></span></figure><a class="jXGGwcFx" href="/talent-show" data-reactid="79">Talent Show</a></li><li class="j3mu7F3s" data-reactid="80"><figure class="j3NveKDW" data-reactid="81"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="82"><img src="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHF5AnhablVhMzkTIA1vQSNreE91WnMBeXB5V2BbdwN9fHtPf1hyHn59ewJ8U3NuPzErFiQJOEI7PSIbYxovVm05" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="83"/></span></figure><a class="jXGGwcFx" href="/publicystyka" data-reactid="84">Publicystyka</a></li><li class="j3mu7F3s" data-reactid="85"><figure class="j3NveKDW" data-reactid="86"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="87"><img src="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHF5AnhablVhMzkTIA1vQSNrfUJ-UnADeHZ4V35Ycgd9dHBMe0VwCH08eEN_NSJLKjY-FSMTHlU2MygUYxovVm05" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="88"/></span></figure><a class="jXGGwcFx" href="/czerwony-dywan" data-reactid="89">Czerwony Dywan</a></li><li class="j3mu7F3s" data-reactid="90"><figure class="j3NveKDW" data-reactid="91"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="92"><img src="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHF5AnhablVhMzkTIA1vQSNreEh6W3IHeXV6TmBHcAR9dHFKelJ4AGB1cEg1W3gDEDcsCCQLLVQQNCYWPgEoVGE0Jx1vFw" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="93"/></span></figure><a class="jXGGwcFx" href="/seriale-polskie" data-reactid="94">Seriale Polskie</a></li><li class="j3mu7F3s" data-reactid="95"><figure class="j3NveKDW" data-reactid="96"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="97"><img src="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHF5AnhablVhMzkTIA1vQSNrfE9_U3MHdnJwV2BbcgZ7dX1Pelx4Hn59ewJ8U3NuPCE7EywGJG41JS4ILAQoUjUqLFQ9BCYTMg" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="98"/></span></figure><a class="jXGGwcFx" href="/seriale-zagraniczne" data-reactid="99">Seriale Zagraniczne</a></li><li class="j3mu7F3s" data-reactid="100"><figure class="j3NveKDW" data-reactid="101"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="102"><img src="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHF5AnhablVhMzkTIA1vQSNreE97UnEIe3N5TWBHcAB_cH9Kf1lzBGB1cEg1W3gDEC8oDiwGLlYQNDsVKhggXCAzZwojDWNM" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="103"/></span></figure><a class="jXGGwcFx" href="/katalog-programow" data-reactid="104">Katalog Programów</a></li><li class="j3mu7F3s" data-reactid="105"><figure class="j3NveKDW" data-reactid="106"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="107"><img src="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHF5AnhablVhMzkTIA1vQSNreEt4X3QJeHJ_SWBfeAh7fX1PfVhuAHZ2MUt0WB5aLjAoFiINHl06IDMTYxovVm05" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="108"/></span></figure><a class="jXGGwcFx" href="/katalog-ludzi" data-reactid="109">Katalog Ludzi</a></li><li class="j3mu7F3s" data-reactid="110"><figure class="j3NveKDW" data-reactid="111"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="112"><img src="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHF5AnhablVhMzkTIA1vQSNre090U3kDfnN6V3xTdgB5cXxPf1NuAHZ2MUt0WB5aLjAoFiINHkIqNiAbIQNvQSEjawc" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="113"/></span></figure><a class="jXGGwcFx" href="/katalog-seriali" data-reactid="114">Katalog Seriali</a></li><li class="j3mu7F3s" data-reactid="115"><figure class="j3NveKDW" data-reactid="116"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="117"><img src="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHF5AnhablVhMzkTIA1vQSNreE1_WnQJenV4TmBYcQR6c31JdVlyHj8oKBkoAi5dKyE7VD0EJhMy" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="118"/></span></figure><a class="jXGGwcFx" href="/wideo" data-reactid="119">Wideo</a></li><li class="j3mu7F3s" data-reactid="120"><figure class="j3NveKDW j2-gdLjw" style="background:#1d5493;" data-reactid="121"><span class="jk-0W4yM" data-reactid="122"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="jXGGwcFx" href="/najnowsze" data-reactid="123">Najnowsze</a></li><li class="j3mu7F3s" data-reactid="124"><figure class="j3NveKDW j2-gdLjw" style="background:#1d5493;" data-reactid="125"><span class="jk-0W4yM" data-reactid="126"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="jXGGwcFx" href="/popularne" data-reactid="127">Popularne</a></li></ul></div></div></header><!-- react-empty: 128 --><!-- react-empty: 129 --><div class="vji03m0n84e" data-reactid="130"></div><div class="content j2d9_HLt" data-reactid="131"><!-- react-empty: 132 --><div data-reactid="133"><div class="j3gatTWV j3KvVGpi" data-reactid="134"><a href="https://www.wp.pl?src01=20804" class="j1HaiiFQ" style="background:#1d5493;" data-st-area="goToSG" title="Przejdź na WP" data-reactid="135"><span class="j35LEmnc" data-reactid="136">Przejdź na</span><span style="width:40px;height:27px;" class="jk-0W4yM j3_Qw9eR" data-reactid="137"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="138"><div data-reactid="139"><div class="jEanFVXt" data-reactid="140"><div class="j1HfPBAj" data-reactid="141"><div class="jhiCifJ8 j1JVHGQm" data-reactid="142"><div class="j30SROfM" data-reactid="143"><div class="j3iPBXrb" data-reactid="144"><div class="jRQvycma j2G32N3L" data-st-area="Menu-left" data-reactid="145"><a class="sectionsMenu j1H56GIO" href="/rozrywka" data-reactid="146"><figure class="j3bBevUs" data-reactid="147"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="148"><img src="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHB8AnlfblVhMzkTIA1vQSNrcUN6U3QEfnxkS31feAN_dX9PfkVwCH08eEN_NTFDICM7GyATHkMgPjsDOgEuRipqORQqSDw" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="149"/></span></figure><div class="j1lXcfrU" data-reactid="150">Rozrywka</div></a><a class="sectionsMenu j1H56GIO" href="/talent-show" data-reactid="151"><figure class="j3bBevUs" data-reactid="152"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="153"><img src="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHB8AnlfblVhMzkTIA1vQSNrcEh1U3gFf3xxV2BbcwZ3c3pMelhuAHZ2MUt0WB5FLigsFDk1MlkgM2cKIw1jTA" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="154"/></span></figure><div class="j1lXcfrU" data-reactid="155">Talent Show</div></a><a class="sectionsMenu j1H56GIO" href="/publicystyka" data-reactid="156"><figure class="j3bBevUs" data-reactid="157"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="158"><img src="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHB8AnlfblVhMzkTIA1vQSNreE91WnMBeXB5V2BbdwN9fHtPf1hyHn59ewJ8U3NuPzErFiQJOEI7PSIbYxovVm05" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="159"/></span></figure><div class="j1lXcfrU" data-reactid="160">Publicystyka</div></a><a class="sectionsMenu j1H56GIO" href="/czerwony-dywan" data-reactid="161"><figure class="j3bBevUs" data-reactid="162"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="163"><img src="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHB8AnlfblVhMzkTIA1vQSNrfUJ-UnADeHZ4V35Ycgd9dHBMe0VwCH08eEN_NSJLKjY-FSMTHlU2MygUYxovVm05" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="164"/></span></figure><div class="j1lXcfrU" data-reactid="165">Czerwony dywan</div></a><a class="sectionsMenu j1H56GIO" href="/seriale-polskie" data-reactid="166"><figure class="j3bBevUs" data-reactid="167"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="168"><img src="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHB8AnlfblVhMzkTIA1vQSNreEh6W3IHeXV6TmBHcAR9dHFKelJ4AGB1cEg1W3gDEDcsCCQLLVQQNCYWPgEoVGE0Jx1vFw" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="169"/></span></figure><div class="j1lXcfrU" data-reactid="170">Seriale polskie</div></a><a class="sectionsMenu j1H56GIO" href="/seriale-zagraniczne" data-reactid="171"><figure class="j3bBevUs" data-reactid="172"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="173"><img src="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHB8AnlfblVhMzkTIA1vQSNrfE9_U3MHdnJwV2BbcgZ7dX1Pelx4Hn59ewJ8U3NuPCE7EywGJG41JS4ILAQoUjUqLFQ9BCYTMg" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="174"/></span></figure><div class="j1lXcfrU" data-reactid="175">Seriale zagraniczne</div></a><a class="sectionsMenu j1H56GIO" href="/katalog-programow" data-reactid="176"><figure class="j3bBevUs" data-reactid="177"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="178"><img src="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHB8AnlfblVhMzkTIA1vQSNreE97UnEIe3N5TWBHcAB_cH9Kf1lzBGB1cEg1W3gDEC8oDiwGLlYQNDsVKhggXCAzZwojDWNM" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="179"/></span></figure><div class="j1lXcfrU" data-reactid="180">Katalog programów</div></a><a class="sectionsMenu j1H56GIO" href="/katalog-ludzi" data-reactid="181"><figure class="j3bBevUs" data-reactid="182"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="183"><img src="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHB8AnlfblVhMzkTIA1vQSNreEt4X3QJeHJ_SWBfeAh7fX1PfVhuAHZ2MUt0WB5aLjAoFiINHl06IDMTYxovVm05" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="184"/></span></figure><div class="j1lXcfrU" data-reactid="185">Katalog ludzi</div></a><a class="sectionsMenu j1H56GIO" href="/katalog-seriali" data-reactid="186"><figure class="j3bBevUs" data-reactid="187"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="188"><img src="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHB8AnlfblVhMzkTIA1vQSNre090U3kDfnN6V3xTdgB5cXxPf1NuAHZ2MUt0WB5aLjAoFiINHkIqNiAbIQNvQSEjawc" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="189"/></span></figure><div class="j1lXcfrU" data-reactid="190">Katalog seriali</div></a><a class="sectionsMenu j1H56GIO" href="/wideo" data-reactid="191"><figure class="j3bBevUs" data-reactid="192"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="193"><img src="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHB8AnlfblVhMzkTIA1vQSNreE1_WnQJenV4TmBYcQR6c31JdVlyHj8oKBkoAi5dKyE7VD0EJhMy" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="194"/></span></figure><div class="j1lXcfrU" data-reactid="195">Wideo</div></a><a class="sectionsMenu j1H56GIO" href="/najnowsze" data-reactid="196"><figure class="j3bBevUs j3TbnkKP" style="background:#1d5493;" data-reactid="197"><span class="jk-0W4yM" data-reactid="198"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="j1lXcfrU" data-reactid="199">Najnowsze</div></a><a class="sectionsMenu j1H56GIO" href="/popularne" data-reactid="200"><figure class="j3bBevUs j3TbnkKP" style="background:#1d5493;" data-reactid="201"><span class="jk-0W4yM" data-reactid="202"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="j1lXcfrU" data-reactid="203">Popularne</div></a><!-- react-empty: 204 --></div></div></div></div></div><div class="j1t26d10" data-reactid="205"><div class="jhiCifJ8" data-reactid="206"><div class="j30SROfM" data-reactid="207"><article class="article desktop j1CJk4lf j1b86Rja" data-st-area="article-article" data-reactid="208"><!-- react-empty: 209 --><!-- react-empty: 210 --><div data-st-area="article-header" data-reactid="211"><div class="j3KaUVlr" data-reactid="212"><div class="j3mfrBxN" data-reactid="213"><div class="j2XbI6sD j2iR_8W5" data-reactid="214"><span class="jKKyV23D" data-reactid="215"><a href="https://teleshow.wp.pl" title="WP Teleshow" target="_blank" rel="noopener noreferrer" data-reactid="216">WP Teleshow</a></span></div></div><a href="/tag/przez%20atlantyk" data-reactid="217"><div class="teaserSubject article desktop j3fecl-B j2yI96rU j2sMRd9I" data-reactid="218">przez atlantyk</div></a><div class="j3pj5t1m jThEub2I" data-reactid="219"><div class="j1TS8ZGX j2er1oZR" data-reactid="220"><div class="subjectsList--btn desktop j2fyxbJu" data-reactid="221"><!-- react-text: 222 -->+<!-- /react-text --><!-- react-text: 223 -->2<!-- /react-text --></div><div class="j2rfnHBj" data-reactid="224"><div class="j3v0El6z" data-reactid="225"><div class="subjectsList--overlay j3msLBK9" data-reactid="226"><div class="jczXPGR_" data-reactid="227"><a class="subjectsList--link j3c2fokE" href="/tag/tvn" data-reactid="228">tvn</a><a class="subjectsList--link j3c2fokE" href="/tag/antek%20kr%C3%B3likowki" data-reactid="229">antek królikowki</a></div></div></div></div></div></div><span data-reactid="230"><div class="j2OP5BaX j2H_x0a9 signature" data-reactid="231"><a class="j21Hub9j" href="/autor/gak/6564944098948737" data-reactid="232"><div class="ju7xf8ZL" data-reactid="233"><div class="j1c8pa3s j3uTmmye jF2GAGkh" data-reactid="234"><div class="j1IDXUQA" data-reactid="235"></div><span class="signature--author j2aU53vl desktop" data-reactid="236"><!-- react-text: 237 --><!-- /react-text --><!-- react-text: 238 -->GAK<!-- /react-text --></span></div></div></a><div class="signature--when j2VIX-Kh desktop" data-reactid="239"><span data-reactid="240">Wczoraj, 20-04-2022 22:59</span></div></div><div data-reactid="241"></div></span></div></div><div class="jjOqPE5L" data-reactid="242"><h1 class="article--title j1xAmRvR" data-reactid="243"><!-- react-text: 244 -->&quot;Przez Atlantyk&quot;. Dramatyczne wyznanie Liroya. Antek tylko kiwał głową<!-- /react-text --></h1><div class="article--lead j1HGmjUl" data-reactid="245"><p>20 kwietnia TVN wyemitował ósmy, ostatni już odcinek show "Przez Atlantyk". W programie nie zabrakło podsumowań i natchnionych rozważań uczestników. Najbardziej naturalnie wypadł Liroy, który podzielił się wstrząsającymi wspomnieniami z dzieciństwa.</p></div><div class="jQ54P8i_" data-reactid="246"><div class="jxU1sB_3 j3hHhfX2" data-reactid="247"><div class="j3V6W5kL" data-reactid="248"><div class="j2QfedaS j4iwoJyx j1sWqqFP" data-reactid="249"><div class="je9J8nRY jKGjqMdC jWefN3Ww j1H1-_iz j1X5Knx4 j3RyCVKb" data-reactid="250"><div class="j2AbYYLR" data-reactid="251"><div class="j1R30uNZ" data-reactid="252"><span style="width:17px;height:16px;fill:#fff;" class="jk-0W4yM j3NvS14I" data-reactid="253"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="je9J8nRY jKGjqMdC jWefN3Ww j3q1_OVS j1X5Knx4 j3RyCVKb" data-reactid="254"><div class="j2AbYYLR" data-reactid="255"><div class="j1R30uNZ" data-reactid="256"><span style="width:17px;height:16px;fill:#fff;" class="jk-0W4yM j3NvS14I" data-reactid="257"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="j3k3s6kF" data-reactid="258"><div class="j1TiOmT3" data-reactid="259"><div class="jb0slQwY" data-reactid="260"><span style="width:15px;height:15px;" class="jk-0W4yM" data-reactid="261"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="j3V6W5kL j10Vz3r4" data-reactid="262"><div class="j3AREt4b j2pkAVlT j3hLUTND" data-reactid="263"><span style="width:15px;height:15px;" class="j28uAksm jk-0W4yM" data-reactid="264"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><picture class="j1G2Y3iX" data-selector="main-photo" style="width:100%;height:auto;padding-bottom:57%;" data-reactid="265"><source media="(max-width: 799px)" srcset="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG4Hf3QxVSsDLVQ9ITkVYw0zRD8lPgpjGi0eLjQgVTtbblUmNzkWLBNuVCImLB5iU3UDKSFwGSlHdgYuJmROfFxwHC50KkxgD3QGLHFxHHRcdgcpZjQ" data-reactid="266"/><source media="(min-width: 800px)" srcset="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG4Jf3QxVSsDLVQ9ITkVYw0zRD8lPgpjGi0eLjQgVTtbblUmNzkWLBNuVCImLB5iU3UDKSFwGSlHdgYuJmROfFxwHC50KkxgD3QGLHFxHHRcdgcpZjQ" data-reactid="267"/><img src="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG4AfXR5AmIMKF0qNiwKIkQmQzo0KA09RDFdYCU5E2IccB4rLToKIQs4HiopKx8pRXgFfSIsQy4ObAZ4JStXeVt3AGIleRl7RyQEeCd8QitTdwZ5ImsH" alt="Kiedy Liroy mówił, Królikowski tylko kiwał głową " class="j2M9GK-e" style="width:100%;height:auto;" data-reactid="268"/><!-- react-empty: 269 --></picture><small class="article--mainPhotoSource j2GJb2Ai j3OAxpGg" data-reactid="270"><span data-title="Kiedy Liroy mówił, Królikowski tylko kiwał głową " class="jb3ZJrzb" data-reactid="271">Kiedy Liroy mówił, Królikowski tylko kiwał głową </span><span data-source="Materiały prasowe" data-reactid="272"><!-- react-text: 273 -->Źródło: <!-- /react-text --><!-- react-text: 274 -->Materiały prasowe<!-- /react-text --></span></small><div data-reactid="275"><!-- react-empty: 276 --><div class="j2xUHwx3" data-reactid="277"><div class="b1g0iq8 d1i05dg" data-reactid="278"><!-- react-empty: 279 --><div class="i1gww92 b1hhgk7 g1exprt vji3m0n84d" data-reactid="280"><div class="d1nfigl f1hzx42" data-reactid="281"></div><img width="56" height="45" class="a1gwnae" src="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHF_AnlfblhhMzlUPQZuUGAtZgk5DW5BJCJmGCpEMV8oe3pYMA" alt="d1gxgq9" data-reactid="282"/><div class="vji3m0n84e" data-reactid="283"></div></div></div></div><div data-reactid="284"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="285"><p>W ostatnim odcinku "<a href="https://teleshow.wp.pl/tag/przez%20atlantyk" rel="noopener noreferrer">Przez Atlantyk</a>" ekipa celebrytów dopłynęła w&nbsp;końcu na Martynikę. Nie obyło się bez drobnych przeszkód, ale po tym wszystkim, co przeszła załoga jachtu, na nikim nie zrobiły raczej wrażenia.</p></div></div><div data-reactid="286"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="287"><p>Ósmy odcinek show TVN miał charakter mocno retrospektywny. Przypomniano kilka sytuacji, w&nbsp;jakich załoga się docierała, była więc i&nbsp;płacząca Renulka, i&nbsp;<a href="https://kobieta.wp.pl/antoni-krolikowski-choruje-na-stwardnienie-rozsiane-od-lat-przechodzi-specjalne-leczenie-6758081559112320a" rel="noopener noreferrer">Antek Królikowski, który w&nbsp;przedostatnim odcinku wyznał, że cierpi na stwardnienie rozsiane</a>. Mówiono o&nbsp;"otwieraniu głowy" o&nbsp;"wychodzeniu ze strefy komfortu".</p></div></div><div data-reactid="288"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="289"><p>Ale pojawiły się też nowe wątki. Największe wrażenie zrobiły na pewno wspomnienia Liroya, który bez skrępowania opowiedział o&nbsp;swoim dramatycznym dzieciństwie. </p></div></div><div class="j3-XtjyH j1EvE0ES j1699YqJ" data-reactid="290"><h2 class="j2O4Yqk2" data-reactid="291">ZOBACZ TEŻ: Antoni Królikowski odmawia wywiadu z Pudelkiem i obraża reportera</h2><div id="video-player-2079504-4" data-reactid="292"></div><!-- react-empty: 293 --><!-- react-empty: 294 --></div><div data-reactid="295"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="296"><p><strong>- Siódma-ósma klasa, my jechaliśmy na wakacje, a&nbsp;pół mojego osiedla na odwyk. To takie czasy były</strong> -&nbsp;wyznał Liroy.</p></div></div><div class="b1g0iq8 d1i05dg" data-reactid="297"><!-- react-empty: 298 --><div class="i1gww92 b1hhgk7 e1gq128 i1exr1t bji5u2f140d" data-reactid="299"><div class="d1nfigl f1hzx42" data-reactid="300"></div><img width="56" height="45" class="a1gwnae" src="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHF_AnlfblhhMzlUPQZuUGAtZgk5DW5BJCJmGCpEMV8oe3xYMA" alt="d1gxgq9" data-reactid="301"/><div class="bji5u2f140e" data-reactid="302"></div></div></div><div data-reactid="303"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="304"><p>Pionier polskiego rapu opowiedział o&nbsp;ucieczkach z&nbsp;domu, którym doświadczał przemocy.</p></div></div><div data-reactid="305"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="306"><p>- Z&nbsp;domu uciekłem, jak miałem sześć lat. Potrafiłem jechać 30 km do rodziców mojego ojca, żeby powiedzieć, że coś muszą zrobić, bo ojciec chce nas mordować.</p></div></div><div data-reactid="307"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="308"><p>Liroy cierpliwie odpowiadał też na pytania swoich kompanów o&nbsp;szczegóły ucieczek. Mówił, gdzie spał i&nbsp;co jadł, choć z&nbsp;tym ostatnim bywało krucho.</p></div></div><div data-st-area="article-graphicTeaser" data-reactid="309"><a class="j2x8vyoZ j15Zj6Id" title="&quot;Przez Atlantyk&quot;. Dramat Renulki po nieprzespanej nocy. Domagała się wyłączenia kamer" href="/przez-atlantyk-dramat-renulki-po-nieprzespanej-nocy-domagala-sie-wylaczenia-kamer-6748025510734656a" data-reactid="310"><figure class="j3Rv_ZbE" data-reactid="311"><div class="jQB5kEjV" data-reactid="312"><span class="j218mrNK j1aIqa9K" data-reactid="313"><img src="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHZ-TzVbdARgIiAWKBgkQSBqLgg4GiBGP2o5FmILMVhgMnhVKQMyQSMlMFUoByNUK2t8THRaIFAtIGQedF50HHt1f0lgCCMCeGkvHylYdAErfSxOdA5jTA" width="275" height="155" class="j3BQvntU j2_iGbjC" alt="" data-reactid="314"/></span></div></figure><div class="j3e2pqSB" data-reactid="315"><!-- react-empty: 316 --><div class="j1PAU4e4" data-reactid="317">&quot;Przez Atlantyk&quot;. Dramat Renulki po nieprzespanej nocy. Domagała się wyłączenia kamer</div></div></a></div><div data-reactid="318"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="319"><p>- Kradliśmy na dworcach. Potrafiliśmy to robić, to robiliśmy. Bywało, że nie miałem na jedzenie. Pierwszy raz zemdlałem z&nbsp;głodu, jak miałem sześć-siedem lat. Byłem na ucieczce wiele dni, mieszkałem w&nbsp;lesie. <strong>Kumpel, który miał przynieść jedzenie od rodziny pod Kielcami, został złapany. Więc sam uciekałem, byłem zdesperowany i&nbsp;nie wiedziałem, co robić. Wsiadłem w&nbsp;autobus, który jechał do Kielc i&nbsp;tam zemdlałem z&nbsp;głodu</strong> -&nbsp;wspominał.</p></div></div><div class="b1g0iq8 d1i05dg" data-reactid="320"><!-- react-empty: 321 --><div class="i1gww92 b1hhgk7 e1gq128 d1fomex hpo11t2g308d" data-reactid="322"><div class="d1nfigl f1hzx42" data-reactid="323"></div><img width="56" height="45" class="a1gwnae" src="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHF_AnlfblhhMzlUPQZuUGAtZgk5DW5BJCJmGCpEMV8oe3hLbxc" alt="d1gxgq9" data-reactid="324"/><div class="hpo11t2g308e" data-reactid="325"></div></div></div><div data-reactid="326"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="327"><p>- Najczęściej miałem ulubione miejsca pod schodami<strong>. Te miejsca polubiłem do tego stopnia, że gdy zapach piwnicy kojarzy się ludziom z&nbsp;różnymi złymi rzeczami, to mnie jakoś uspokaja. </strong></p></div></div><div data-reactid="328"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="329"><p>Krzysztof Marzec, były poseł Kukiz'15, opowiedział też o&nbsp;jednej z&nbsp;najważniejszych lekcji ważnej lekcji, jakie dostał w&nbsp;życiu.</p></div></div><div data-reactid="330"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="331"><p>- Pierwszą osobą, która mnie okradła, był mój najbliższy przyjaciel. Zastanawiałem się, czemu to zrobił, a&nbsp;on podszedł do mnie i&nbsp;powiedział: "Piotrek, zacznij ku…a pilnować siebie, bo przepadniesz". Bardzo szybko mi udowodnił, że to jest przejeb…ny świat -&nbsp;mówił Liroy.</p></div></div><div data-reactid="332"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="333"><p>Podczas jego wywodu zebrani wokół niego pasażerowie milczeli, a&nbsp;siedzący koło niego Królikowski tylko kiwał głową. </p></div></div><div data-st-area="article-graphicTeaser" data-reactid="334"><a class="j2x8vyoZ j15Zj6Id" title="&quot;Przez Atlantyk&quot;. Aktorka nie gryzła się w język. Wygarnęła Renulce przy wszystkich" href="/w-przez-atlantyk-renia-starla-sie-z-maja-polaly-sie-lzy-i-padly-mocne-slowa-6755444227431008a" data-reactid="335"><figure class="j3Rv_ZbE" data-reactid="336"><div class="jQB5kEjV" data-reactid="337"><span class="j218mrNK j1aIqa9K" data-reactid="338"><img src="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHZ-TzVbdARgIiAWKBgkQSBqLgg4GiBGP2o5FmILMVhgMnhVKQMyQSMlMFUoByNUK2stHHQMJVApcGQYL154HHsgeR5gUiBVeGkqS3RaIwF_dnkfLltjTA" width="275" height="155" class="j3BQvntU j2_iGbjC" alt="" data-reactid="339"/></span></div></figure><div class="j3e2pqSB" data-reactid="340"><!-- react-empty: 341 --><div class="j1PAU4e4" data-reactid="342">&quot;Przez Atlantyk&quot;. Aktorka nie gryzła się w język. Wygarnęła Renulce przy wszystkich</div></div></a></div><div data-reactid="343"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="344"><p><em>Słuchasz podcastów? Jeśli tak, spróbuj nowej produkcji WP Kultura o&nbsp;filmach, netfliksach, książkach i&nbsp;telewizji. "</em><strong><em>Clickbait. Podcast o&nbsp;popkulturze</em></strong><em>" dostępny jest na </em><strong><em><a href="https://open.spotify.com/show/03f0bqxeHssUbU3Lz9fzLl" rel="noopener noreferrer">Spotify</a></em></strong>, <em>w </em><strong><em><a href="https://podcasts.google.com/feed/aHR0cHM6Ly9hbmNob3IuZm0vcy84YWZjZWQzMC9wb2RjYXN0L3Jzcw" rel="noopener noreferrer">Google Podcasts</a></em></strong> <em>oraz </em><strong><em><a href="https://podcasts.apple.com/us/podcast/clickbait-podcast-o-popkulturze/id1615571398" rel="noopener noreferrer">aplikacji Podcasty na iPhonach i&nbsp;iPadach</a></em></strong><em>. A&nbsp;co, jeśli nie słuchasz? Po prostu zacznij.</em></p></div></div><div data-reactid="345"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="346"><iframe style="border-radius:12px" src="https://open.spotify.com/embed/episode/1lFyEchW8pb8DLLGDwSoaV?utm_source=generator" width="100%" height="232" frameBorder="0" allowfullscreen="" allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture"></iframe></div></div><div data-reactid="347"><div class="article--text jFQN8OU2 jYwaUr3X j21vc1mc" data-reactid="348"><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></div></div></div></div><div class="b1g0iq8 d1i05dg" data-reactid="349"><!-- react-empty: 350 --><div class="i1gww92 b1hhgk7 g1fpqn3 vyx32d2w896d" data-reactid="351"><div class="d1nfigl f1hzx42" data-reactid="352"></div><img width="56" height="45" class="a1gwnae" src="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHF_AnlfblhhMzlUPQZuUGAtZgk5DW5BJCJmGCpEMV8oe3pIbxc" alt="d1gxgq9" data-reactid="353"/><div class="vyx32d2w896e" data-reactid="354"></div></div></div><div class="j2eZEh2q" data-reactid="355"><div class="j2LFIxqj" data-reactid="356"><div class="j1zfFZMH" data-reactid="357"><span style="width:28px;height:15px;" class="jk-0W4yM" data-reactid="358"><svg width="28" height="18" viewBox="0 0 28 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M22.0356 5.42098C22.0009 5.71122 21.9661 5.98331 21.9487 6.27354C21.914 6.70889 21.8618 7.1261 21.8271 7.56145C21.7575 8.19634 21.7054 8.83122 21.6359 9.44797C21.5664 10.1917 21.4795 10.9536 21.41 11.6973C21.3752 12.0601 21.3404 12.4229 21.2709 12.7856C21.1319 13.4387 20.8712 14.0191 20.402 14.4726C20.0196 14.8717 19.5504 15.1257 19.029 15.2889C18.6467 15.4159 18.2644 15.4522 17.8646 15.434C17.0826 15.3796 16.4569 15.0168 16.0225 14.3457C15.8139 14.0373 15.6749 13.6745 15.6054 13.3117C15.4316 12.568 15.2752 11.8243 15.1014 11.0624C14.945 10.3187 14.7712 9.55681 14.6148 8.81308C14.441 7.97866 14.2672 7.16238 14.076 6.32796C14.0239 6.05587 13.9544 5.76564 13.9022 5.49354C13.9022 5.45726 13.8848 5.43912 13.8848 5.40284C13.8327 5.31215 13.7632 5.25773 13.6589 5.27587C13.572 5.29401 13.5199 5.34843 13.5025 5.45726C13.4851 5.5661 13.4851 5.67494 13.4677 5.78377C13.3982 6.47308 13.3287 7.14424 13.2766 7.83355C13.2244 8.43215 13.1723 9.03076 13.1028 9.61123C13.0333 10.3368 12.9637 11.0624 12.8942 11.8061C12.8421 12.3503 12.79 12.9126 12.7378 13.4568C12.6857 13.9829 12.5814 14.4908 12.3555 14.9624C12.0427 15.6517 11.5387 16.1596 10.9304 16.5587C10.3048 16.9578 9.59221 17.1936 8.86229 17.2843C8.44519 17.3387 8.01072 17.375 7.57624 17.3387C6.79418 17.2661 6.08164 17.0303 5.456 16.5224C5.0389 16.1778 4.72608 15.7605 4.51753 15.2526C4.32636 14.7991 4.18733 14.3457 4.04829 13.874C3.94402 13.4931 3.82237 13.1303 3.71809 12.7494C3.57906 12.314 3.45741 11.8605 3.31837 11.4252C3.19672 11.0261 3.09245 10.627 2.97079 10.228L2.5537 8.81308C2.41466 8.34145 2.27563 7.85169 2.1366 7.38006C1.98019 6.83587 1.82377 6.27354 1.64998 5.72936C1.51095 5.25773 1.37192 4.7861 1.23289 4.33261C1.11123 3.93354 1.00696 3.55261 0.902685 3.15354C0.833169 2.88144 0.833169 2.59121 0.920064 2.30098C1.02434 1.92005 1.26765 1.62981 1.56309 1.41214C2.18873 0.958649 2.90128 0.831672 3.64858 0.958649C4.2916 1.06749 4.86511 1.33958 5.35172 1.77493C5.76882 2.13772 6.02951 2.60935 6.16854 3.15354C6.27281 3.57075 6.37709 3.98796 6.48136 4.38703C6.63777 4.96749 6.7768 5.54796 6.93322 6.14657C7.08963 6.74517 7.22866 7.32564 7.38507 7.92424L7.90644 10.101L8.2714 11.6791C8.39306 12.187 8.49733 12.7131 8.61898 13.221C8.65374 13.3843 8.6885 13.5475 8.72326 13.6926C8.75802 13.8377 8.86229 13.9103 9.00132 13.8922C9.12298 13.874 9.17511 13.8196 9.17511 13.6926L9.22725 13.1484C9.27939 12.6405 9.31415 12.1145 9.36628 11.6066C9.41842 10.9717 9.47056 10.3549 9.54007 9.72006C9.60959 8.92192 9.67911 8.12378 9.74862 7.34378L9.90503 5.49354C9.93979 5.02191 10.0093 4.55028 10.1483 4.09679C10.27 3.69772 10.4438 3.31679 10.7045 2.99028C11.0694 2.51865 11.5213 2.22842 12.06 2.06516C13.0854 1.77493 14.0934 1.86563 15.0492 2.37354C15.7096 2.71819 16.1962 3.28051 16.5265 3.95168C16.7524 4.40517 16.874 4.8768 16.9609 5.36656C17.1695 6.45494 17.378 7.56145 17.5866 8.64983L18.2644 12.2415C18.2817 12.314 18.2991 12.4047 18.3165 12.4773C18.3339 12.568 18.4208 12.6224 18.5077 12.6224C18.5598 12.6224 18.5946 12.568 18.6119 12.4773C18.6293 12.3684 18.6293 12.2777 18.6467 12.1689C18.6815 11.5884 18.7336 11.0261 18.7683 10.4456C18.8205 9.84704 18.8552 9.24843 18.9074 8.64983C18.9421 8.1782 18.9943 7.68843 19.029 7.2168C19.0812 6.63633 19.1333 6.07401 19.1854 5.49354C19.2376 4.94935 19.2897 4.42331 19.3419 3.87912C19.3592 3.67958 19.394 3.46191 19.4635 3.26237C19.6894 2.60935 20.3151 2.33726 20.8365 2.39167C21.0798 2.42795 21.3404 2.42795 21.5838 2.46423C21.8444 2.48237 22.0877 2.50051 22.3484 2.53679C22.6786 2.55493 23.0088 2.59121 23.339 2.60935C23.6866 2.64563 24.0168 2.66377 24.3644 2.70005C24.573 2.71819 24.7989 2.73633 25.0074 2.77261C26.224 3.02656 27.0582 3.77028 27.5274 4.96749C27.6664 5.33029 27.7533 5.71122 27.8055 6.09215C27.875 6.5275 27.875 6.98099 27.8402 7.43448C27.8055 8.01494 27.7186 8.57727 27.5274 9.12146C27.1624 10.1191 26.4846 10.754 25.5114 11.0805C25.2681 11.1531 25.0248 11.2075 24.7641 11.2256C24.3644 11.2801 23.9821 11.3345 23.5823 11.3708C23.4781 11.3889 23.3738 11.3889 23.2869 11.407C23.0784 11.4252 22.8872 11.3526 22.7482 11.1894C22.6091 11.0443 22.5396 10.8629 22.4875 10.6633C22.3832 10.228 22.4179 9.79262 22.6091 9.37541C22.6613 9.26657 22.7308 9.17587 22.8003 9.06704C22.9393 8.88564 23.1131 8.79494 23.339 8.7768C23.6692 8.75866 23.9821 8.74053 24.3123 8.70425C24.5034 8.68611 24.6946 8.66797 24.8858 8.63169C25.859 8.46843 26.0502 5.58424 24.7641 5.4754C24.5903 5.45726 24.4165 5.45726 24.2427 5.45726C23.5476 5.43912 22.8524 5.43912 22.1399 5.42098H22.0356Z" fill="white"/>
</svg>
</span></div><div class="j20d5IRp" data-reactid="359"><div class="j1vF-9Ct" data-reactid="360"><span data-reactid="361">Oceń jakość naszego artykułu:</span></div><div class="j367eKXi" data-reactid="362">Twoja opinia pozwala nam tworzyć lepsze treści.</div></div><div class="jRe-x3WY" data-reactid="363"><span data-reactid="364"><span class="" data-reactid="365"><span style="width:26px;height:26px;" class="j3qgARGI jk-0W4yM" data-reactid="366"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="367"><span style="width:26px;height:26px;" class="j3qgARGI jk-0W4yM" data-reactid="368"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="369"><span style="width:26px;height:26px;" class="j3qgARGI jk-0W4yM" data-reactid="370"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="371"><span style="width:26px;height:26px;" class="j3qgARGI jk-0W4yM" data-reactid="372"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="373"><span style="width:26px;height:26px;" class="j3qgARGI jk-0W4yM" data-reactid="374"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span></span></div></div></div></article></div></div><div class="jhiCifJ8" data-reactid="375"><div class="j30SROfM" data-reactid="376"><div class="j2J7vqXs" data-reactid="377"><div class="j2vGrZQT" data-reactid="378"><p class="j1_FdpF0" data-reactid="379"><span data-reactid="380">WP Teleshow</span><!-- react-text: 381 --> <!-- /react-text --><!-- react-text: 382 --> na<!-- /react-text --><!-- react-text: 383 -->:<!-- /react-text --></p><div class="jnGyMaPx" data-reactid="384"><a href="https://www.instagram.com/wp_gwiazdy" class="jNtmDNS0" title="https://www.instagram.com/wp_gwiazdy" target="_blank" data-reactid="385"><div class="jAsx3rXb j214eboQ" data-reactid="386"><span style="width:30px;height:30px;" class="jk-0W4yM" data-reactid="387"><svg width="30" height="30" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<rect width="30" height="30" fill="url(#pattern0)"/>
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0_831_3467" transform="scale(0.00195312)"/>
</pattern>
<image id="image0_831_3467" width="512" height="512" xlink:href="data:image/png;base64,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"/>
</defs>
</svg>
</span><span class="j2eFfOuI" data-reactid="388">Instagramie</span></div></a><a href="https://www.facebook.com/wppopkultura" class="jNtmDNS0" title="https://www.facebook.com/wppopkultura" target="_blank" data-reactid="389"><div class="jAsx3rXb j214eboQ" data-reactid="390"><span style="width:30px;height:30px;" class="jk-0W4yM" data-reactid="391"><svg width="31" height="30" viewBox="0 0 31 30" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd"
          d="M17.6299 30C25.0224 28.9161 30.6926 22.6503 30.6926 15.0829C30.6926 6.75286 23.8219 0 15.3463 0C6.87078 0 0 6.75286 0 15.0829C0 22.5172 5.47255 28.6953 12.6743 29.938V19.2585H8.90625V15.0389H12.6743V11.468C12.6743 8.26953 14.7984 5.92627 18.6581 5.92627L21.9232 6.19561V10.1235H19.3748C18.3841 10.1235 17.6299 10.9262 17.6299 11.9337V15.0389H21.7862L20.9909 19.2585H17.6299V30Z"
          fill="url(#paint0_linear_325_11)"/>
    <path d="M12.6743 19.2585V29.938L17.6299 30V19.2585H20.9909L21.7862 15.0389H17.6299V11.9337C17.6299 10.9262 18.3841 10.1235 19.3748 10.1235H21.9232V6.19561L18.6581 5.92627C14.7984 5.92627 12.6743 8.26953 12.6743 11.468V15.0389H8.90625V19.2585H12.6743Z"
          fill="white"/>
    <defs>
        <linearGradient id="paint0_linear_325_11" x1="15.3463" y1="0" x2="15.3463" y2="30"
                        gradientUnits="userSpaceOnUse">
            <stop stop-color="#2BB1FC"/>
            <stop offset="1" stop-color="#1067DD"/>
        </linearGradient>
    </defs>
</svg>
</span><div class="j3yYywer" data-reactid="392"><div class="j1Qq9oHQ" data-reactid="393"><div class="j3UuF-p7" data-reactid="394"><span class="j3BtJj7P" data-reactid="395">👍</span><span class="j1K4IV2V" data-reactid="396">Lubię to!</span></div></div></div></div></a></div></div></div><div data-reactid="397"><p class="j2DSIv57" data-reactid="398"><!-- react-text: 399 -->Komentarze<!-- /react-text --><!-- react-text: 400 --><!-- /react-text --></p><span class="j2mhs9Ra" id="comments" data-reactid="401"><div class="jdLGbQpo" data-reactid="402"><div data-reactid="403"><div class="jE0ROtMs j2bpYj8w j2bUm2gQ" data-reactid="404"><div data-reactid="405"><div class="j2QHpjSt" data-reactid="406">Trwa ładowanie</div><div class="jAkCj_Dn" data-reactid="407">.</div><div class="jAkCj_Dn j3EhRzxG" data-reactid="408">.</div><div class="jAkCj_Dn j3b6we4V" data-reactid="409">.</div></div></div></div></div></span></div><div data-reactid="410"><div data-reactid="411"><span data-reactid="412"></span><span data-reactid="413"></span></div></div></div></div></div><div class="j2TqTFZv" data-reactid="414"><div class="jhiCifJ8 j1ZVNGs5" data-reactid="415"><div class="j30SROfM" data-reactid="416"><div class="jhiCifJ8 j1ZVNGs5" data-reactid="417"><div class="j30SROfM" data-reactid="418"><div data-reactid="419"></div><div class="j-x0SWlN" data-reactid="420"><div class="nvu67s1h1876e" data-reactid="421"></div></div><div style="height:745px;position:relative;opacity:1;" data-reactid="422"><div class="b1g0iq8 b1sjuul" data-reactid="423"><!-- react-empty: 424 --><div class="i1gww92 b1hhgk7 a1fpt71 hpo36t0g1008d" data-reactid="425"><div class="d1nfigl f1hzx42" data-reactid="426"></div><img width="56" height="45" class="a1gwnae" src="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHF_AnlfblhhMzlUPQZuUGAtZgk5DW5BJCJmGCpEMV8oe3pMbxc" alt="d1gxgq9" data-reactid="427"/><div class="hpo36t0g1008e" data-reactid="428"></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="429"><div data-reactid="430"></div></div><div class="j2b9DORP" style="opacity:1;" data-reactid="431"></div><div data-reactid="432"><div style="top:0;z-index:40;" class="e1eyu04" data-reactid="433"><div class="b1g0iq8 b1sjuul" data-reactid="434"><!-- react-empty: 435 --><div class="i1gww92 b1hhgk7 d1gix0q j1fpsk2 ved35p2k980d" data-reactid="436"><div class="d1nfigl f1hzx42" data-reactid="437"></div><img width="56" height="45" class="a1gwnae" src="https://v.wpimg.pl/ODIzMjA1YCUoGDtZbkptMGtAbwMoE2NmPFh3SG5-YHF_AnlfblhhMzlUPQZuUGAtZgk5DW5BJCJmGCpEMV8oe3pPbxc" alt="d1gxgq9" data-reactid="438"/><div class="ved35p2k980e" data-reactid="439"></div></div></div></div><div class="jVap3Bre" data-reactid="440"></div></div></div></div></div></div></div></div><div class="j1jIbOo6" data-reactid="441"><div class="jEanFVXt" data-reactid="442"><div class="jhiCifJ8" data-reactid="443"><div class="j30SROfM" data-reactid="444"><div data-reactid="445"></div><div data-reactid="446"></div></div></div></div></div></div></div></div></div><div class="j3Fr7j02" data-reactid="447"><div class="jc1tVLjw" data-reactid="448"><div class="j3j7LEFN" data-reactid="449"><div class="j1Mp9g3C j3Fpble7" data-reactid="450"><a href="https://www.wp.pl?src01=20804" class="jp0ohM7D" data-reactid="451"><span style="width:auto;height:47px;fill:#1d5493;" class="jk-0W4yM j3NvS14I j3_Qw9eR jAeAQtDt" data-reactid="452"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="j19Bo85f" href="/" data-reactid="453"><div class="jk-0W4yM j3_Qw9eR jAeAQtDt" style="width:auto;height:17px;" data-reactid="454"><span class="j3NvS14I" style="fill:#1d5493;" data-reactid="455"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 122.8 21.1">
  <g>
    <path
      d=" M 0 6.5 L 2.6 6 L 3.1 2.2 L 5.6 2.2 L 5.6 6 L 11 6 L 11 8.8 L 5.6 8.8 L 5.6 15.5 C 5.6 17.5 6.5 18.1 7.9 18.1 C 9.2 18.1 10.7 17.8 11.5 17.5 L 11.5 20.3 C 10.5 20.7 9.3 20.9 7.9 20.9 C 4.8 20.9 2.6 19.6 2.6 15.5 L 2.6 8.8 L 0 8.8 L 0 6.5 Z  M 26.7 14.5 L 17.2 14.5 L 17.2 15.2 C 17.2 17.4 18.4 18.2 21.4 18.2 C 23.1 18.2 25.4 17.8 26.5 17.3 L 26.5 20.2 C 25.1 20.8 23.2 21.1 21.4 21.1 C 16.5 21.1 14.1 19.3 14.1 14.8 L 14.1 12.2 C 14.1 8.5 15.7 5.8 20.7 5.8 C 24.8 5.8 27 7.9 27 11.9 C 27 12.5 26.9 13.7 26.7 14.5 Z  M 17.2 12 L 24.1 12 L 24.1 11.3 C 24.1 9.3 22.8 8.4 20.6 8.4 C 18.4 8.4 17.2 9.3 17.2 11.3 L 17.2 12 Z  M 30.1 0 L 33.1 0 L 33.1 16 C 33.1 17.7 33.6 18.1 34.5 18.1 C 34.9 18.1 35.3 18.1 35.6 17.9 L 35.6 20.7 C 35.2 20.9 34.7 21 34 21 C 31.8 21 30.1 19.8 30.1 16.6 L 30.1 0 Z  M 50.3 14.5 L 40.8 14.5 L 40.8 15.2 C 40.8 17.4 42 18.2 45 18.2 C 46.7 18.2 49 17.8 50.1 17.3 L 50.1 20.2 C 48.7 20.7 46.7 21 45 21 C 40.1 21 37.7 19.2 37.7 14.7 L 37.7 12.1 C 37.7 8.4 39.3 5.7 44.3 5.7 C 48.4 5.7 50.6 7.8 50.6 11.8 C 50.6 12.5 50.5 13.7 50.3 14.5 Z  M 40.8 12 L 47.7 12 L 47.7 11.3 C 47.7 9.3 46.4 8.4 44.2 8.4 C 42 8.4 40.8 9.3 40.8 11.3 L 40.8 12 Z  M 53.2 17.3 C 54.8 17.8 56.3 18.2 58.7 18.2 C 60.7 18.2 61.5 17.9 61.5 16.9 C 61.5 16.1 61.1 15.8 59.6 15.1 L 56.4 13.7 C 54.6 12.9 53.5 12 53.5 9.7 C 53.5 7 55.2 5.7 59.2 5.7 C 61.2 5.7 62.5 6 63.9 6.6 L 63.9 9.4 C 62.4 8.8 61 8.5 59.2 8.5 C 57.2 8.5 56.6 8.9 56.6 9.7 C 56.6 10.4 57 10.8 58 11.2 L 61.4 12.7 C 63.4 13.5 64.6 14.5 64.6 16.9 C 64.6 19.7 62.8 21 58.6 21 C 56.3 21 54.8 20.6 53.4 20.1 L 53.4 17.3 L 53.2 17.3 Z  M 68.1 0 L 71.1 0 L 71.1 7.5 C 72 6.4 73.5 5.7 75.7 5.7 C 78.7 5.7 80.9 7.1 80.9 10.8 L 80.9 20.7 L 77.9 20.7 L 77.9 11.3 C 77.9 9.3 77 8.5 74.8 8.5 C 72.5 8.5 71.2 9.4 71.2 12.2 L 71.2 20.7 L 68.2 20.7 L 68.2 0 L 68.1 0 Z  M 84.3 14.6 L 84.3 12.1 C 84.3 8 86.5 5.7 91.1 5.7 C 95.9 5.7 97.8 7.9 97.8 12.1 L 97.8 14.6 C 97.8 18.6 95.7 21 91.1 21 C 86.3 21 84.3 18.8 84.3 14.6 Z  M 94.8 12.1 C 94.8 9.8 94.1 8.5 91.1 8.5 C 88.1 8.5 87.3 9.7 87.3 12.1 L 87.3 14.6 C 87.3 16.9 88 18.1 91.1 18.1 C 94.1 18.1 94.8 16.9 94.8 14.6 L 94.8 12.1 Z  M 104.6 16.9 C 104.8 18.1 105.1 18.4 105.8 18.4 C 106.5 18.4 106.8 18.1 107 16.9 L 108.2 8.9 C 108.5 6.8 109.3 6 111.3 6 C 113.2 6 114.1 6.7 114.5 8.9 L 115.7 16.9 C 115.9 18.1 116.2 18.4 116.9 18.4 C 117.6 18.4 117.9 18.1 118.1 16.9 L 119.7 6 L 122.8 6 L 121.1 17.1 C 120.7 19.6 119.9 21 116.9 21 C 114.2 21 113.5 19.6 113.1 17.1 L 112.1 9.9 C 112 8.9 111.8 8.7 111.4 8.7 C 111 8.7 110.8 8.9 110.7 9.9 L 109.7 17.1 C 109.3 19.6 108.6 21 105.9 21 C 102.9 21 102.1 19.6 101.7 17.1 L 100 6 L 103.1 6 L 104.6 16.9 L 104.6 16.9 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="j1Mp9g3C" data-reactid="456"><div class="j3LkAa1k" data-reactid="457"><div class="j-FgCqGx" data-reactid="458"><div class="jFZ3qpfM" data-reactid="459">Programy</div><ul data-reactid="460"><li data-reactid="461"><a target="_blank" href="https://teleshow.wp.pl/gogglebox-przed-telewizorem-6398588512917121c" data-reactid="462">Gogglebox - przed telewizorem</a></li><li data-reactid="463"><a target="_blank" href="https://teleshow.wp.pl/rolnik-szuka-zony-6032195714946177c" data-reactid="464">Rolnik szuka żony</a></li><li data-reactid="465"><a target="_blank" href="https://teleshow.wp.pl/dzien-dobry-tvn-6032193772565121c" data-reactid="466">Dzień dobry tvn</a></li><li data-reactid="467"><a target="_blank" href="https://teleshow.wp.pl/slub-od-pierwszego-wejrzenia-2-6180173906806401c" data-reactid="468">Ślub od pierwszego wejrzenia</a></li><li data-reactid="469"><a target="_blank" href="https://teleshow.wp.pl/twoja-twarz-brzmi-znajomo-6032196436353665c" data-reactid="470">Twoja twarz brzmi znajomo</a></li><li data-reactid="471"><a target="_blank" href="https://teleshow.wp.pl/taniec-z-gwiazdami-6032196295672961c" data-reactid="472">Taniec z gwiazdami</a></li></ul></div><div class="j-FgCqGx" data-reactid="473"><div class="jFZ3qpfM" data-reactid="474">Seriale</div><ul data-reactid="475"><li data-reactid="476"><a target="_blank" href="https://teleshow.wp.pl/na-wspolnej-6029549347259009c" data-reactid="477">Na wspólnej</a></li><li data-reactid="478"><a target="_blank" href="https://teleshow.wp.pl/barwy-szczescia-6029538734146177c" data-reactid="479">Barwy szczęścia</a></li><li data-reactid="480"><a target="_blank" href="https://teleshow.wp.pl/m-jak-milosc-6033491950142593c" data-reactid="481">M jak miłość</a></li><li data-reactid="482"><a target="_blank" href="https://teleshow.wp.pl/gra-o-tron-6029509749023873c" data-reactid="483">Gra o tron</a></li><li data-reactid="484"><a target="_blank" href="https://teleshow.wp.pl/moda-na-sukces-6033491231601281c" data-reactid="485">Moda na sukces</a></li><li data-reactid="486"><a target="_blank" href="https://teleshow.wp.pl/stranger-things-6027728477069953c" data-reactid="487">Stranger things</a></li></ul></div><div class="j-FgCqGx" data-reactid="488"><div class="jFZ3qpfM" data-reactid="489">Programy tv</div><ul data-reactid="490"><li data-reactid="491"><a target="_blank" href="https://teleshow.wp.pl/jeden-z-dziesięciu-6032194253656705c" data-reactid="492">Jeden z dziesięciu</a></li><li data-reactid="493"><a target="_blank" href="https://teleshow.wp.pl/milionerzy-6032194881122945c" data-reactid="494">Milionerzy</a></li><li data-reactid="495"><a target="_blank" href="https://teleshow.wp.pl/top-model-6032196393288833c" data-reactid="496">Top model</a></li><li data-reactid="497"><a target="_blank" href="https://teleshow.wp.pl/big-brother-6032193337656449c" data-reactid="498">Big Brother</a></li><li data-reactid="499"><a target="_blank" href="https://teleshow.wp.pl/kuchenne-rewolucje-6032194520392833c" data-reactid="500">Kuchenne rewolucje</a></li><li data-reactid="501"><a target="_blank" href="https://teleshow.wp.pl/the-voice-of-poland-6032196348064897c" data-reactid="502">The voice of Poland</a></li></ul></div><div class="j-FgCqGx" data-reactid="503"><div class="jFZ3qpfM" data-reactid="504">Osoby</div><ul data-reactid="505"><li data-reactid="506"><a target="_blank" href="https://teleshow.wp.pl/malgorzata-foremniak-6032618572223617c" data-reactid="507">Małgorzata Foremniak</a></li><li data-reactid="508"><a target="_blank" href="https://teleshow.wp.pl/rafal-brzozowski-6165329743775361c" data-reactid="509">Rafał Brzozowski</a></li><li data-reactid="510"><a target="_blank" href="https://teleshow.wp.pl/doda-6031915961598593c" data-reactid="511">Doda</a></li><li data-reactid="512"><a target="_blank" href="https://teleshow.wp.pl/joanna-krupa-6031918190933121c" data-reactid="513">Joanna Krupa</a></li><li data-reactid="514"><a target="_blank" href="https://teleshow.wp.pl/filip-chajzer-6123891249498241c" data-reactid="515">Filip Chajzer</a></li><li data-reactid="516"><a target="_blank" href="https://teleshow.wp.pl/maciej-musial-6131720668403841c" data-reactid="517">Maciej Musiał</a></li></ul></div><div class="j-FgCqGx" data-reactid="518"><div class="jFZ3qpfM" data-reactid="519">Nasze serwisy</div><ul data-reactid="520"><li data-reactid="521"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="522">Wiadomości</a></li><li data-reactid="523"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="524">Sport</a></li><li data-reactid="525"><a target="_blank" href="https://www.money.pl" data-reactid="526">Biznes</a></li><li data-reactid="527"><a target="_blank" href="https://tech.wp.pl/" data-reactid="528">Technologie</a></li><li data-reactid="529"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="530">Finanse</a></li><li data-reactid="531"><a target="_blank" href="https://autokult.pl/" data-reactid="532">Motoryzacja</a></li><li data-reactid="533"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="534">Kobieta</a></li><li data-reactid="535"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="536">Gwiazdy</a></li><li data-reactid="537"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="538">Zdrowie</a></li><li data-reactid="539"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="540">Teleshow</a></li><li data-reactid="541"><a target="_blank" href="https://praca.money.pl" data-reactid="542">Praca</a></li><li data-reactid="543"><a target="_blank" href="https://pogoda.wp.pl/" data-reactid="544">Pogoda</a></li><li data-reactid="545"><a target="_blank" href="https://fitness.wp.pl" data-reactid="546">Fitness</a></li><li data-reactid="547"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="548">Gry online</a></li><li data-reactid="549"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="550">Wynagrodzenia</a></li></ul></div><div class="j-FgCqGx" data-reactid="551"><div class="jFZ3qpfM" data-reactid="552">Inne nasze serwisy</div><ul data-reactid="553"><li data-reactid="554"><a target="_blank" href="https://dom.wp.pl/" data-reactid="555">Dom</a></li><li data-reactid="556"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="557">Kuchnia</a></li><li data-reactid="558"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="559">Horoskop</a></li><li data-reactid="560"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="561">Turystyka</a></li><li data-reactid="562"><a target="_blank" href="https://kafeteria.pl" data-reactid="563">Kafeteria</a></li><li data-reactid="564"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="565">Dobreprogramy</a></li><li data-reactid="566"><a target="_blank" href="https://komorkomania.pl/" data-reactid="567">Komórkomania</a></li><li data-reactid="568"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="569">Gadżetomania</a></li><li data-reactid="570"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="571">Fotoblogia</a></li><li data-reactid="572"><a target="_blank" href="https://www.autocentrum.pl/" data-reactid="573">Autocentrum</a></li><li data-reactid="574"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="575">Wawalove</a></li><li data-reactid="576"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="577">WP Wrocław</a></li><li data-reactid="578"><a target="_blank" href="https://www.o2.pl" data-reactid="579">o2</a></li><li data-reactid="580"><a target="_blank" href="https://centralagier.wp.pl/" data-reactid="581">Centrala gier</a></li><li data-reactid="582"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="583">Żużel</a></li></ul></div><div class="j-FgCqGx" data-reactid="584"><div class="jFZ3qpfM" data-reactid="585">Polecane</div><ul data-reactid="586"><li data-reactid="587"><a target="_blank" href="https://teleshow.wp.pl/archive" data-reactid="588">Wszystkie artykuły</a></li><li data-reactid="589"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="590">Koronawirus</a></li><li data-reactid="591"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="592">Koronawirus - wiadomości</a></li><li data-reactid="593"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="594">Wielkanoc - przepisy</a></li><li data-reactid="595"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="596">Koronawirus w Polsce</a></li><li data-reactid="597"><a target="_blank" href="https://open.fm/muzyka" data-reactid="598">Open.fm Muzyka</a></li><li data-reactid="599"><a target="_blank" href="https://vibez.pl/" data-reactid="600">Vibez.pl</a></li><li data-reactid="601"><a target="_blank" href="https://sportowefakty.wp.pl/euro-2020-2021" data-reactid="602">EURO 2020 / 2021</a></li><li data-reactid="603"><a target="_blank" href="https://vibez.pl/wydarzenia/majonez-weganski-ktory-najlepiej-sprawdzi-sie-na-wielkanoc-sprawdzamy-6757055274261120a" data-reactid="604">Wegański majonez</a></li></ul></div><div class="j-FgCqGx" data-reactid="605"><div class="jFZ3qpfM" data-reactid="606">Pogoda</div><ul data-reactid="607"><li data-reactid="608"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="609">Wiadomości pogodowe</a></li><li data-reactid="610"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="611">Pogoda w miastach</a></li><li data-reactid="612"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="613">Pogoda Warszawa</a></li><li data-reactid="614"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="615">Pogoda Wrocław</a></li><li data-reactid="616"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="617">Pogoda Zakopane</a></li><li data-reactid="618"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="619">Pogoda Kraków</a></li><li data-reactid="620"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="621">Pogoda Szczecin</a></li></ul></div><div class="j-FgCqGx" data-reactid="622"><div class="jFZ3qpfM" data-reactid="623">Praca</div><ul data-reactid="624"><li data-reactid="625"><a target="_blank" href="https://praca.money.pl" data-reactid="626">Praca</a></li><li data-reactid="627"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="628">Oferty pracy</a></li><li data-reactid="629"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="630">Praca Warszawa</a></li><li data-reactid="631"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="632">Praca Kraków</a></li><li data-reactid="633"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="634">Praca Poznań</a></li><li data-reactid="635"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="636">Praca Szczecin</a></li><li data-reactid="637"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="638">Praca Bydgoszcz</a></li><li data-reactid="639"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="640">Praca Katowice</a></li><li data-reactid="641"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="642">Praca Gdynia</a></li><li data-reactid="643"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="644">Praca Radom</a></li><li data-reactid="645"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="646">Praca za granicą</a></li><li data-reactid="647"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="648">Praca w miastach</a></li><li data-reactid="649"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="650">Listy ofert pracy</a></li><li data-reactid="651"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="652">Szukane oferty pracy</a></li><li data-reactid="653"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="654">Popularne stanowiska pracy</a></li><li data-reactid="655"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="656">Praca Łódź</a></li></ul></div></div></div><div class="j2bumeFJ" data-reactid="657">Więcej tematów</div></div><div class="j14gugvC" data-reactid="658"><div data-st-area="Footer" class="j29Ld8c- jgXrZGKQ menuFooterDesktop" data-reactid="659"><div class="j1LNJWaA" data-reactid="660"><span data-reactid="661"><!-- react-text: 662 -->© 1995-<!-- /react-text --><!-- react-text: 663 -->2022<!-- /react-text --><!-- react-text: 664 --> Grupa WP<!-- /react-text --></span><a href="http://reklama.wp.pl/" class="j2CqoVpR j1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="665">Reklama</a><a href="http://onas.wp.pl/" class="j2CqoVpR j1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="666">O nas</a><a href="https://holding.wp.pl/poufnosc" class="j2CqoVpR j1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="667">Prywatność</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="668">Popularne</a><a href="http://onas.wp.pl/zasady.html" class="j2CqoVpR j1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="669">Regulamin</a><a href="http://onas.wp.pl/regulamin-dodawania-opinii.html" class="j2CqoVpR j1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="670">Regulamin dodawania opinii</a></div></div></div></div></div></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://teleshow.wp.pl/ZTY3bmQ0dTU4URRefkt4IHsJQAk-EnZ2BhFYTw5vBQsGbD0yDm8FCwZsPTIObwULBmw9Mg5vBQsGbD0yDm8FCwZsPTIObwULBmw9Mg5vBQsGbD0yDm8FCwZsPTIObwULBmw9Mg5vBQsGbD0yDm8FCwZsPTIObwULBmw9Mg5vBQsGbD0yDm8FCwZsPTIObwULBmw9Mg5vBQsGbD0yDm8FCwZsPTIObwULBmw9Mg5vBQsGbD0yDm8FCwZsPTIObwULBmw9Mg5vBQsGbD0yDm8FCwZsPTIObwULBmw9Mg5vBQsGbD0yDm8FCwZsPTIObwULBmw9Mg5vBQsGbD0yDm8FCwZsPTIObwULBmw9Mg5vBQsGbD0yDm8FCwZsPTIObwULBmw9Mg5vBQsGbD0yDm8FCwZsPTIObwULBmw9Mg5vBQsGbD0yDm8FCwZsPTIObwULBmw9Mg5vBQsGbD0yDm8FCwZsPTIObwULBmw9Mg5vBQsGbD0yDm8FCwZsPTIObwULBmw9Mg5vBQsGbD0yDm8FCwZsPTIObwULBmw9Mg5vBQsGbD0yDm8FCwZsPTIObwULBmw9Mg5vBQsGbD0yDm8FCwZsPTIObwULBmw9Mg5vBQsGbD0yDm8FCwZsPTIObwULBmw9Mg5vBQsGbD0yDm8FCwZsPTIObwULBmw9Mg5vBQsGbD0yDm8FCwZsPTIObwULBmw9Mg5vBQsGbD0yDm8FCwZsPTIObwULBmw9Mg5vBQsGbD0yDm8FCwZsPTIObwULBmw9Mg5vBQsGbD0yDm8FCwZsPTIObwULBmw9Mg5vBQsGbD0yDm8FCwZsQEFzRXhuexwQXmEHYmdrAVpfYh8pPDZETAo4VmUnK0VfGTRcPycxXBVLMFMuPTZdXwciXzwyf0MOUCFRMTt_RV9YfwR4KQ" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
    </body>
    </html>
    