
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="epsapots">
        
        <title data-react-helmet="true">Ujawnił wiele głośnych afer. Odchodzi z TVN - WP Teleshow</title>
        <meta data-react-helmet="true" property="og:site_name" content="teleshow.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="398705020251709"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="teleshow.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="49400967381"/><meta data-react-helmet="true" property="fb:pages" content="133002276750780"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="og:url" content="https://teleshow.wp.pl/odchodzi-z-tvn-w-gorzkich-slowach-zegna-sie-ze-stacja-6604644443634304a"/><meta data-react-helmet="true" name="keywords" content="tvn, szymon jadczak, superwizjer, uwaga tvn"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/teleshowpl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://teleshow.wp.pl/odchodzi-z-tvn-w-gorzkich-slowach-zegna-sie-ze-stacja-6604644443634304a"/><meta data-react-helmet="true" property="article:published_time" content="2021-02-04T20:30:00+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-02-04T19:07:02+01:00"/><meta data-react-helmet="true" property="artice:tag" content="tvn, szymon jadczak, superwizjer, uwaga tvn"/><meta data-react-helmet="true" name="news_keywords" content="tvn, szymon jadczak, superwizjer, uwaga tvn"/><meta data-react-helmet="true" name="author" content="KME"/><meta data-react-helmet="true" name="description" content="Po 12 latach Szymon Jadczak odchodzi ze stacji TVN. Dziennikarz śledczy zapewnia, że nie rozstaje się z mediami. Nie zdradza jednak miejsca swojego transferu."/><meta data-react-helmet="true" property="twitter:description" content="Po 12 latach Szymon Jadczak odchodzi ze stacji TVN. Dziennikarz śledczy zapewnia, że nie rozstaje się z mediami. Nie zdradza jednak miejsca swojego transferu."/><meta data-react-helmet="true" property="og:title" content="Ujawnił wiele głośnych afer. Odchodzi z TVN"/><meta data-react-helmet="true" property="og:description" content="Po 12 latach Szymon Jadczak odchodzi ze stacji TVN. Dziennikarz śledczy zapewnia, że nie rozstaje się z mediami. Nie zdradza jednak miejsca swojego transferu."/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkQBYHVrAX48XAB7az9YIiEZVD8rd1Y8MRtQODR3QSJrCkEmay8AYSACQj8oOEhhIQZTKiB2Ai9yDgYpJ2Ecd3AIBmJwYQN8aQkIdiF0Vy11Dgl8IGAGdn1SEzI"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkQBYHVrAX48XAB7az9YIiEZVD8rd1Y8MRtQODR3QSJrCkEmay8AYSACQj8oOEhhIQZTKiB2Ai9yDgYpJ2Ecd3AIBmJwYQN8aQkIdiF0Vy11Dgl8IGAGdn1SEzI"/>
        <link data-react-helmet="true" rel="canonical" href="https://teleshow.wp.pl/odchodzi-z-tvn-w-gorzkich-slowach-zegna-sie-ze-stacja-6604644443634304a"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://teleshow.wp.pl/odchodzi-z-tvn-w-gorzkich-slowach-zegna-sie-ze-stacja-6604644443634304a","headline":"Ujawnił wiele głośnych afer. Odchodzi z TVN","mainEntityOfPage":"https://google.com/article","description":"Po 12 latach Szymon Jadczak odchodzi ze stacji TVN. Dziennikarz śledczy zapewnia, że nie rozstaje się z mediami. Nie zdradza jednak miejsca swojego transferu.","datePublished":"2021-02-04T19:30:00.000Z","dateModified":"2021-02-04T18:07:02.000Z","image":"https://filerepo.grupawp.pl/api/v1/display/embed/3a6e7fc8-94c7-4822-b99e-fc1e83d97899","author":{"@type":"Person","name":"KME"},"publisher":{"@type":"Organization","name":"https://teleshow.wp.pl","logo":{"@type":"ImageObject","width":250,"height":60,"url":"https://d.wpimg.pl/698527701-1839846260/logo-wp-teleshow.png"}}}</script>
        <link rel="amphtml" href="https://teleshow.wp.pl/odchodzi-z-tvn-w-gorzkich-slowach-zegna-sie-ze-stacja-6604644443634304a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla teleshow.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.j2sf6qf {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.a2t6p32 {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.g2sf4tg {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.i2sf63f {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.g2t75oq {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.a2t788o {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.j2t77lo {
      min-height:108px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://teleshow.wp.pl/dGRjcDMySyYzCBV3YgJGGHBQQRsSJjsYDTU8GxImOxgNNTwbEiY7GA01PBsSJjsYDTU8GxImOxgNNTwbEiY7GA01PBsSJjsYDTU8GxImOxgNNTwbEiY7GA01PBsSJjsYDTU8GxImOxgNNTwbEiY7GA01PBsSJjsYDTU8GxImOxgNNTwbEiY7GA01PBsSJjsYDTU8GxImOxgNNTwbEiY7GA01PBsSJjsYDTU8GxImOxgNNTwbEiY7GA01PBsSJjsYDTU8GxImOxgNNTwbEiY7GA01PBsSJjsYDTU8GxImOxgNNTwbEiY7GA01PBsSJjsYDTU8GxImOxgNNTwbEiY7GA01PBsSJjsYDTU8GxImOxgNNTwbEiY7GA01PBsSJjsYDTU8GxImOxgNNTwbEiY7GA01PBsSJjsYDTU8GxImOxgNNTwbEltIZSdIWWZiChAmJgMAa35XU2lgXFVrIBgNKXwJEDdvBA" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://teleshow.wp.pl/dHRoYTNqSykzDS9nYQpGF3BVewsRLjsXDTAGCxEuOxcNMAYLES47Fw0wBgsRLjsXDTAGCxEuOxcNMAYLES47Fw0wBgsRLjsXDTAGCxEuOxcNMAYLES47Fw0wBgsRLjsXDTAGCxEuOxcNMAYLES47Fw0wBgsRLjsXDTAGCxEuOxcNMAYLES47Fw0wBgsRLjsXDTAGCxEuOxcNMAYLES47Fw0wBgsRLjsXDTAGCxEuOxcNMAYLES47Fw0wBgsRLjsXDTAGCxEuOxcNMAYLES47Fw0wBgsRLjsXDTAGCxEuOxcNMAYLES47Fw0wBgsRLjsXDTAGCxEuOxcNMAYLES47Fw0wBgsRLjsXDTAGCxEuOxcNMAYLES47Fw0wBgsRLjsXDTAGCxEuOxcNTXV2O1Nean0cLTU6GAdnYUFuenxHUmczXjwwfUYGK2RYbDJ5EAFxal08bH8UBXEwXjg1dkkFcXwGOjtsDA" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHFuSXtzRFVhMylYIyNFQSNraAN9dVkAeHdoAmNpWgB-c20De3JdBmAwPF0rNwNeOGopXylmFg">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHJpSXh0RFVhMylYIyNFQSNraAN9dVkAeHdoAmNpWgB-c20De3JdBmAwPF0rNwNeOGopXylmFg">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHNrSXl2RFVhMylYIyNFQSNraAN9dVkAeHdoAmNpWgB-c20De3JdBmAwPF0rNwNeOGopXylmFg">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHNvSXlyRFVhMylYIyNFQSNraAN9dVkAeHdoAmNpWgB-c20De3JdBmAwPF0rNwNeOGopXylmFg">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHVoBTZ1WgVgIHdGPi0GVmE0NR5_dlgAfXVuAn93Rhx-dWgGenZeB3lzdkUrKA5CJysuHz4qDBMy">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHVrATZ1WQFgIHdGPi0GVmE0NR5_dlgAfXVuAn93Rhx-dWgGenZeB3lzdkUrKA5CJysuHz4qDBMy">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHVtBTZ1XwVgIHdGPi0GVmE0NR5_dlgAfXVuAn93Rhx-dWgGenZeB3lzdkUrKA5CJysuHz4qDBMy">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHVsAzZ1XgNgIHdGPi0GVmE0NR5_dlgAfXVuAn93Rhx-dWgGenZeB3lzdkUrKA5CJysuHz4qDBMy">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHVhATZ1UwFgIHdGPi0GVmE0NR5_dlgAfXVuAn93Rhx-dWgGenZeB3lzdkUrKA5CJysuHz4qDBMy">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHVvSX9yRFVhMylYIyNFQSNraAB8clICe3FpB2NpXAB3dWkDeHRaHjshNVQ9LARGYTQ3Vmw5">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHdrSX12RFVhMylYIyNFQSNraAB8clICe3FpB2NpXAB3dWkDeHRaHjshNVQ9LARGYTQ3Vmw5">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YH1vSXdyRFVhMylYIyNFQSNraAB8clICe3FpB2NpXAB3dWkDeHRaHjshNVQ9LARGYTQ3Vmw5">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHVvATZ1XQFgIHdGPi0GVmE0NR5_dVkHdndtBH5yRhx4dWEAfnZdAX5rLVQiIRhZIDN3QSAjSUw">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHVgAzZ1UgNgIHdGPi0GVmE0NR5_dVkHdndtBH5yRhx4dWEAfnZdAX5rLVQiIRhZIDN3QSAjSUw">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHVtBTZ1XwVgIHdGPi0GVmE0NR5_dVkHdndtBH5yRhx4dWEAfnZdAX5rLVQiIRhZIDN3QSAjSUw">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#1d5493">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
        <script>
          window.WP = [];
        </script>
        <script src="https://teleshow.wp.pl/N21jOXBuYVNQCDlrbQ5sRhNQbSopV2IQbkh1eh0qEW1uNRAHHSoRbW41EAcdKhFtbjUQBx0qEW1uNRAHHSoRbW41EAcdKhFtbjUQBx0qEW1uNRAHHSoRbW41EAcdKhFtbjUQBx0qEW1uNRAHHSoRbW41EAcdKhFtbjUQBx0qEW1uNRAHHSoRbW41EAcdKhFtbjUQBx0qEW1uNRAHHSoRbW41bXRgAGwIE0UoOSRbJEEOGDllc1M8V1oDKyt_R30GB1J3fh1IK0JCCz83NgZoQlkeIjR_ASteVBknNzVbOUIfGiN9cDMhVlICIDw4HGNIHB45Nm8CY1VeGDUzKxYmH0IGIC8jFiYfSw8oNiNYPVtURzU9bwY6U1IALnV0Q34GB157bHZGeAEFWX9sI1MeZXA1LjwgEXMUVwY8LCMBJ1YMHyE8JxMnXFQOaSsyHCAPVBo8OTIaOkEXCysuERkhRkJXf2lyUz5AVAwjIX9EbE8"></script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
           
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://teleshow.wp.pl/OWZjZjUxYDY7CCxZegNtI3hQeAklEBAkLg54RncnbW14NQU1CicQCAU1BTUKJxAIBTUFNQonEAgFNQU1CicQCAU1BTUKJxAIBTUFNQonEAgFNQU1CicQCAU1BTUKJxAIBTUFNQonEAgFNQU1CicQCAU1BTUKJxAIBTUFNQonEAgFNQU1CicQCAU1BTUKJxAIBTUFNQonEAgFNQU1CicQCAU1BTUKJxAIBTUFNQonEAgFNQU1CicQCAU1BTUKJxAIBTUFNQonEAgFNQU1CicQCAU1BTUKJxAIBTUFNQonEAgFNQU1CicQCAU1BTUKJxAIBTUFNQonEAgFNQU1CicQCAU1BTUKJxAIBTUFNQonEAgFNQU1CicQCAU1BTUKJxAIBTUFNQonEAgFNQU1CicQCAU1BTUKJxAIBTUFNQonEAgFNQU1CicQCAU1BTUKJxAIBTUFNXdUbSJ4UHhFIgglJDYDOFx6Dz89KQYzCHgLKDYqRDAZdwU"></script><script crossorigin defer nomodule id="wpjslib" src="https://teleshow.wp.pl/NGUzYTJkYSY0GC9nZRBsM3dAezc6AxE0IR57eGg0bH13JQYLFTQRGAolBgsVNBEYCiUGCxU0ERgKJQYLFTQRGAolBgsVNBEYCiUGCxU0ERgKJQYLFTQRGAolBgsVNBEYCiUGCxU0ERgKJQYLFTQRGAolBgsVNBEYCiUGCxU0ERgKJQYLFTQRGAolBgsVNBEYCiUGCxU0ERgKJQYLFTQRGAolBgsVNBEYCiUGCxU0ERgKJQYLFTQRGAolBgsVNBEYCiUGCxU0ERgKJQYLFTQRGAolBgsVNBEYCiUGCxU0ERgKJQYLFTQRGAolBgsVNBEYCiUGCxU0ERgKJQYLFTQRGAolBgsVNBEYCiUGCxU0ERgKJQYLFTQRGAolBgsVNBEYCiUGCxU0ERgKJQYLFTQRGAolBgsVNBEYCiUGCxU0ERgKJQYLFTQRGAolBgsVNBEYCiUGCxVJYmUgWGN2ZRw-LSYWMDZlHD4tJhYwNmcYKSYlVDMnaBY"></script>

          
        </div>
        <div id="app" style="height: 100%;"><div class="g1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1740542601"><table class="g1z1kLyn g2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><cite class="yyv2i2i18e" data-reactid="7"><cite><cite><var></var></cite></cite></cite><div class="b2thxru" data-reactid="8"><!-- react-empty: 9 --><div class="i2uebap b2uyvlu e37yc9y j2sf6qf ool6y0y54d" data-reactid="10"><div class="d30wxi7" data-reactid="11"></div><img class="a2ue2c0" src="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHFvSXpxRFhhMykfPihEUGAtdkI6I0RBJCJ2UylqG18oe28TMw" alt="d2uevrv" data-reactid="12"/><div class="e2vuix7" data-reactid="13"><cite class="ool6y0y54e" data-reactid="14"><cite><cite><b></b></cite></cite></cite></div></div></div><cite class="wwt68w2w612e" data-reactid="15"><em><var><i></i></var></em></cite><cite class="eeb10p1p90e" data-reactid="16"><cite><em><strong></strong></em></cite></cite><header class="g2dWsoB- header gwpAPPrT" data-reactid="17"><div class="g3OdCjtC g2WU8IRA" style="border-bottom-color:#1d5493;" data-reactid="18"><div data-st-area="Header" class="g1eC5C0Q" data-reactid="19"><div class="g3TeSS9P" data-reactid="20"><a href="https://www.wp.pl?src01=20804" class="g3IxTUNV" style="background:#1d5493;color:#1d5493;" data-st-area="Header-back" data-reactid="21"><figure class="g2WN26Gj" data-reactid="22"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="gk-0W4yM g3NvS14I g3_Qw9eR" data-reactid="23"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="gEDSrt49" data-reactid="24"><a data-st-area="Header-logo" href="/" data-reactid="25"><span data-reactid="26"><h2 class="g9-RdI2v" data-reactid="27">WP Teleshow</h2><span style="width:auto;height:21px;fill:#1d5493;" class="gk-0W4yM g3NvS14I g3_Qw9eR gAeAQtDt" data-reactid="28"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 122.8 21.1">
  <g>
    <path
      d=" M 0 6.5 L 2.6 6 L 3.1 2.2 L 5.6 2.2 L 5.6 6 L 11 6 L 11 8.8 L 5.6 8.8 L 5.6 15.5 C 5.6 17.5 6.5 18.1 7.9 18.1 C 9.2 18.1 10.7 17.8 11.5 17.5 L 11.5 20.3 C 10.5 20.7 9.3 20.9 7.9 20.9 C 4.8 20.9 2.6 19.6 2.6 15.5 L 2.6 8.8 L 0 8.8 L 0 6.5 Z  M 26.7 14.5 L 17.2 14.5 L 17.2 15.2 C 17.2 17.4 18.4 18.2 21.4 18.2 C 23.1 18.2 25.4 17.8 26.5 17.3 L 26.5 20.2 C 25.1 20.8 23.2 21.1 21.4 21.1 C 16.5 21.1 14.1 19.3 14.1 14.8 L 14.1 12.2 C 14.1 8.5 15.7 5.8 20.7 5.8 C 24.8 5.8 27 7.9 27 11.9 C 27 12.5 26.9 13.7 26.7 14.5 Z  M 17.2 12 L 24.1 12 L 24.1 11.3 C 24.1 9.3 22.8 8.4 20.6 8.4 C 18.4 8.4 17.2 9.3 17.2 11.3 L 17.2 12 Z  M 30.1 0 L 33.1 0 L 33.1 16 C 33.1 17.7 33.6 18.1 34.5 18.1 C 34.9 18.1 35.3 18.1 35.6 17.9 L 35.6 20.7 C 35.2 20.9 34.7 21 34 21 C 31.8 21 30.1 19.8 30.1 16.6 L 30.1 0 Z  M 50.3 14.5 L 40.8 14.5 L 40.8 15.2 C 40.8 17.4 42 18.2 45 18.2 C 46.7 18.2 49 17.8 50.1 17.3 L 50.1 20.2 C 48.7 20.7 46.7 21 45 21 C 40.1 21 37.7 19.2 37.7 14.7 L 37.7 12.1 C 37.7 8.4 39.3 5.7 44.3 5.7 C 48.4 5.7 50.6 7.8 50.6 11.8 C 50.6 12.5 50.5 13.7 50.3 14.5 Z  M 40.8 12 L 47.7 12 L 47.7 11.3 C 47.7 9.3 46.4 8.4 44.2 8.4 C 42 8.4 40.8 9.3 40.8 11.3 L 40.8 12 Z  M 53.2 17.3 C 54.8 17.8 56.3 18.2 58.7 18.2 C 60.7 18.2 61.5 17.9 61.5 16.9 C 61.5 16.1 61.1 15.8 59.6 15.1 L 56.4 13.7 C 54.6 12.9 53.5 12 53.5 9.7 C 53.5 7 55.2 5.7 59.2 5.7 C 61.2 5.7 62.5 6 63.9 6.6 L 63.9 9.4 C 62.4 8.8 61 8.5 59.2 8.5 C 57.2 8.5 56.6 8.9 56.6 9.7 C 56.6 10.4 57 10.8 58 11.2 L 61.4 12.7 C 63.4 13.5 64.6 14.5 64.6 16.9 C 64.6 19.7 62.8 21 58.6 21 C 56.3 21 54.8 20.6 53.4 20.1 L 53.4 17.3 L 53.2 17.3 Z  M 68.1 0 L 71.1 0 L 71.1 7.5 C 72 6.4 73.5 5.7 75.7 5.7 C 78.7 5.7 80.9 7.1 80.9 10.8 L 80.9 20.7 L 77.9 20.7 L 77.9 11.3 C 77.9 9.3 77 8.5 74.8 8.5 C 72.5 8.5 71.2 9.4 71.2 12.2 L 71.2 20.7 L 68.2 20.7 L 68.2 0 L 68.1 0 Z  M 84.3 14.6 L 84.3 12.1 C 84.3 8 86.5 5.7 91.1 5.7 C 95.9 5.7 97.8 7.9 97.8 12.1 L 97.8 14.6 C 97.8 18.6 95.7 21 91.1 21 C 86.3 21 84.3 18.8 84.3 14.6 Z  M 94.8 12.1 C 94.8 9.8 94.1 8.5 91.1 8.5 C 88.1 8.5 87.3 9.7 87.3 12.1 L 87.3 14.6 C 87.3 16.9 88 18.1 91.1 18.1 C 94.1 18.1 94.8 16.9 94.8 14.6 L 94.8 12.1 Z  M 104.6 16.9 C 104.8 18.1 105.1 18.4 105.8 18.4 C 106.5 18.4 106.8 18.1 107 16.9 L 108.2 8.9 C 108.5 6.8 109.3 6 111.3 6 C 113.2 6 114.1 6.7 114.5 8.9 L 115.7 16.9 C 115.9 18.1 116.2 18.4 116.9 18.4 C 117.6 18.4 117.9 18.1 118.1 16.9 L 119.7 6 L 122.8 6 L 121.1 17.1 C 120.7 19.6 119.9 21 116.9 21 C 114.2 21 113.5 19.6 113.1 17.1 L 112.1 9.9 C 112 8.9 111.8 8.7 111.4 8.7 C 111 8.7 110.8 8.9 110.7 9.9 L 109.7 17.1 C 109.3 19.6 108.6 21 105.9 21 C 102.9 21 102.1 19.6 101.7 17.1 L 100 6 L 103.1 6 L 104.6 16.9 L 104.6 16.9 Z "
    />
  </g>
</svg>
</span></span></a></div></div><div class="g2nQ3EP5" data-reactid="29"><div class="g2wrgdhI" data-reactid="30"><div class="gp7bUWWX" data-reactid="31"><a class="g3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="32"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="33"><g fill="none" data-reactid="34"><path d="M0-4h24v25H0z" data-reactid="35"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="36"></path></g></svg><span data-reactid="37">Poczta</span></a><a class="g3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="38"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="39"><g data-reactid="40"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="41"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="42"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="43"></circle></g></svg><span data-reactid="44">TV ONLINE</span></a><a class="g3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="45"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="46"><g fill="none" data-reactid="47"><path d="M0 0h24v25H0z" data-reactid="48"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="49"></path></g></svg><span data-reactid="50">Program TV</span></a></div><div class="g2zQDZey" data-reactid="51"><div class="g2HMfvpj" data-oneloginButton="true" data-reactid="52"></div></div><span class="g3yDnEn9 g2mk8_1e" data-hamburger-container="true" data-reactid="53"><div class="g1gmo6aw" data-hamburger-icon="true" data-reactid="54"><figure class="gDTDDv1a" data-reactid="55"></figure><figure class="gDTDDv1a" data-reactid="56"></figure><figure class="gDTDDv1a" data-reactid="57"></figure><figure class="gDTDDv1a" data-reactid="58"></figure></div><span data-reactid="59">Menu</span></span></div></div></div><div data-st-area="Menu" class="g3d-ngZ0" data-reactid="60"><ul data-reactid="61"><li class="g3mu7F3s" data-reactid="62"><figure class="g3NveKDW" data-reactid="63"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="64"><img src="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHFpSXt0RFVhMylYIyNFQSNrYQh5fV4Efnx0AH5xUgN_dW8EfWtaCH08aAh8GxtDICMrUCM9NEMgPitIOS8ERipqKV8pZhY" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="65"/></span></figure><a class="gXGGwcFx" href="/rozrywka" data-reactid="66">Rozrywka</a></li><li class="g3mu7F3s" data-reactid="67"><figure class="g3NveKDW" data-reactid="68"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="69"><img src="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHFpSXt0RFVhMylYIyNFQSNrYAN2fVIFf3xhHGN1WQZ3c2oHeXZEAHZ2IQB3djRFLig8XzobGFkgM3dBICNJTA" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="70"/></span></figure><a class="gXGGwcFx" href="/talent-show" data-reactid="71">Talent Show</a></li><li class="g3mu7F3s" data-reactid="72"><figure class="g3NveKDW" data-reactid="73"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="74"><img src="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHFpSXt0RFVhMylYIyNFQSNraAR2dFkBeXBpHGN1XQN9fGsEfHZYHn59a0l_fVluPzE7XScnEkI7PTJQYDQFVm05" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="75"/></span></figure><a class="gXGGwcFx" href="/publicystyka" data-reactid="76">Publicystyka</a></li><li class="g3mu7F3s" data-reactid="77"><figure class="g3NveKDW" data-reactid="78"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="79"><img src="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHFpSXt0RFVhMylYIyNFQSNrbQl9fFoDeHZoHH12WAd9dGAHeGtaCH08aAh8GwhLKjYuXiA9NFU2MzhfYDQFVm05" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="80"/></span></figure><a class="gXGGwcFx" href="/czerwony-dywan" data-reactid="81">Czerwony Dywan</a></li><li class="g3mu7F3s" data-reactid="82"><figure class="g3NveKDW" data-reactid="83"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="84"><img src="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHFpSXt0RFVhMylYIyNFQSNraAN5dVgHeXVqBWNpWgR9dGEBeXxSAGB1YAM2dVIDEDc8QyclB1QQNDZdPS8CVGE0N1ZsOQ" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="85"/></span></figure><a class="gXGGwcFx" href="/seriale-polskie" data-reactid="86">Seriale Polskie</a></li><li class="g3mu7F3s" data-reactid="87"><figure class="g3NveKDW" data-reactid="88"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="89"><img src="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHFpSXt0RFVhMylYIyNFQSNrbAR8fVkHdnJgHGN1WAZ7dW0EeXJSHn59a0l_fVluPCErWC8oDm41JT5DLyoCUjUqPB8-KgwTMg" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="90"/></span></figure><a class="gXGGwcFx" href="/seriale-zagraniczne" data-reactid="91">Seriale Zagraniczne</a></li><li class="g3mu7F3s" data-reactid="92"><figure class="g3NveKDW" data-reactid="93"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="94"><img src="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHFpSXt0RFVhMylYIyNFQSNraAR4fFsIe3NpBmNpWgB_cG8BfHdZBGB1YAM2dVIDEC84RS8oBFYQNCteKTYKXCAzd0EgI0lM" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="95"/></span></figure><a class="gXGGwcFx" href="/katalog-programow" data-reactid="96">Katalog Programów</a></li><li class="g3mu7F3s" data-reactid="97"><figure class="g3NveKDW" data-reactid="98"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="99"><img src="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHFpSXt0RFVhMylYIyNFQSNraAB7cV4JeHJvAmNxUgh7fW0EfnZEAHZ2IQB3djRaLjA4XSEjNF06ICNYYDQFVm05" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="100"/></span></figure><a class="gXGGwcFx" href="/katalog-ludzi" data-reactid="101">Katalog Ludzi</a></li><li class="g3mu7F3s" data-reactid="102"><figure class="g3NveKDW" data-reactid="103"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="104"><img src="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHFpSXt0RFVhMylYIyNFQSNrawR3fVMDfnNqHH99XAB5cWwEfH1EAHZ2IQB3djRaLjA4XSEjNEIqNjBQIi1FQSEje0w" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="105"/></span></figure><a class="gXGGwcFx" href="/katalog-seriali" data-reactid="106">Katalog Seriali</a></li><li class="g3mu7F3s" data-reactid="107"><figure class="g3NveKDW" data-reactid="108"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="109"><img src="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHFpSXt0RFVhMylYIyNFQSNraAZ8dF4JenVoBWN2WwR6c20CdndYHj8oOFIrLARdKyErHz4qDBMy" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="110"/></span></figure><a class="gXGGwcFx" href="/wideo" data-reactid="111">Wideo</a></li><li class="g3mu7F3s" data-reactid="112"><figure class="g3NveKDW g2-gdLjw" style="background:#1d5493;" data-reactid="113"><span class="gk-0W4yM" data-reactid="114"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="gXGGwcFx" href="/najnowsze" data-reactid="115">Najnowsze</a></li><li class="g3mu7F3s" data-reactid="116"><figure class="g3NveKDW g2-gdLjw" style="background:#1d5493;" data-reactid="117"><span class="gk-0W4yM" data-reactid="118"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="gXGGwcFx" href="/popularne" data-reactid="119">Popularne</a></li></ul></div></div></header><!-- react-empty: 120 --><div class="jjg03m0m27e" data-reactid="121"></div><div class="content g2d9_HLt" data-reactid="122"><div data-reactid="123"><div class="g3gatTWV g3KvVGpi" data-reactid="124"><a href="https://www.wp.pl?src01=20804" class="g1HaiiFQ" style="background:#1d5493;" data-st-area="goToSG" data-reactid="125"><span class="g35LEmnc" data-reactid="126">Przejdź na</span><span style="width:35px;height:28px;" class="gk-0W4yM g3_Qw9eR" data-reactid="127"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="128"><div data-reactid="129"><div class="gEanFVXt" data-reactid="130"><div class="g3s-mP2l" data-reactid="131"><div class="ghiCifJ8" data-reactid="132"><div class="g30SROfM" data-reactid="133"><div class="gRQvycma" data-st-area="Menu-left" data-reactid="134"><a class="sectionsMenu g1H56GIO" href="/rozrywka" data-reactid="135"><figure class="g3bBevUs" data-reactid="136"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="137"><img src="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHBsSXpxRFVhMylYIyNFQSNrYQh5fV4Efnx0AH5xUgN_dW8EfWtaCH08aAh8GxtDICMrUCM9NEMgPitIOS8ERipqKV8pZhY" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="138"/></span></figure><div class="g1lXcfrU" data-reactid="139">Rozrywka</div></a><a class="sectionsMenu g1H56GIO" href="/talent-show" data-reactid="140"><figure class="g3bBevUs" data-reactid="141"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="142"><img src="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHBsSXpxRFVhMylYIyNFQSNrYAN2fVIFf3xhHGN1WQZ3c2oHeXZEAHZ2IQB3djRFLig8XzobGFkgM3dBICNJTA" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="143"/></span></figure><div class="g1lXcfrU" data-reactid="144">Talent Show</div></a><a class="sectionsMenu g1H56GIO" href="/publicystyka" data-reactid="145"><figure class="g3bBevUs" data-reactid="146"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="147"><img src="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHBsSXpxRFVhMylYIyNFQSNraAR2dFkBeXBpHGN1XQN9fGsEfHZYHn59a0l_fVluPzE7XScnEkI7PTJQYDQFVm05" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="148"/></span></figure><div class="g1lXcfrU" data-reactid="149">Publicystyka</div></a><a class="sectionsMenu g1H56GIO" href="/czerwony-dywan" data-reactid="150"><figure class="g3bBevUs" data-reactid="151"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="152"><img src="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHBsSXpxRFVhMylYIyNFQSNrbQl9fFoDeHZoHH12WAd9dGAHeGtaCH08aAh8GwhLKjYuXiA9NFU2MzhfYDQFVm05" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="153"/></span></figure><div class="g1lXcfrU" data-reactid="154">Czerwony Dywan</div></a><a class="sectionsMenu g1H56GIO" href="/seriale-polskie" data-reactid="155"><figure class="g3bBevUs" data-reactid="156"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="157"><img src="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHBsSXpxRFVhMylYIyNFQSNraAN5dVgHeXVqBWNpWgR9dGEBeXxSAGB1YAM2dVIDEDc8QyclB1QQNDZdPS8CVGE0N1ZsOQ" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="158"/></span></figure><div class="g1lXcfrU" data-reactid="159">Seriale Polskie</div></a><a class="sectionsMenu g1H56GIO" href="/seriale-zagraniczne" data-reactid="160"><figure class="g3bBevUs" data-reactid="161"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="162"><img src="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHBsSXpxRFVhMylYIyNFQSNrbAR8fVkHdnJgHGN1WAZ7dW0EeXJSHn59a0l_fVluPCErWC8oDm41JT5DLyoCUjUqPB8-KgwTMg" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="163"/></span></figure><div class="g1lXcfrU" data-reactid="164">Seriale Zagraniczne</div></a><a class="sectionsMenu g1H56GIO" href="/katalog-programow" data-reactid="165"><figure class="g3bBevUs" data-reactid="166"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="167"><img src="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHBsSXpxRFVhMylYIyNFQSNraAR4fFsIe3NpBmNpWgB_cG8BfHdZBGB1YAM2dVIDEC84RS8oBFYQNCteKTYKXCAzd0EgI0lM" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="168"/></span></figure><div class="g1lXcfrU" data-reactid="169">Katalog Programów</div></a><a class="sectionsMenu g1H56GIO" href="/katalog-ludzi" data-reactid="170"><figure class="g3bBevUs" data-reactid="171"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="172"><img src="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHBsSXpxRFVhMylYIyNFQSNraAB7cV4JeHJvAmNxUgh7fW0EfnZEAHZ2IQB3djRaLjA4XSEjNF06ICNYYDQFVm05" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="173"/></span></figure><div class="g1lXcfrU" data-reactid="174">Katalog Ludzi</div></a><a class="sectionsMenu g1H56GIO" href="/katalog-seriali" data-reactid="175"><figure class="g3bBevUs" data-reactid="176"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="177"><img src="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHBsSXpxRFVhMylYIyNFQSNrawR3fVMDfnNqHH99XAB5cWwEfH1EAHZ2IQB3djRaLjA4XSEjNEIqNjBQIi1FQSEje0w" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="178"/></span></figure><div class="g1lXcfrU" data-reactid="179">Katalog Seriali</div></a><a class="sectionsMenu g1H56GIO" href="/wideo" data-reactid="180"><figure class="g3bBevUs" data-reactid="181"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="182"><img src="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHBsSXpxRFVhMylYIyNFQSNraAZ8dF4JenVoBWN2WwR6c20CdndYHj8oOFIrLARdKyErHz4qDBMy" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="183"/></span></figure><div class="g1lXcfrU" data-reactid="184">Wideo</div></a><a class="sectionsMenu g1H56GIO" href="/najnowsze" data-reactid="185"><figure class="g3bBevUs g3TbnkKP" style="background:#1d5493;" data-reactid="186"><span class="gk-0W4yM" data-reactid="187"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="g1lXcfrU" data-reactid="188">Najnowsze</div></a><a class="sectionsMenu g1H56GIO" href="/popularne" data-reactid="189"><figure class="g3bBevUs g3TbnkKP" style="background:#1d5493;" data-reactid="190"><span class="gk-0W4yM" data-reactid="191"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="g1lXcfrU" data-reactid="192">Popularne</div></a><div data-reactid="193"></div><div class="g2MDbV6M" data-reactid="194"><div class="e2sg91q" data-reactid="195"><div data-reactid="196"><div class="b2thxru" data-reactid="197"><!-- react-empty: 198 --><div class="i2uebap b2uyvlu j2u4ru6 d2u0c2c a2t6p32 ggd27i0i243d" data-reactid="199"><div class="d30wxi7" data-reactid="200"></div><img class="a2ue2c0" src="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHFvSXpxRFhhMykfPihEUGAtdkI6I0RBJCJ2UylqG18oe2sGbDk" alt="d2uevrv" data-reactid="201"/><div class="e2vuix7" data-reactid="202"><cite class="ggd27i0i243e" data-reactid="203"><cite><strong><b></b></strong></cite></cite></div></div></div></div></div></div></div></div></div></div><div class="g1t26d10" data-reactid="204"><div class="ghiCifJ8" data-reactid="205"><div class="g30SROfM" data-reactid="206"><article class="article desktop g1CJk4lf g1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="207"><!-- react-empty: 208 --><!-- react-empty: 209 --><div data-reactid="210"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://teleshow.wp.pl/odchodzi-z-tvn-w-gorzkich-slowach-zegna-sie-ze-stacja-6604644443634304a" data-reactid="211"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="212"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="213"><meta itemprop="url" content="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0PE2NmLBN0ZkQHdnxsA3lzWwBidWECd3xfB31yaR4iKwxeYjMpHDohB1Q8LDZGYDQFVm05" data-reactid="214"/><meta itemprop="width" content="250" data-reactid="215"/><meta itemprop="height" content="60" data-reactid="216"/></div><meta itemprop="name" content="WP Teleshow" data-reactid="217"/></div><meta itemprop="datePublished" content="2021-02-04T20:30:00+01:00" data-reactid="218"/></div><div data-st-area="article-header" data-reactid="219"><div class="g3KaUVlr" data-reactid="220"><div class="g3mfrBxN" data-reactid="221"><div class="g2XbI6sD g2iR_8W5" data-reactid="222"><span class="gKKyV23D" data-reactid="223"><a href="https://teleshow.wp.pl" title="WP Teleshow" target="_blank" rel="noopener noreferrer" data-reactid="224">WP Teleshow</a></span></div></div><a href="/tag/tvn" data-reactid="225"><div class="teaserSubject article desktop g3fecl-B g2yI96rU g2sMRd9I" data-reactid="226">tvn</div></a><div class="g3pj5t1m gThEub2I" data-reactid="227"><div class="g1TS8ZGX g2er1oZR" data-reactid="228"><div class="subjectsList--btn desktop g2fyxbJu" data-reactid="229"><!-- react-text: 230 -->+<!-- /react-text --><!-- react-text: 231 -->3<!-- /react-text --></div><div class="g2rfnHBj" data-reactid="232"><div class="g3v0El6z" data-reactid="233"><div class="subjectsList--overlay g3msLBK9" data-reactid="234"><div class="gczXPGR_" data-reactid="235"><a class="subjectsList--link g3c2fokE" href="/tag/szymon%20jadczak" data-reactid="236">szymon jadczak</a><a class="subjectsList--link g3c2fokE" href="/tag/superwizjer" data-reactid="237">superwizjer</a><a class="subjectsList--link g3c2fokE" href="/tag/uwaga%20tvn" data-reactid="238">uwaga tvn</a></div></div></div></div></div></div><span data-reactid="239"><div class="g2OP5BaX g2H_x0a9 signature" data-reactid="240"><a class="g21Hub9j" href="/autor/kme/6565205624444545" data-reactid="241"><div class="gu7xf8ZL" data-reactid="242"><div class="g1c8pa3s g3uTmmye gF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="243"><div class="g1IDXUQA" data-reactid="244"></div><span class="signature--author g2aU53vl desktop" itemprop="name" data-reactid="245">KME</span></div></div></a><div class="signature--when g2VIX-Kh g3SMfGnh desktop" data-reactid="246"><time datetime="2021-02-04T20:30:00+01:00" data-reactid="247">2 godziny temu</time></div></div><div data-reactid="248"></div></span></div></div><div class="gjOqPE5L" data-reactid="249"><h1 class="article--title g1xAmRvR" itemprop="headline" data-reactid="250"><!-- react-text: 251 -->Ujawnił wiele głośnych afer. Odchodzi z TVN<!-- /react-text --></h1><div class="article--lead g1HGmjUl" data-reactid="252">Po 12 latach Szymon Jadczak odchodzi ze stacji TVN. Dziennikarz śledczy zapewnia, że nie rozstaje się z mediami. Nie zdradza jednak miejsca swojego transferu.</div><div class="gQ54P8i_" data-reactid="253"><div class="gxU1sB_3 g3hHhfX2" data-reactid="254"><div class="g3V6W5kL" data-reactid="255"><div class="g2QfedaS g4iwoJyx g1sWqqFP" data-reactid="256"><div class="ge9J8nRY gKGjqMdC gWefN3Ww g1H1-_iz g1X5Knx4 g3RyCVKb" data-reactid="257"><div class="g2AbYYLR" data-reactid="258"><div class="g1R30uNZ" data-reactid="259"><span style="width:17px;height:16px;fill:#fff;" class="gk-0W4yM g3NvS14I" data-reactid="260"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ge9J8nRY gKGjqMdC gWefN3Ww g3q1_OVS g1X5Knx4 g3RyCVKb" data-reactid="261"><div class="g2AbYYLR" data-reactid="262"><div class="g1R30uNZ" data-reactid="263"><span style="width:17px;height:16px;fill:#fff;" class="gk-0W4yM g3NvS14I" data-reactid="264"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="g3k3s6kF" data-reactid="265"><div class="g1TiOmT3" data-reactid="266"><div class="gb0slQwY" data-reactid="267"><span style="width:15px;height:15px;" class="gk-0W4yM" data-reactid="268"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="g3V6W5kL g10Vz3r4" data-reactid="269"><div class="g3AREt4b g2pkAVlT g3hLUTND" data-reactid="270"><span style="width:15px;height:15px;" class="g28uAksm gk-0W4yM" data-reactid="271"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div><div class="g378s4oy" data-reactid="272"><cite class="vvs67s1s603e" data-reactid="273"><em><var><samp></samp></var></em></cite></div></div><div class="g28w7SDA" data-reactid="274"><figure class="g1O8neci" data-reactid="275"><span class="g218mrNK g1aIqa9K g21iJRJh" style="padding-bottom:59.47204968944099%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="276"><img src="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHJtBTZ3UwJgIjBdKzYOQSBqPkM7NApGP2opXWElG1hgMmgeKi0YQSMlIB4rKQlUK2tqUHghXFcsfHQIeidcHHt8awNjJlIIKmk_Un8hUwIrfW4Jd31JTA" width="644" height="383" class="g3BQvntU" alt="Szymon Jadczak odchodzi z TVN" data-reactid="277"/><div data-reactid="278"><meta itemprop="url" content="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHJtBTZ3UwJgIjBdKzYOQSBqPkM7NApGP2opXWElG1hgMmgeKi0YQSMlIB4rKQlUK2tqUHghXFcsfHQIeidcHHt8awNjJlIIKmk_Un8hUwIrfW4Jd31JTA" data-reactid="279"/><meta itemprop="width" content="1200" data-reactid="280"/><meta itemprop="height" content="714" data-reactid="281"/></div></span></figure></div><small class="article--mainPhotoSource g2GJb2Ai g3OAxpGg" data-reactid="282"><span data-title="Szymon Jadczak odchodzi z TVN" data-reactid="283">Szymon Jadczak odchodzi z TVN</span><span data-source="WP" data-reactid="284"><!-- react-text: 285 -->Źródło: <!-- /react-text --><!-- react-text: 286 -->WP<!-- /react-text --></span></small><div data-reactid="287"><div class="g2xUHwx3" data-reactid="288"><div class="b2thxru" data-reactid="289"><!-- react-empty: 290 --><div class="i2uebap b2uyvlu g2sf4tg jjg3m0m27d" data-reactid="291"><div class="d30wxi7" data-reactid="292"></div><img class="a2ue2c0" src="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHFvSXpxRFhhMykfPihEUGAtdkI6I0RBJCJ2UylqG18oe2oTMw" alt="d2uevrv" data-reactid="293"/><div class="e2vuix7" data-reactid="294"><cite class="jjg3m0m27e" data-reactid="295"><cite><cite><strong></strong></cite></cite></cite></div></div></div></div><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="296"><p>Szymon Jadczak, znany m.in. za sprawą reportaży prezentowanych w programie "Superwizjer" i "Uwaga!", poinformował o odejściu ze stacji w czwartek po południu. W rozmowie z portalem <a href="https://www.wirtualnemedia.pl/artykul/szymon-jadczak-dziennikarz-tvn24-odchodzi" target="_blank">Wirtualne Media</a> zdradził, że dostał bardzo dobrą ofertę pracy i "grzechem byłoby nie skorzystać". - Niektórzy się zmartwią, niektórzy ucieszą, ale zostaję w mediach. Będę robił to samo, ale bardziej - powiedział dziennikarz, który nie chciał zdradzać szczegółów na temat nowego miejsca pracy. W pożegnalnym mailu do pracowników, którego fragment opublikowano na stronach wspomnianego portalu, nie zabrakło gorzkich słów pod adresem dotychczasowego pracodawcy.</p></div><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="297"><p>"Trochę przykro, że <strong>na końcu mojej przygody z TVN24 okazało się, że człowiek to tylko pozycja w Excelu, a niektórzy wciąż nie mogą pogodzić się, albo może nie wiedzą, że pańszczyznę w Polsce zniesiono już dość dawno, bo w 1864 roku</strong>. Ale nie ma co roztrząsać, warto pamiętać tylko to, co dobre. Do zobaczenia w lepszych czasach - napisał Jadczak.</p></div><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="298"><h2>Wpadki "Wiadomości" TVP. Sporo się ich nazbierało</h2></div><div class="g3-XtjyH g1EvE0ES" data-reactid="299"><div id="video-player-2054529-3" data-reactid="300"></div><!-- react-empty: 301 --><!-- react-empty: 302 --></div><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="303"><p>Dziennikarską karierę <a href="https://gwiazdy.wp.pl/sasin-wyslal-prezent-dziennikarzowi-wladza-jest-tak-bezczelna-ze-smieje-sie-nam-w-twarz-6584478126836448a" target="_blank">Szymon Jadczak</a> zaczynał w "Gazecie Wyborczej", pracował też w portalu Interia. Do TVN przeszedł w 2008 roku. Związany był z programami "Superwizjer" i "Uwaga!". Od 2019 pracował w redakcji portalu TVN24.pl. Dziennikarz dwukrotnie zdobył nagrodę Grand Press w kategorii news. Ostatnio w 2020 roku za ujawnienie informacji, że organizacja niedoszłych wyborów prezydenckich kosztowała Pocztę Polską 70 mln zł. Jak wynika z ustaleń Wirtualnych Mediów, Szymon Jadczak najprawdopodobniej przejdzie do któregoś z dużych mediów internetowych.</p></div><div class="b2thxru" data-reactid="304"><!-- react-empty: 305 --><div class="i2uebap b2uyvlu e2u7g3u i2sf63f jjg5u2u45d" data-reactid="306"><div class="d30wxi7" data-reactid="307"></div><img class="a2ue2c0" src="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHFvSXpxRFhhMykfPihEUGAtdkI6I0RBJCJ2UylqG18oe2wTMw" alt="d2uevrv" data-reactid="308"/><div class="e2vuix7" data-reactid="309"><cite class="jjg5u2u45e" data-reactid="310"><cite><cite><i></i></cite></cite></cite></div></div></div><!-- react-empty: 311 --><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="312"><p>W ostatnich dniach pojawiły się informacje o kolejnych zwolnieniach w Grupie Discovery, do której należy stacja TVN. Niedawne redukcje zatrudnienia dotyczyły właśnie redakcji TVN24, z którą w ostatnim czasie związany był także Jadczak. Według doniesień branżowych portali, wśród pracowników stacji panuje niepokój i wielu z nich rozgląda się za nową pracą. Niedawno stacja zapowiedziała też rezygnację ze stałego biura korespondenta w Moskwie. Andrzej Zaucha nie chciał komentować tej decyzji stacji.</p></div><!-- react-empty: 313 --><div class="gOf50qDO g22APDV5" data-reactid="314"><div data-reactid="315">
      <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="6" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
  <div style="padding:8px;">
    <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;">
      <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAAGFBMVEUiIiI9PT0eHh4gIB4hIBkcHBwcHBwcHBydr+JQAAAACHRSTlMABA4YHyQsM5jtaMwAAADfSURBVDjL7ZVBEgMhCAQBAf//42xcNbpAqakcM0ftUmFAAIBE81IqBJdS3lS6zs3bIpB9WED3YYXFPmHRfT8sgyrCP1x8uEUxLMzNWElFOYCV6mHWWwMzdPEKHlhLw7NWJqkHc4uIZphavDzA2JPzUDsBZziNae2S6owH8xPmX8G7zzgKEOPUoYHvGz1TBCxMkd3kwNVbU0gKHkx+iZILf77IofhrY1nYFnB/lQPb79drWOyJVa/DAvg9B/rLB4cC+Nqgdz/TvBbBnr6GBReqn/nRmDgaQEej7WhonozjF+Y2I/fZou/qAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
    </div>
    <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CIr7fRuHhPd/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank"></a></p>
  </div>
</blockquote>
    </div><!-- react-empty: 316 --><!-- react-empty: 317 --></div><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="318"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></p></div></div></div><div class="b2thxru" data-reactid="319"><!-- react-empty: 320 --><div class="i2uebap b2uyvlu g2t75oq yyv32d2d288d" data-reactid="321"><div class="d30wxi7" data-reactid="322"></div><img class="a2ue2c0" src="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHFvSXpxRFhhMykfPihEUGAtdkI6I0RBJCJ2UylqG18oe2oDbDk" alt="d2uevrv" data-reactid="323"/><div class="e2vuix7" data-reactid="324"><cite class="yyv32d2d288e" data-reactid="325"><cite><samp><samp></samp></samp></cite></cite></div></div></div></article></div></div><div class="ghiCifJ8" data-reactid="326"><div class="g30SROfM" data-reactid="327"><div class="g3WA51MZ g1W2VvN5" data-reactid="328"><!-- react-empty: 329 --><div class="gKKDlFpe" data-reactid="330"><div data-reactid="331"><p class="g2D6Fczm" data-reactid="332">Podziel się opinią</p></div><div data-reactid="333"><div class="g2i7kbHv" data-reactid="334"><div class="g2QfedaS g2zYfzyx g1sWqqFP" data-reactid="335"><div class="ge9J8nRY gKGjqMdC gWefN3Ww g1H1-_iz g3RyCVKb" data-reactid="336"><div class="g2AbYYLR" data-reactid="337"><div class="g1R30uNZ" data-reactid="338"><span style="width:17px;height:16px;fill:#fff;" class="gk-0W4yM g3NvS14I" data-reactid="339"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ge9J8nRY gKGjqMdC gWefN3Ww g3q1_OVS g3RyCVKb" data-reactid="340"><div class="g2AbYYLR" data-reactid="341"><div class="g1R30uNZ" data-reactid="342"><span style="width:17px;height:16px;fill:#fff;" class="gk-0W4yM g3NvS14I" data-reactid="343"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="g15YYw7X" data-reactid="344"><div class="g3AREt4b g2pkAVlT" data-reactid="345"><span style="width:15px;height:15px;" class="g28uAksm gk-0W4yM" data-reactid="346"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="g3KHlkO5" data-reactid="347"><div class="g2G6aOIF" data-reactid="348"><div class="g380xAbB" data-reactid="349"><a href="https://www.facebook.com/teleshowpl" title="https://www.facebook.com/teleshowpl" target="_blank" data-reactid="350"><div style="width:37px;height:37px;" data-reactid="351"><svg class="g3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="352"><title id="teleshow" data-reactid="353"><!-- react-text: 354 -->WP <!-- /react-text --><!-- react-text: 355 -->teleshow<!-- /react-text --></title><circle fill="#1d5493" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="356"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="357"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="358"><tspan x="50%" text-anchor="middle" y="53" data-reactid="359">teleshow</tspan></text></svg></div></a></div><p class="g2D6Fczm" data-reactid="360">Bądź z nami na bieżąco</p></div><div class="g1_fQNqu" data-reactid="361"><a href="https://www.instagram.com/wp_gwiazdy" class="g27iDgms" title="https://www.instagram.com/wp_gwiazdy" target="_blank" data-reactid="362"><div class="g3gyVG32" data-reactid="363"><span style="width:16px;height:16px;" class="g-FeE_hr gk-0W4yM" data-reactid="364"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="gGEfdlbT" data-reactid="365">na Instagramie</p></div></a><a href="https://www.facebook.com/teleshowpl" title="https://www.facebook.com/teleshowpl" target="_blank" data-reactid="366"><div class="g1KgVJpj" data-reactid="367"><div class="gu_1VZ96" data-reactid="368"><div class="g1Qq9oHQ" data-reactid="369"><div class="g3UuF-p7" data-reactid="370"><span class="g3BtJj7P" data-reactid="371">👍</span><span class="g1K4IV2V" data-reactid="372">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/teleshowpl" data-width="83" data-layout="button_count" data-action="like" data-size="small" data-share="false" data-reactid="373"></div></div></div><p class="g3OLsf2F" data-reactid="374">na Facebooku</p></div></a></div></div></div><div data-reactid="375"><p class="g2DSIv57" data-reactid="376"><!-- react-text: 377 -->Komentarze<!-- /react-text --><!-- react-text: 378 --><!-- /react-text --></p><a class="g2mhs9Ra" id="comments" data-reactid="379"><div class="gdLGbQpo" data-reactid="380"><div data-reactid="381"><div class="gE0ROtMs g2bpYj8w g2bUm2gQ" data-reactid="382"><div data-reactid="383"><div class="g2QHpjSt" data-reactid="384">Trwa ładowanie</div><div class="gAkCj_Dn" data-reactid="385">.</div><div class="gAkCj_Dn g3EhRzxG" data-reactid="386">.</div><div class="gAkCj_Dn g3b6we4V" data-reactid="387">.</div></div></div></div></div></a></div><div data-reactid="388"><div data-reactid="389"><span data-reactid="390"></span><span data-reactid="391"></span></div></div></div></div></div><div class="g2TqTFZv" data-reactid="392"><div class="ghiCifJ8 g1ZVNGs5" data-reactid="393"><div class="g30SROfM" data-reactid="394"><div class="ghiCifJ8 g1ZVNGs5" data-reactid="395"><div class="g30SROfM" data-reactid="396"><div data-reactid="397"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="398"><div class="b2thxru" data-reactid="399"><!-- react-empty: 400 --><div class="i2uebap b2uyvlu a2t788o ppm36t0t324d" data-reactid="401"><div class="d30wxi7" data-reactid="402"></div><img class="a2ue2c0" src="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHFvSXpxRFhhMykfPihEUGAtdkI6I0RBJCJ2UylqG18oe2oHbDk" alt="d2uevrv" data-reactid="403"/><div class="e2vuix7" data-reactid="404"><cite class="ppm36t0t324e" data-reactid="405"><cite><i><em></em></i></cite></cite></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="406"><div data-reactid="407"></div></div><div class="g2b9DORP" style="opacity:1;" data-reactid="408"></div><div data-reactid="409"><div class="e2sg91q" data-reactid="410"><div data-reactid="411"><div class="b2thxru" data-reactid="412"><!-- react-empty: 413 --><div class="i2uebap b2uyvlu d2u0c2c j2t77lo eeb35p2p315d" data-reactid="414"><div class="d30wxi7" data-reactid="415"></div><img class="a2ue2c0" src="https://v.wpimg.pl/ODY1NDk1YCU4Uzh3REptMHsLbC0CE2NmLBN0ZkR-YHFvSXpxRFhhMykfPihEUGAtdkI6I0RBJCJ2UylqG18oe2oEbDk" alt="d2uevrv" data-reactid="416"/><div class="e2vuix7" data-reactid="417"><cite class="eeb35p2p315e" data-reactid="418"><cite><i><cite></cite></i></cite></cite></div></div></div></div></div><div class="gVap3Bre" data-reactid="419"></div></div></div></div></div></div></div></div><div class="g1jIbOo6" data-reactid="420"><div class="gEanFVXt" data-reactid="421"><div class="ghiCifJ8" data-reactid="422"><div class="g30SROfM" data-reactid="423"><div data-reactid="424"></div><div data-reactid="425"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="426"><td class="g3Fr7j02" data-reactid="427"><div class="gc1tVLjw" data-reactid="428"><div class="g3j7LEFN" data-reactid="429"><div class="g1Mp9g3C g3Fpble7" data-reactid="430"><a href="https://www.wp.pl?src01=20804" class="gp0ohM7D" data-reactid="431"><span style="width:auto;height:47px;fill:#1d5493;" class="gk-0W4yM g3NvS14I g3_Qw9eR gAeAQtDt" data-reactid="432"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="g19Bo85f" href="/" data-reactid="433"><span style="width:auto;height:17px;fill:#1d5493;" class="gk-0W4yM g3NvS14I g3_Qw9eR gAeAQtDt" data-reactid="434"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 122.8 21.1">
  <g>
    <path
      d=" M 0 6.5 L 2.6 6 L 3.1 2.2 L 5.6 2.2 L 5.6 6 L 11 6 L 11 8.8 L 5.6 8.8 L 5.6 15.5 C 5.6 17.5 6.5 18.1 7.9 18.1 C 9.2 18.1 10.7 17.8 11.5 17.5 L 11.5 20.3 C 10.5 20.7 9.3 20.9 7.9 20.9 C 4.8 20.9 2.6 19.6 2.6 15.5 L 2.6 8.8 L 0 8.8 L 0 6.5 Z  M 26.7 14.5 L 17.2 14.5 L 17.2 15.2 C 17.2 17.4 18.4 18.2 21.4 18.2 C 23.1 18.2 25.4 17.8 26.5 17.3 L 26.5 20.2 C 25.1 20.8 23.2 21.1 21.4 21.1 C 16.5 21.1 14.1 19.3 14.1 14.8 L 14.1 12.2 C 14.1 8.5 15.7 5.8 20.7 5.8 C 24.8 5.8 27 7.9 27 11.9 C 27 12.5 26.9 13.7 26.7 14.5 Z  M 17.2 12 L 24.1 12 L 24.1 11.3 C 24.1 9.3 22.8 8.4 20.6 8.4 C 18.4 8.4 17.2 9.3 17.2 11.3 L 17.2 12 Z  M 30.1 0 L 33.1 0 L 33.1 16 C 33.1 17.7 33.6 18.1 34.5 18.1 C 34.9 18.1 35.3 18.1 35.6 17.9 L 35.6 20.7 C 35.2 20.9 34.7 21 34 21 C 31.8 21 30.1 19.8 30.1 16.6 L 30.1 0 Z  M 50.3 14.5 L 40.8 14.5 L 40.8 15.2 C 40.8 17.4 42 18.2 45 18.2 C 46.7 18.2 49 17.8 50.1 17.3 L 50.1 20.2 C 48.7 20.7 46.7 21 45 21 C 40.1 21 37.7 19.2 37.7 14.7 L 37.7 12.1 C 37.7 8.4 39.3 5.7 44.3 5.7 C 48.4 5.7 50.6 7.8 50.6 11.8 C 50.6 12.5 50.5 13.7 50.3 14.5 Z  M 40.8 12 L 47.7 12 L 47.7 11.3 C 47.7 9.3 46.4 8.4 44.2 8.4 C 42 8.4 40.8 9.3 40.8 11.3 L 40.8 12 Z  M 53.2 17.3 C 54.8 17.8 56.3 18.2 58.7 18.2 C 60.7 18.2 61.5 17.9 61.5 16.9 C 61.5 16.1 61.1 15.8 59.6 15.1 L 56.4 13.7 C 54.6 12.9 53.5 12 53.5 9.7 C 53.5 7 55.2 5.7 59.2 5.7 C 61.2 5.7 62.5 6 63.9 6.6 L 63.9 9.4 C 62.4 8.8 61 8.5 59.2 8.5 C 57.2 8.5 56.6 8.9 56.6 9.7 C 56.6 10.4 57 10.8 58 11.2 L 61.4 12.7 C 63.4 13.5 64.6 14.5 64.6 16.9 C 64.6 19.7 62.8 21 58.6 21 C 56.3 21 54.8 20.6 53.4 20.1 L 53.4 17.3 L 53.2 17.3 Z  M 68.1 0 L 71.1 0 L 71.1 7.5 C 72 6.4 73.5 5.7 75.7 5.7 C 78.7 5.7 80.9 7.1 80.9 10.8 L 80.9 20.7 L 77.9 20.7 L 77.9 11.3 C 77.9 9.3 77 8.5 74.8 8.5 C 72.5 8.5 71.2 9.4 71.2 12.2 L 71.2 20.7 L 68.2 20.7 L 68.2 0 L 68.1 0 Z  M 84.3 14.6 L 84.3 12.1 C 84.3 8 86.5 5.7 91.1 5.7 C 95.9 5.7 97.8 7.9 97.8 12.1 L 97.8 14.6 C 97.8 18.6 95.7 21 91.1 21 C 86.3 21 84.3 18.8 84.3 14.6 Z  M 94.8 12.1 C 94.8 9.8 94.1 8.5 91.1 8.5 C 88.1 8.5 87.3 9.7 87.3 12.1 L 87.3 14.6 C 87.3 16.9 88 18.1 91.1 18.1 C 94.1 18.1 94.8 16.9 94.8 14.6 L 94.8 12.1 Z  M 104.6 16.9 C 104.8 18.1 105.1 18.4 105.8 18.4 C 106.5 18.4 106.8 18.1 107 16.9 L 108.2 8.9 C 108.5 6.8 109.3 6 111.3 6 C 113.2 6 114.1 6.7 114.5 8.9 L 115.7 16.9 C 115.9 18.1 116.2 18.4 116.9 18.4 C 117.6 18.4 117.9 18.1 118.1 16.9 L 119.7 6 L 122.8 6 L 121.1 17.1 C 120.7 19.6 119.9 21 116.9 21 C 114.2 21 113.5 19.6 113.1 17.1 L 112.1 9.9 C 112 8.9 111.8 8.7 111.4 8.7 C 111 8.7 110.8 8.9 110.7 9.9 L 109.7 17.1 C 109.3 19.6 108.6 21 105.9 21 C 102.9 21 102.1 19.6 101.7 17.1 L 100 6 L 103.1 6 L 104.6 16.9 L 104.6 16.9 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="g1Mp9g3C" data-reactid="435"><div class="g3LkAa1k" data-reactid="436"><div class="g-FgCqGx" data-reactid="437"><div class="gFZ3qpfM" data-reactid="438">Programy</div><ul data-reactid="439"><li data-reactid="440"><a target="_blank" href="https://teleshow.wp.pl/gogglebox-przed-telewizorem-6398588512917121c" data-reactid="441">Gogglebox - przed telewizorem</a></li><li data-reactid="442"><a target="_blank" href="https://teleshow.wp.pl/rolnik-szuka-zony-6032195714946177c" data-reactid="443">Rolnik szuka żony</a></li><li data-reactid="444"><a target="_blank" href="https://teleshow.wp.pl/dzien-dobry-tvn-6032193772565121c" data-reactid="445">Dzień dobry tvn</a></li><li data-reactid="446"><a target="_blank" href="https://teleshow.wp.pl/slub-od-pierwszego-wejrzenia-2-6180173906806401c" data-reactid="447">Ślub od pierwszego wejrzenia</a></li><li data-reactid="448"><a target="_blank" href="https://teleshow.wp.pl/twoja-twarz-brzmi-znajomo-6032196436353665c" data-reactid="449">Twoja twarz brzmi znajomo</a></li><li data-reactid="450"><a target="_blank" href="https://teleshow.wp.pl/taniec-z-gwiazdami-6032196295672961c" data-reactid="451">Taniec z gwiazdami</a></li></ul></div><div class="g-FgCqGx" data-reactid="452"><div class="gFZ3qpfM" data-reactid="453">Seriale</div><ul data-reactid="454"><li data-reactid="455"><a target="_blank" href="https://teleshow.wp.pl/na-wspolnej-6029549347259009c" data-reactid="456">Na wspólnej</a></li><li data-reactid="457"><a target="_blank" href="https://teleshow.wp.pl/barwy-szczescia-6029538734146177c" data-reactid="458">Barwy szczęścia</a></li><li data-reactid="459"><a target="_blank" href="https://teleshow.wp.pl/m-jak-milosc-6033491950142593c" data-reactid="460">M jak miłość</a></li><li data-reactid="461"><a target="_blank" href="https://teleshow.wp.pl/gra-o-tron-6029509749023873c" data-reactid="462">Gra o tron</a></li><li data-reactid="463"><a target="_blank" href="https://teleshow.wp.pl/moda-na-sukces-6033491231601281c" data-reactid="464">Moda na sukces</a></li><li data-reactid="465"><a target="_blank" href="https://teleshow.wp.pl/stranger-things-6027728477069953c" data-reactid="466">Stranger things</a></li></ul></div><div class="g-FgCqGx" data-reactid="467"><div class="gFZ3qpfM" data-reactid="468">Programy tv</div><ul data-reactid="469"><li data-reactid="470"><a target="_blank" href="https://teleshow.wp.pl/jeden-z-dziesięciu-6032194253656705c" data-reactid="471">Jeden z dziesięciu</a></li><li data-reactid="472"><a target="_blank" href="https://teleshow.wp.pl/milionerzy-6032194881122945c" data-reactid="473">Milionerzy</a></li><li data-reactid="474"><a target="_blank" href="https://teleshow.wp.pl/top-model-6032196393288833c" data-reactid="475">Top model</a></li><li data-reactid="476"><a target="_blank" href="https://teleshow.wp.pl/big-brother-6032193337656449c" data-reactid="477">Big Brother</a></li><li data-reactid="478"><a target="_blank" href="https://teleshow.wp.pl/kuchenne-rewolucje-6032194520392833c" data-reactid="479">Kuchenne rewolucje</a></li><li data-reactid="480"><a target="_blank" href="https://teleshow.wp.pl/the-voice-of-poland-6032196348064897c" data-reactid="481">The voice of Poland</a></li></ul></div><div class="g-FgCqGx" data-reactid="482"><div class="gFZ3qpfM" data-reactid="483">Osoby</div><ul data-reactid="484"><li data-reactid="485"><a target="_blank" href="https://teleshow.wp.pl/malgorzata-foremniak-6032618572223617c" data-reactid="486">Małgorzata Foremniak</a></li><li data-reactid="487"><a target="_blank" href="https://teleshow.wp.pl/rafal-brzozowski-6165329743775361c" data-reactid="488">Rafał Brzozowski</a></li><li data-reactid="489"><a target="_blank" href="https://teleshow.wp.pl/doda-6031915961598593c" data-reactid="490">Doda</a></li><li data-reactid="491"><a target="_blank" href="https://teleshow.wp.pl/joanna-krupa-6031918190933121c" data-reactid="492">Joanna Krupa</a></li><li data-reactid="493"><a target="_blank" href="https://teleshow.wp.pl/filip-chajzer-6123891249498241c" data-reactid="494">Filip Chajzer</a></li><li data-reactid="495"><a target="_blank" href="https://teleshow.wp.pl/maciej-musial-6131720668403841c" data-reactid="496">Maciej Musiał</a></li></ul></div><div class="g-FgCqGx" data-reactid="497"><div class="gFZ3qpfM" data-reactid="498">Nasze serwisy</div><ul data-reactid="499"><li data-reactid="500"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="501">Wiadomości</a></li><li data-reactid="502"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="503">Sport</a></li><li data-reactid="504"><a target="_blank" href="https://www.money.pl" data-reactid="505">Biznes</a></li><li data-reactid="506"><a target="_blank" href="https://tech.wp.pl/" data-reactid="507">Technologie</a></li><li data-reactid="508"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="509">Finanse</a></li><li data-reactid="510"><a target="_blank" href="https://autokult.pl/" data-reactid="511">Motoryzacja</a></li><li data-reactid="512"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="513">Kobieta</a></li><li data-reactid="514"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="515">Gwiazdy</a></li><li data-reactid="516"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="517">Zdrowie</a></li><li data-reactid="518"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="519">Teleshow</a></li><li data-reactid="520"><a target="_blank" href="https://praca.money.pl" data-reactid="521">Praca</a></li><li data-reactid="522"><a target="_blank" href="https://pogoda.wp.pl/" data-reactid="523">Pogoda</a></li><li data-reactid="524"><a target="_blank" href="https://fitness.wp.pl" data-reactid="525">Fitness</a></li><li data-reactid="526"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="527">Gry online</a></li></ul></div><div class="g-FgCqGx" data-reactid="528"><div class="gFZ3qpfM" data-reactid="529">Inne nasze serwisy</div><ul data-reactid="530"><li data-reactid="531"><a target="_blank" href="https://dom.wp.pl/" data-reactid="532">Dom</a></li><li data-reactid="533"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="534">Kuchnia</a></li><li data-reactid="535"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="536">Horoskop</a></li><li data-reactid="537"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="538">Turystyka</a></li><li data-reactid="539"><a target="_blank" href="https://kafeteria.pl" data-reactid="540">Kafeteria</a></li><li data-reactid="541"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="542">Dobreprogramy</a></li><li data-reactid="543"><a target="_blank" href="https://komorkomania.pl/" data-reactid="544">Komórkomania</a></li><li data-reactid="545"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="546">Gadżetomania</a></li><li data-reactid="547"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="548">Fotoblogia</a></li><li data-reactid="549"><a target="_blank" href="https://www.autocentrum.pl/" data-reactid="550">Autocentrum</a></li><li data-reactid="551"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="552">Wawalove</a></li><li data-reactid="553"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="554">WP Wrocław</a></li><li data-reactid="555"><a target="_blank" href="https://www.o2.pl" data-reactid="556">o2</a></li><li data-reactid="557"><a target="_blank" href="https://centralagier.wp.pl/" data-reactid="558">Centrala gier</a></li><li data-reactid="559"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="560">Żużel</a></li></ul></div><div class="g-FgCqGx" data-reactid="561"><div class="gFZ3qpfM" data-reactid="562">Polecane</div><ul data-reactid="563"><li data-reactid="564"><a target="_blank" href="https://teleshow.wp.pl/archive" data-reactid="565">Wszystkie artykuły</a></li><li data-reactid="566"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="567">Koronawirus</a></li><li data-reactid="568"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="569">Koronawirus - wiadomości</a></li><li data-reactid="570"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="571">Wielkanoc - przepisy</a></li><li data-reactid="572"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="573">Koronawirus w Polsce</a></li><li data-reactid="574"><a target="_blank" href="https://open.fm/muzyka" data-reactid="575">Open.fm Muzyka</a></li><li data-reactid="576"><a target="_blank" href="https://vibez.pl/" data-reactid="577">Vibez.pl</a></li><li data-reactid="578"><a target="_blank" href="https://kuchnia.wp.pl/tlusty-czwartek-6428720559986817c" data-reactid="579">Tłusty czwartek</a></li></ul></div><div class="g-FgCqGx" data-reactid="580"><div class="gFZ3qpfM" data-reactid="581">Pogoda</div><ul data-reactid="582"><li data-reactid="583"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="584">Wiadomości pogodowe</a></li><li data-reactid="585"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="586">Pogoda w miastach</a></li><li data-reactid="587"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="588">Pogoda Warszawa</a></li><li data-reactid="589"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="590">Pogoda Wrocław</a></li><li data-reactid="591"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="592">Pogoda Zakopane</a></li><li data-reactid="593"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="594">Pogoda Kraków</a></li><li data-reactid="595"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="596">Pogoda Szczecin</a></li></ul></div><div class="g-FgCqGx" data-reactid="597"><div class="gFZ3qpfM" data-reactid="598">Praca</div><ul data-reactid="599"><li data-reactid="600"><a target="_blank" href="https://praca.money.pl" data-reactid="601">Praca</a></li><li data-reactid="602"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="603">Oferty pracy</a></li><li data-reactid="604"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="605">Praca Warszawa</a></li><li data-reactid="606"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="607">Praca Kraków</a></li><li data-reactid="608"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="609">Praca Poznań</a></li><li data-reactid="610"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="611">Praca Szczecin</a></li><li data-reactid="612"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="613">Praca Bydgoszcz</a></li><li data-reactid="614"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="615">Praca Katowice</a></li><li data-reactid="616"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="617">Praca Gdynia</a></li><li data-reactid="618"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="619">Praca Radom</a></li><li data-reactid="620"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="621">Praca za granicą</a></li><li data-reactid="622"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="623">Praca w miastach</a></li><li data-reactid="624"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="625">Listy ofert pracy</a></li><li data-reactid="626"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="627">Szukane oferty pracy</a></li><li data-reactid="628"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="629">Popularne stanowiska pracy</a></li><li data-reactid="630"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="631">Praca Łódź</a></li></ul></div></div></div><div class="g2bumeFJ" data-reactid="632">Więcej tematów</div></div><div class="g14gugvC" data-reactid="633"><div data-st-area="Footer" class="g29Ld8c- ggXrZGKQ menuFooterDesktop" data-reactid="634"><div class="g1LNJWaA" data-reactid="635"><span data-reactid="636"><!-- react-text: 637 -->© 1995-<!-- /react-text --><!-- react-text: 638 -->2021<!-- /react-text --><!-- react-text: 639 --> Grupa WP<!-- /react-text --></span><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="640">Reklama</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="641">O nas</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="642">Prywatność</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="643">Popularne</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="644">Regulamin</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="645">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        
        
        <script crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget.es6.js"></script>
        <script crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
    
        
        <script>
            WP.push(function() {
                var salesManagoId = "";
                var salesManagoScriptPath = "";
                if (!!salesManagoId && !!salesManagoScriptPath) {
                    var _smid = salesManagoId;
                    (function(w, r, a, sm, s ) {
                        w['SalesmanagoObject'] = r;
                        w[r] = w[r] || function () {
                            ( w[r].q = w[r].q || [] ).push(arguments);
                        };
                        sm = document.createElement('script');
                        sm.type = 'text/javascript';
                        sm.async = true;
                        sm.src = a;
                        s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(sm, s);
                    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                }
            });
        </script>
        
        <noscript>
          <img src="https://teleshow.wp.pl/ODY1NDk1YCU4Uzh3REptMHsLbCAEE2NmLBN0ZkRDeXRuAXp2Wwl5cXZCJiscHygtPw49Nh0MOyE1VD0sBEZpJTpFJysFDCU3NlcoYhtdcjQ4WiFiHQx6am0TMw" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                    height="0"
                    width="0"
                    style="display:none;visibility:hidden">
            </iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
        
      </body>
    </html>
  