
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">&quot;Osiem gwiazdek&quot; w &quot;Wiadomościach&quot;. TVP pokazało to specjalnie - WP Teleshow</title>
        <meta data-react-helmet="true" property="og:site_name" content="teleshow.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="398705020251709"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="teleshow.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="49400967381"/><meta data-react-helmet="true" property="fb:pages" content="133002276750780"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="og:url" content="https://teleshow.wp.pl/osiem-gwiazdek-w-wiadomosciach-tvp-pokazalo-to-specjalnie-6682538725932000a"/><meta data-react-helmet="true" name="keywords" content="tvp, strajk lekarzy, wiadomości"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/teleshowpl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://teleshow.wp.pl/osiem-gwiazdek-w-wiadomosciach-tvp-pokazalo-to-specjalnie-6682538725932000a"/><meta data-react-helmet="true" property="article:published_time" content="2021-09-12T23:03:00+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-09-12T22:39:41+02:00"/><meta data-react-helmet="true" property="artice:tag" content="tvp, strajk lekarzy, wiadomości"/><meta data-react-helmet="true" name="news_keywords" content="tvp, strajk lekarzy, wiadomości"/><meta data-react-helmet="true" name="author" content="Joanna Kalinowska"/><meta data-react-helmet="true" name="description" content="W niedzielnych &quot;Wiadomościach&quot; wyemitowano reportaż o strajku służby zdrowia. Widzowie TVP zobaczyli transparenty z ośmioma gwiazdkami i logiem Strajku Kobiet."/><meta data-react-helmet="true" property="twitter:description" content="W niedzielnych &quot;Wiadomościach&quot; wyemitowano reportaż o strajku służby zdrowia. Widzowie TVP zobaczyli transparenty z ośmioma gwiazdkami i logiem Strajku Kobiet."/><meta data-react-helmet="true" property="og:title" content="&quot;Osiem gwiazdek&quot; w &quot;Wiadomościach&quot;. TVP pokazało to specjalnie"/><meta data-react-helmet="true" property="og:description" content="W niedzielnych &quot;Wiadomościach&quot; wyemitowano reportaż o strajku służby zdrowia. Widzowie TVP zobaczyli transparenty z ośmioma gwiazdkami i logiem Strajku Kobiet."/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YVtaA30SWkp2WkxXJAYOCCsaDB8qGB4KLx0THz0GRBs-A0xHfEUPEz0aD1A0RQ4XLA8HHnsLU09_X1NQYFgPGXpHVwgoX0YbLV4HHHlSX04sWFQCLFMNQmwX"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YVtaA30SWkp2WkxXJAYOCCsaDB8qGB4KLx0THz0GRBs-A0xHfEUPEz0aD1A0RQ4XLA8HHnsLU09_X1NQYFgPGXpHVwgoX0YbLV4HHHlSX04sWFQCLFMNQmwX"/>
        <link data-react-helmet="true" rel="canonical" href="https://teleshow.wp.pl/osiem-gwiazdek-w-wiadomosciach-tvp-pokazalo-to-specjalnie-6682538725932000a"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://teleshow.wp.pl/osiem-gwiazdek-w-wiadomosciach-tvp-pokazalo-to-specjalnie-6682538725932000a","mainEntityOfPage":"https://google.com/article","description":"W niedzielnych \"Wiadomościach\" wyemitowano reportaż o strajku służby zdrowia. Widzowie TVP zobaczyli transparenty z ośmioma gwiazdkami i logiem Strajku Kobiet.","author":{"@type":"Person","name":"Joanna Kalinowska"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":250,"height":60,"url":"https://d.wpimg.pl/698527701-1839846260/logo-wp-teleshow.png"}},"datePublished":"2021-09-12T23:03:00+02:00","dateModified":"2021-09-12T22:39:41+02:00","headline":"\"Osiem gwiazdek\" w \"Wiadomościach\". TVP pokazało to specjalnie","image":"https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YVtaA30SWkp2WkxXJAYOCCsaDB8qGB4KLx0THz0GRBs-A0xHfEUPEz0aD1A0RQ4XLA8HHnsLU09_X1NQYFgPGXpHVwgoX0YbLV4HHHlSX04sWFQCLFMNQmwX"}</script>
        <link rel="amphtml" href="https://teleshow.wp.pl/osiem-gwiazdek-w-wiadomosciach-tvp-pokazalo-to-specjalnie-6682538725932000a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla teleshow.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/oxygen/woff2/Oxygen-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/oxygen/woff2/Oxygen-Bold.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.g8vcpfp {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i8vdzer {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.d9m9cjc {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g9ndkpl {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a9ng4np {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j9nfho6 {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://teleshow.wp.pl/aDJpNXdsTiUrEjhrSwhDG2hKbAc7LD4bFS8RBzssPhsVLxEHOyw-GxUvEQc7LD4bFS8RBzssPhsVLxEHOyw-GxUvEQc7LD4bFS8RBzssPhsVLxEHOyw-GxUvEQc7LD4bFS8RBzssPhsVLxEHOyw-GxUvEQc7LD4bFS8RBzssPhsVLxEHOyw-GxUvEQc7LD4bFS8RBzssPhsVLxEHOyw-GxUvEQc7LD4bFS8RBzssPhsVLxEHOyw-GxUvEQc7LD4bFS8RBzssPhsVLxEHOyw-GxUvEQc7LD4bFS8RBzssPhsVLxEHOyw-GxUvEQc7LD4bFS8RBzssPhsVLxEHOyw-GxUvEQc7LD4bFS8RBzssPhsVLxEHOyw-GxUvEQc7LD4bFS8RBzssPhsVLxEHOyw-GxUvEQc7LD4bFS8RBzssPhsVLxEHO1FNZj9SdHpLABUlPhktd1ddVmp5Q3d3CRIIKmQTPStGDg" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://teleshow.wp.pl/OW1lYzRzYDZQDi9JfQFtCBNWeyUNJRAIbjMGJQ0lEAhuMwYlDSUQCG4zBiUNJRAIbjMGJQ0lEAhuMwYlDSUQCG4zBiUNJRAIbjMGJQ0lEAhuMwYlDSUQCG4zBiUNJRAIbjMGJQ0lEAhuMwYlDSUQCG4zBiUNJRAIbjMGJQ0lEAhuMwYlDSUQCG4zBiUNJRAIbjMGJQ0lEAhuMwYlDSUQCG4zBiUNJRAIbjMGJQ0lEAhuMwYlDSUQCG4zBiUNJRAIbjMGJQ0lEAhuMwYlDSUQCG4zBiUNJRAIbjMGJQ0lEAhuMwYlDSUQCG4zBiUNJRAIbjMGJQ0lEAhuMwYlDSUQCG4zBiUNJRAIbjMGJQ0lEAhuMwYlDSUQCG4zBiUNJRAIbjMGJQ0lEAhuTnVYJ1h1dR4fLRsmEyx4AkJuVGFJdnhQXTweYU0tNAdbbBxlGypuCV48QmMfLm5TXTgbakIubh8FOhVwBw" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YV9USXhdRB5gHRNYIA1FCiJFUgN-W1lLeVlSAmBHWkt_XVcDeFxdTWEeBl0oGQMVOUQTXypIFg">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YVxTSXtaRB5gHRNYIA1FCiJFUgN-W1lLeVlSAmBHWkt_XVcDeFxdTWEeBl0oGQMVOUQTXypIFg">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YV1RSXpYRB5gHRNYIA1FCiJFUgN-W1lLeVlSAmBHWkt_XVcDeFxdTWEeBl0oGQMVOUQTXypIFg">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YV1VSXpcRB5gHRNYIA1FCiJFUgN-W1lLeVlSAmBHWkt_XVcDeFxdTWEeBl0oGQMVOUQTXypIFg">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YVtSBTVbWk5hDk1GPQMGHWAaDx58WFhLfFtUAnxZRld_W1IGeVheTHhdTEUoBg4JJgUUHz0EDFgz">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YVtRATVbWUphDk1GPQMGHWAaDx58WFhLfFtUAnxZRld_W1IGeVheTHhdTEUoBg4JJgUUHz0EDFgz">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YVtXBTVbX05hDk1GPQMGHWAaDx58WFhLfFtUAnxZRld_W1IGeVheTHhdTEUoBg4JJgUUHz0EDFgz">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YVtWAzVbXkhhDk1GPQMGHWAaDx58WFhLfFtUAnxZRld_W1IGeVheTHhdTEUoBg4JJgUUHz0EDFgz">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YVtbATVbU0phDk1GPQMGHWAaDx58WFhLfFtUAnxZRld_W1IGeVheTHhdTEUoBg4JJgUUHz0EDFgz">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YVtVSXxcRB5gHRNYIA1FCiJFUgB_XFJJel9TB2BHXEt2W1MDe1paVToPD1Q-AgQNYBoNVm8X">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YVlRSX5YRB5gHRNYIA1FCiJFUgB_XFJJel9TB2BHXEt2W1MDe1paVToPD1Q-AgQNYBoNVm8X">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YVNVSXRcRB5gHRNYIA1FCiJFUgB_XFJJel9TB2BHXEt2W1MDe1paVToPD1Q-AgQNYBoNVm8X">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YVtVATVbXUphDk1GPQMGHWAaDx58W1lMd1lXBH1cRld5W1sAfVhdSn9FF1QhDxgSIR1NQSMNSQc">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YVtaAzVbUkhhDk1GPQMGHWAaDx58W1lMd1lXBH1cRld5W1sAfVhdSn9FF1QhDxgSIR1NQSMNSQc">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YVtXBTVbX05hDk1GPQMGHWAaDx58W1lMd1lXBH1cRld5W1sAfVhdSn9FF1QhDxgSIR1NQSMNSQc">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#1d5493">
        <script>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</script>
        <meta name="gaf" content="bebeerrc">
      <script>
      !function(e,f){try{f.WP=f.WP||[];var r,s,c=["https://teleshow.wp.pl/Njc1MjkzYQsCUztZRAFsHkELbxgAWGJIPBN3SDQlETU8bhI1NCURNTxuEjU0JRE1PG4SNTQlETU8bhI1NCURNTxuEjU0JRE1PG4SNTQlETU8bhI1NCURNTxuEjU0JRE1PG4SNTQlETU8bhI1NCURNTxuEjU0JRE1PG4SNTQlETU8bhI1NCURNTxuEjU0JRE1PG4SNTQlETU8bhI1NCURNTxuEjU0JRE1PG4SNTQlETU8bhI1NCURNTxuEjU0JWxGQURvUElVKQsFHycZVAg4V1IXPhoCFHMIBlMoDxkILUwRVCYDDwlzWFAFe1JTXD4YBlchE1ZLaAsHRx4GBA49V1MBe09ZOX5bUxc9Ah8XIlcXVCEPGBIhHU1GPUQbFmtYVgMLBRgTKwdOVjoDCgAqDwgcOkccEy8ODFwiGQgTLwkLHDkcG1c-BQhQNwsHFWMeDBw-Gg4ZJAsPXyQPRkx4UlEEflJcSHtTUAN9WlsbbBc",[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].join("/?");e.write('<script src="'+c+'"><\/script>')}catch(_){console.error(_)}}(document,window);
      </script>
        
        <script crossorigin type="module" id="wpjslib6" src="https://teleshow.wp.pl/YjhmYzc1dgsJDy9JTEp7HkpXexkTWQYZHAl7VkFue1BKMgYlPG4GNTcyBiU8bgY1NzIGJTxuBjU3MgYlPG4GNTcyBiU8bgY1NzIGJTxuBjU3MgYlPG4GNTcyBiU8bgY1NzIGJTxuBjU3MgYlPG4GNTcyBiU8bgY1NzIGJTxuBjU3MgYlPG4GNTcyBiU8bgY1NzIGJTxuBjU3MgYlPG4GNTcyBiU8bgY1NzIGJTxuBjU3MgYlPG4GNTcyBiU8bgY1NzIGJTxuBjU3MgYlPG4GNTcyBiU8bgY1NzIGJTxuBjU3MgYlPG4GNTcyBiU8bgY1NzIGJTxuBjU3MgYlPG4GNTcyBiU8bgY1NzIGJTxuBjU3MgYlPG4GNTcyBiU8bgY1NzIGJTxuBjU3MgYlPG4GNTcyBiU8bgY1NzIGJTxuBjU3MgYlPG4GNTcyBiU8bgY1NzIGJUEdex9KV3tVFEEzGQQEO0xMRikAGwEwGE5CPgsYQzMJQUw"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://teleshow.wp.pl/OTUwMGZhYDU0FTt0dRNtIHdNbyQqABAnIRNva3g3bW53KBIYBTcQCwooEhgFNxALCigSGAU3EAsKKBIYBTcQCwooEhgFNxALCigSGAU3EAsKKBIYBTcQCwooEhgFNxALCigSGAU3EAsKKBIYBTcQCwooEhgFNxALCigSGAU3EAsKKBIYBTcQCwooEhgFNxALCigSGAU3EAsKKBIYBTcQCwooEhgFNxALCigSGAU3EAsKKBIYBTcQCwooEhgFNxALCigSGAU3EAsKKBIYBTcQCwooEhgFNxALCigSGAU3EAsKKBIYBTcQCwooEhgFNxALCigSGAU3EAsKKBIYBTcQCwooEhgFNxALCigSGAU3EAsKKBIYBTcQCwooEhgFNxALCigSGAU3EAsKKBIYBTcQCwooEhgFNxALCigSGAU3EAsKKBIYBTcQCwooEhgFNxALCigSGAVKY3YgVXdldR8_PiYbJCV1Hz8-JhskJXcbKDUlWSc0eBU"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bebeerrch"></div>
    
        <div id="app"><div class="j1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1936785146"><table class="j1z1kLyn j2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><strong class="nvd2c2b44e" data-reactid="7"><strong><strong><cite></cite></strong></strong></strong><strong class="nls6g0d132e" data-reactid="8"><strong><strong><i></i></strong></strong></strong><strong class="gtb68s2j1496e" data-reactid="9"><b><cite><samp></samp></cite></b></strong><strong class="nbi10k1f220e" data-reactid="10"><strong><b><var></var></b></strong></strong><div class="j13J4OTS" data-reactid="11"><strong class="mah24y0m528e" data-reactid="12"><strong><var><var></var></var></strong></strong></div><header class="j2dWsoB- header jwpAPPrT" data-reactid="13"><div class="j3OdCjtC j2WU8IRA" style="border-bottom-color:#1d5493;" data-reactid="14"><div data-st-area="Header" class="j1eC5C0Q" style="border-bottom-color:#1d5493;" data-reactid="15"><div class="j3TeSS9P" data-reactid="16"><a href="https://www.wp.pl?src01=20804" class="j3IxTUNV" style="background:#1d5493;color:#1d5493;" data-st-area="Header-back" data-reactid="17"><figure class="j2WN26Gj" data-reactid="18"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="jk-0W4yM j3NvS14I j3_Qw9eR" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="jEDSrt49" data-reactid="20"><a data-st-area="Header-logo" href="/" data-reactid="21"><span data-reactid="22"><h2 class="j9-RdI2v" data-reactid="23">WP Teleshow</h2><div class="jk-0W4yM j3_Qw9eR jAeAQtDt" style="width:auto;height:21px;" data-reactid="24"><span class="j3NvS14I" style="fill:#1d5493;" data-reactid="25"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 122.8 21.1">
  <g>
    <path
      d=" M 0 6.5 L 2.6 6 L 3.1 2.2 L 5.6 2.2 L 5.6 6 L 11 6 L 11 8.8 L 5.6 8.8 L 5.6 15.5 C 5.6 17.5 6.5 18.1 7.9 18.1 C 9.2 18.1 10.7 17.8 11.5 17.5 L 11.5 20.3 C 10.5 20.7 9.3 20.9 7.9 20.9 C 4.8 20.9 2.6 19.6 2.6 15.5 L 2.6 8.8 L 0 8.8 L 0 6.5 Z  M 26.7 14.5 L 17.2 14.5 L 17.2 15.2 C 17.2 17.4 18.4 18.2 21.4 18.2 C 23.1 18.2 25.4 17.8 26.5 17.3 L 26.5 20.2 C 25.1 20.8 23.2 21.1 21.4 21.1 C 16.5 21.1 14.1 19.3 14.1 14.8 L 14.1 12.2 C 14.1 8.5 15.7 5.8 20.7 5.8 C 24.8 5.8 27 7.9 27 11.9 C 27 12.5 26.9 13.7 26.7 14.5 Z  M 17.2 12 L 24.1 12 L 24.1 11.3 C 24.1 9.3 22.8 8.4 20.6 8.4 C 18.4 8.4 17.2 9.3 17.2 11.3 L 17.2 12 Z  M 30.1 0 L 33.1 0 L 33.1 16 C 33.1 17.7 33.6 18.1 34.5 18.1 C 34.9 18.1 35.3 18.1 35.6 17.9 L 35.6 20.7 C 35.2 20.9 34.7 21 34 21 C 31.8 21 30.1 19.8 30.1 16.6 L 30.1 0 Z  M 50.3 14.5 L 40.8 14.5 L 40.8 15.2 C 40.8 17.4 42 18.2 45 18.2 C 46.7 18.2 49 17.8 50.1 17.3 L 50.1 20.2 C 48.7 20.7 46.7 21 45 21 C 40.1 21 37.7 19.2 37.7 14.7 L 37.7 12.1 C 37.7 8.4 39.3 5.7 44.3 5.7 C 48.4 5.7 50.6 7.8 50.6 11.8 C 50.6 12.5 50.5 13.7 50.3 14.5 Z  M 40.8 12 L 47.7 12 L 47.7 11.3 C 47.7 9.3 46.4 8.4 44.2 8.4 C 42 8.4 40.8 9.3 40.8 11.3 L 40.8 12 Z  M 53.2 17.3 C 54.8 17.8 56.3 18.2 58.7 18.2 C 60.7 18.2 61.5 17.9 61.5 16.9 C 61.5 16.1 61.1 15.8 59.6 15.1 L 56.4 13.7 C 54.6 12.9 53.5 12 53.5 9.7 C 53.5 7 55.2 5.7 59.2 5.7 C 61.2 5.7 62.5 6 63.9 6.6 L 63.9 9.4 C 62.4 8.8 61 8.5 59.2 8.5 C 57.2 8.5 56.6 8.9 56.6 9.7 C 56.6 10.4 57 10.8 58 11.2 L 61.4 12.7 C 63.4 13.5 64.6 14.5 64.6 16.9 C 64.6 19.7 62.8 21 58.6 21 C 56.3 21 54.8 20.6 53.4 20.1 L 53.4 17.3 L 53.2 17.3 Z  M 68.1 0 L 71.1 0 L 71.1 7.5 C 72 6.4 73.5 5.7 75.7 5.7 C 78.7 5.7 80.9 7.1 80.9 10.8 L 80.9 20.7 L 77.9 20.7 L 77.9 11.3 C 77.9 9.3 77 8.5 74.8 8.5 C 72.5 8.5 71.2 9.4 71.2 12.2 L 71.2 20.7 L 68.2 20.7 L 68.2 0 L 68.1 0 Z  M 84.3 14.6 L 84.3 12.1 C 84.3 8 86.5 5.7 91.1 5.7 C 95.9 5.7 97.8 7.9 97.8 12.1 L 97.8 14.6 C 97.8 18.6 95.7 21 91.1 21 C 86.3 21 84.3 18.8 84.3 14.6 Z  M 94.8 12.1 C 94.8 9.8 94.1 8.5 91.1 8.5 C 88.1 8.5 87.3 9.7 87.3 12.1 L 87.3 14.6 C 87.3 16.9 88 18.1 91.1 18.1 C 94.1 18.1 94.8 16.9 94.8 14.6 L 94.8 12.1 Z  M 104.6 16.9 C 104.8 18.1 105.1 18.4 105.8 18.4 C 106.5 18.4 106.8 18.1 107 16.9 L 108.2 8.9 C 108.5 6.8 109.3 6 111.3 6 C 113.2 6 114.1 6.7 114.5 8.9 L 115.7 16.9 C 115.9 18.1 116.2 18.4 116.9 18.4 C 117.6 18.4 117.9 18.1 118.1 16.9 L 119.7 6 L 122.8 6 L 121.1 17.1 C 120.7 19.6 119.9 21 116.9 21 C 114.2 21 113.5 19.6 113.1 17.1 L 112.1 9.9 C 112 8.9 111.8 8.7 111.4 8.7 C 111 8.7 110.8 8.9 110.7 9.9 L 109.7 17.1 C 109.3 19.6 108.6 21 105.9 21 C 102.9 21 102.1 19.6 101.7 17.1 L 100 6 L 103.1 6 L 104.6 16.9 L 104.6 16.9 Z "
    />
  </g>
</svg>
</span></div></span></a><!-- react-empty: 26 --></div><div class="j1BrwK4m j23jlTkc" data-reactid="27"><div class="j3J86BdW jORJE3jl" data-reactid="28"><div class="j3Zc4X11" data-reactid="29"><input type="checkbox" class="j1Ir1_eR" data-reactid="30"/><label class="joYYE9kb" title="Włącz tryb ciemny" data-reactid="31"><span style="width:14px;height:14px;fill:currentColor;" class="jf9-ynMQ jazdhFI5 jk-0W4yM j3NvS14I" data-reactid="32"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="jf9-ynMQ j3CQMUq3 jk-0W4yM j3NvS14I" data-reactid="33"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="j1OfdzKV" data-reactid="34">Dark Mode</span></label></div><span class="j3ThkvuQ" data-reactid="35">Włącz tryb ciemny</span></div><!-- react-empty: 36 --></div></div><div class="j2nQ3EP5" data-reactid="37"><div class="j2wrgdhI" data-reactid="38"><div class="jp7bUWWX" data-reactid="39"><a class="j3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="40"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="41"><g fill="none" data-reactid="42"><path d="M0-4h24v25H0z" data-reactid="43"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="44"></path></g></svg><span data-reactid="45">Poczta</span></a><a class="j3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="46"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="47"><g data-reactid="48"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="49"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="50"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="51"></circle></g></svg><span data-reactid="52">TV ONLINE</span></a><a class="j3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="53"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="54"><g fill="none" data-reactid="55"><path d="M0 0h24v25H0z" data-reactid="56"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="57"></path></g></svg><span data-reactid="58">Program TV</span></a></div><div class="j2zQDZey" data-reactid="59"><div class="j2HMfvpj" data-oneloginButton="true" data-reactid="60"></div></div><span class="j3yDnEn9 j2mk8_1e" data-hamburger-container="true" data-reactid="61"><div class="j1gmo6aw" data-hamburger-icon="true" data-reactid="62"><figure class="jDTDDv1a" data-reactid="63"></figure><figure class="jDTDDv1a" data-reactid="64"></figure><figure class="jDTDDv1a" data-reactid="65"></figure><figure class="jDTDDv1a" data-reactid="66"></figure></div><span data-reactid="67">Menu</span></span></div></div></div><div data-st-area="Menu" class="j3d-ngZ0" data-reactid="68"><ul data-reactid="69"><li class="j3mu7F3s" data-reactid="70"><figure class="j3NveKDW" data-reactid="71"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="72"><img src="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YV9TSXhaRB5gHRNYIA1FCiJFWwh6U15Pf1JOAH1fUkh-W1UEfkVaQ3wSUgh_NRsIIQ0RUCATNAghEBFIOgEEDStEE18qSBY" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="73"/></span></figure><a class="jXGGwcFx" href="/rozrywka" data-reactid="74">Rozrywka</a></li><li class="j3mu7F3s" data-reactid="75"><figure class="j3NveKDW" data-reactid="76"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="77"><img src="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YV9TSXhaRB5gHRNYIA1FCiJFWgN1U1JOflJbHGBbWU12XVAHelhES3dYGwB0WDQOLwYGXzk1GBIhHU1BIw1JBw" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="78"/></span></figure><a class="jXGGwcFx" href="/talent-show" data-reactid="79">Talent Show</a></li><li class="j3mu7F3s" data-reactid="80"><figure class="j3NveKDW" data-reactid="81"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="82"><img src="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YV9TSXhaRB5gHRNYIA1FCiJFUgR1WllKeF5THGBbXUh8UlEEf1hYVX9TUUl8U1klPh8BXSQJEgk6EwhQYxoFHWwX" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="83"/></span></figure><a class="jXGGwcFx" href="/publicystyka" data-reactid="84">Publicystyka</a></li><li class="j3mu7F3s" data-reactid="85"><figure class="j3NveKDW" data-reactid="86"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="87"><img src="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YV9TSXhaRB5gHRNYIA1FCiJFVwl-UlpIeVhSHH5YWEx8WloHe0VaQ3wSUgh_NQgAKxgUXiMTNB43HQJfYxoFHWwX" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="88"/></span></figure><a class="jXGGwcFx" href="/czerwony-dywan" data-reactid="89">Czerwony Dywan</a></li><li class="j3mu7F3s" data-reactid="90"><figure class="j3NveKDW" data-reactid="91"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="92"><img src="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YV9TSXhaRB5gHRNYIA1FCiJFUgN6W1hMeFtQBWBHWk98WlsBelJSS2FbWgM1W1JIERkGQyQLBx8RGgxdPgECH2AaDVZvFw" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="93"/></span></figure><a class="jXGGwcFx" href="/seriale-polskie" data-reactid="94">Seriale Polskie</a></li><li class="j3mu7F3s" data-reactid="95"><figure class="j3NveKDW" data-reactid="96"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="97"><img src="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YV9TSXhaRB5gHRNYIA1FCiJFVgR_U1lMd1xaHGBbWE16W1cEelxSVX9TUUl8U1klPQ8RWCwGDiU0CwRDLAQCGTQEBh89BAxYMw" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="98"/></span></figure><a class="jXGGwcFx" href="/seriale-zagraniczne" data-reactid="99">Seriale Zagraniczne</a></li><li class="j3mu7F3s" data-reactid="100"><figure class="j3NveKDW" data-reactid="101"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="102"><img src="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YV9TSXhaRB5gHRNYIA1FCiJFUgR7UltDel1TBmBHWkt-XlUBf1lZT2FbWgM1W1JIEQECRSwGBB0RGhFeKhgKFyEdTUEjDUkH" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="103"/></span></figure><a class="jXGGwcFx" href="/katalog-programow" data-reactid="104">Katalog Programów</a></li><li class="j3mu7F3s" data-reactid="105"><figure class="j3NveKDW" data-reactid="106"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="107"><img src="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YV9TSXhaRB5gHRNYIA1FCiJFUgB4X15CeVxVAmBfUkN6U1cEfVhES3dYGwB0WDQRLx4CXSINNBY7DhlYYxoFHWwX" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="108"/></span></figure><a class="jXGGwcFx" href="/katalog-ludzi" data-reactid="109">Katalog Ludzi</a></li><li class="j3mu7F3s" data-reactid="110"><figure class="j3NveKDW" data-reactid="111"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="112"><img src="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YV9TSXhaRB5gHRNYIA1FCiJFUQR0U1NIf11QHHxTXEt4X1YEf1NES3dYGwB0WDQRLx4CXSINNAkrGApQIQNFCiANQUw" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="113"/></span></figure><a class="jXGGwcFx" href="/katalog-seriali" data-reactid="114">Katalog Seriali</a></li><li class="j3mu7F3s" data-reactid="115"><figure class="j3NveKDW" data-reactid="116"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="117"><img src="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YV9TSXhaRB5gHRNYIA1FCiJFUgZ_Wl5Ce1tSBWBYW097XVcCdVlYVT4GAlIoAgQWKg8RHz0EDFgz" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="118"/></span></figure><a class="jXGGwcFx" href="/wideo" data-reactid="119">Wideo</a></li><li class="j3mu7F3s" data-reactid="120"><figure class="j3NveKDW j2-gdLjw" style="background:#1d5493;" data-reactid="121"><span class="jk-0W4yM" data-reactid="122"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="jXGGwcFx" href="/najnowsze" data-reactid="123">Najnowsze</a></li><li class="j3mu7F3s" data-reactid="124"><figure class="j3NveKDW j2-gdLjw" style="background:#1d5493;" data-reactid="125"><span class="jk-0W4yM" data-reactid="126"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="jXGGwcFx" href="/popularne" data-reactid="127">Popularne</a></li></ul></div></div></header><!-- react-empty: 128 --><!-- react-empty: 129 --><div class="ngn03d0o66e" data-reactid="130"></div><!-- react-empty: 131 --><div class="content j2d9_HLt" data-reactid="132"><div data-reactid="133"><div class="j3gatTWV j3KvVGpi" data-reactid="134"><a href="https://www.wp.pl?src01=20804" class="j1HaiiFQ" style="background:#1d5493;" data-st-area="goToSG" title="Przejdź na WP" data-reactid="135"><span style="width:48px;height:33px;" class="jk-0W4yM j3_Qw9eR" data-reactid="136"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="137"><div data-reactid="138"><div class="jEanFVXt" data-reactid="139"><div class="j3s-mP2l" data-reactid="140"><div class="jhiCifJ8 j1JVHGQm" data-reactid="141"><div class="j30SROfM" data-reactid="142"><div class="j3iPBXrb" data-reactid="143"><div class="jRQvycma j2G32N3L" data-st-area="Menu-left" data-reactid="144"><a class="sectionsMenu j1H56GIO" href="/rozrywka" data-reactid="145"><figure class="j3bBevUs" data-reactid="146"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="147"><img src="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YV5WSXlfRB5gHRNYIA1FCiJFWwh6U15Pf1JOAH1fUkh-W1UEfkVaQ3wSUgh_NRsIIQ0RUCATNAghEBFIOgEEDStEE18qSBY" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="148"/></span></figure><div class="j1lXcfrU" data-reactid="149">Rozrywka</div></a><a class="sectionsMenu j1H56GIO" href="/talent-show" data-reactid="150"><figure class="j3bBevUs" data-reactid="151"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="152"><img src="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YV5WSXlfRB5gHRNYIA1FCiJFWgN1U1JOflJbHGBbWU12XVAHelhES3dYGwB0WDQOLwYGXzk1GBIhHU1BIw1JBw" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="153"/></span></figure><div class="j1lXcfrU" data-reactid="154">Talent Show</div></a><a class="sectionsMenu j1H56GIO" href="/publicystyka" data-reactid="155"><figure class="j3bBevUs" data-reactid="156"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="157"><img src="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YV5WSXlfRB5gHRNYIA1FCiJFUgR1WllKeF5THGBbXUh8UlEEf1hYVX9TUUl8U1klPh8BXSQJEgk6EwhQYxoFHWwX" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="158"/></span></figure><div class="j1lXcfrU" data-reactid="159">Publicystyka</div></a><a class="sectionsMenu j1H56GIO" href="/czerwony-dywan" data-reactid="160"><figure class="j3bBevUs" data-reactid="161"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="162"><img src="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YV5WSXlfRB5gHRNYIA1FCiJFVwl-UlpIeVhSHH5YWEx8WloHe0VaQ3wSUgh_NQgAKxgUXiMTNB43HQJfYxoFHWwX" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="163"/></span></figure><div class="j1lXcfrU" data-reactid="164">Czerwony dywan</div></a><a class="sectionsMenu j1H56GIO" href="/seriale-polskie" data-reactid="165"><figure class="j3bBevUs" data-reactid="166"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="167"><img src="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YV5WSXlfRB5gHRNYIA1FCiJFUgN6W1hMeFtQBWBHWk98WlsBelJSS2FbWgM1W1JIERkGQyQLBx8RGgxdPgECH2AaDVZvFw" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="168"/></span></figure><div class="j1lXcfrU" data-reactid="169">Seriale polskie</div></a><a class="sectionsMenu j1H56GIO" href="/seriale-zagraniczne" data-reactid="170"><figure class="j3bBevUs" data-reactid="171"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="172"><img src="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YV5WSXlfRB5gHRNYIA1FCiJFVgR_U1lMd1xaHGBbWE16W1cEelxSVX9TUUl8U1klPQ8RWCwGDiU0CwRDLAQCGTQEBh89BAxYMw" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="173"/></span></figure><div class="j1lXcfrU" data-reactid="174">Seriale zagraniczne</div></a><a class="sectionsMenu j1H56GIO" href="/katalog-programow" data-reactid="175"><figure class="j3bBevUs" data-reactid="176"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="177"><img src="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YV5WSXlfRB5gHRNYIA1FCiJFUgR7UltDel1TBmBHWkt-XlUBf1lZT2FbWgM1W1JIEQECRSwGBB0RGhFeKhgKFyEdTUEjDUkH" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="178"/></span></figure><div class="j1lXcfrU" data-reactid="179">Katalog programów</div></a><a class="sectionsMenu j1H56GIO" href="/katalog-ludzi" data-reactid="180"><figure class="j3bBevUs" data-reactid="181"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="182"><img src="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YV5WSXlfRB5gHRNYIA1FCiJFUgB4X15CeVxVAmBfUkN6U1cEfVhES3dYGwB0WDQRLx4CXSINNBY7DhlYYxoFHWwX" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="183"/></span></figure><div class="j1lXcfrU" data-reactid="184">Katalog ludzi</div></a><a class="sectionsMenu j1H56GIO" href="/katalog-seriali" data-reactid="185"><figure class="j3bBevUs" data-reactid="186"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="187"><img src="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YV5WSXlfRB5gHRNYIA1FCiJFUQR0U1NIf11QHHxTXEt4X1YEf1NES3dYGwB0WDQRLx4CXSINNAkrGApQIQNFCiANQUw" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="188"/></span></figure><div class="j1lXcfrU" data-reactid="189">Katalog seriali</div></a><a class="sectionsMenu j1H56GIO" href="/wideo" data-reactid="190"><figure class="j3bBevUs" data-reactid="191"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="192"><img src="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YV5WSXlfRB5gHRNYIA1FCiJFUgZ_Wl5Ce1tSBWBYW097XVcCdVlYVT4GAlIoAgQWKg8RHz0EDFgz" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="193"/></span></figure><div class="j1lXcfrU" data-reactid="194">Wideo</div></a><a class="sectionsMenu j1H56GIO" href="/najnowsze" data-reactid="195"><figure class="j3bBevUs j3TbnkKP" style="background:#1d5493;" data-reactid="196"><span class="jk-0W4yM" data-reactid="197"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="j1lXcfrU" data-reactid="198">Najnowsze</div></a><a class="sectionsMenu j1H56GIO" href="/popularne" data-reactid="199"><figure class="j3bBevUs j3TbnkKP" style="background:#1d5493;" data-reactid="200"><span class="jk-0W4yM" data-reactid="201"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="j1lXcfrU" data-reactid="202">Popularne</div></a><div data-reactid="203"></div><!-- react-empty: 204 --></div></div></div></div></div><div class="j1t26d10" data-reactid="205"><div class="jhiCifJ8" data-reactid="206"><div class="j30SROfM" data-reactid="207"><article class="article desktop j1CJk4lf j1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="208"><!-- react-empty: 209 --><div data-reactid="210"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://teleshow.wp.pl/osiem-gwiazdek-w-wiadomosciach-tvp-pokazalo-to-specjalnie-6682538725932000a" data-reactid="211"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="212"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="213"><meta itemprop="url" content="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMPWGJIFhN3SERMd1JWA3pdW0tjW1sCdFJfTHxcUx4hBQwVYx0THDkPBx89AgxGYxoFHWwX" data-reactid="214"/><meta itemprop="width" content="250" data-reactid="215"/><meta itemprop="height" content="60" data-reactid="216"/></div><meta itemprop="name" content="WP Teleshow" data-reactid="217"/></div><meta itemprop="datePublished" content="2021-09-12T23:03:00+02:00" data-reactid="218"/></div><div data-st-area="article-header" data-reactid="219"><div class="j3KaUVlr" data-reactid="220"><div class="j3mfrBxN" data-reactid="221"><div class="j2XbI6sD j2iR_8W5" data-reactid="222"><span class="jKKyV23D" data-reactid="223"><a href="https://teleshow.wp.pl" title="WP Teleshow" target="_blank" rel="noopener noreferrer" data-reactid="224">WP Teleshow</a></span></div></div><a href="/tag/tvp" data-reactid="225"><div class="teaserSubject article desktop j3fecl-B j2yI96rU j2sMRd9I" data-reactid="226">tvp</div></a><div class="j3pj5t1m jThEub2I" data-reactid="227"><div class="j1TS8ZGX j2er1oZR" data-reactid="228"><div class="subjectsList--btn desktop j2fyxbJu" data-reactid="229"><!-- react-text: 230 -->+<!-- /react-text --><!-- react-text: 231 -->2<!-- /react-text --></div><div class="j2rfnHBj" data-reactid="232"><div class="j3v0El6z" data-reactid="233"><div class="subjectsList--overlay j3msLBK9" data-reactid="234"><div class="jczXPGR_" data-reactid="235"><a class="subjectsList--link j3c2fokE" href="/tag/strajk%20lekarzy" data-reactid="236">strajk lekarzy</a><a class="subjectsList--link j3c2fokE" href="/tag/wiadomo%C5%9Bci" data-reactid="237">wiadomości</a></div></div></div></div></div></div><span data-reactid="238"><div class="j2OP5BaX j2H_x0a9 signature" data-reactid="239"><a class="j21Hub9j" href="/autor/joanna-kalinowska/6607054140426369" data-reactid="240"><div class="ju7xf8ZL" data-reactid="241"><div class="j1c8pa3s j3uTmmye jF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="242"><div class="j1IDXUQA" data-reactid="243"></div><span class="signature--author j2aU53vl desktop" itemprop="name" data-reactid="244"><!-- react-text: 245 --><!-- /react-text --><!-- react-text: 246 -->Joanna Kalinowska<!-- /react-text --></span></div></div></a><div class="signature--when j2VIX-Kh desktop" data-reactid="247"><time datetime="2021-09-12T23:03:00+02:00" data-reactid="248">Wczoraj, 12-09-2021 23:03</time></div></div><div data-reactid="249"></div></span></div></div><div class="jjOqPE5L" data-reactid="250"><h1 class="article--title j1xAmRvR" itemprop="headline" data-reactid="251"><!-- react-text: 252 -->&quot;Osiem gwiazdek&quot; w &quot;Wiadomościach&quot;. TVP pokazało to specjalnie<!-- /react-text --></h1><div class="article--lead j1HGmjUl" data-reactid="253"><p>W niedzielnych "Wiadomościach" wyemitowano reportaż o strajku służby zdrowia. Widzowie TVP zobaczyli transparenty z ośmioma gwiazdkami i logiem Strajku Kobiet.</p></div><div class="jQ54P8i_" data-reactid="254"><div class="jxU1sB_3 j3hHhfX2" data-reactid="255"><div class="j3V6W5kL" data-reactid="256"><div class="j2QfedaS j4iwoJyx j1sWqqFP" data-reactid="257"><div class="je9J8nRY jKGjqMdC jWefN3Ww j1H1-_iz j1X5Knx4 j3RyCVKb" data-reactid="258"><div class="j2AbYYLR" data-reactid="259"><div class="j1R30uNZ" data-reactid="260"><span style="width:17px;height:16px;fill:#fff;" class="jk-0W4yM j3NvS14I" data-reactid="261"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="je9J8nRY jKGjqMdC jWefN3Ww j3q1_OVS j1X5Knx4 j3RyCVKb" data-reactid="262"><div class="j2AbYYLR" data-reactid="263"><div class="j1R30uNZ" data-reactid="264"><span style="width:17px;height:16px;fill:#fff;" class="jk-0W4yM j3NvS14I" data-reactid="265"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="j3k3s6kF" data-reactid="266"><div class="j1TiOmT3" data-reactid="267"><div class="jb0slQwY" data-reactid="268"><span style="width:15px;height:15px;" class="jk-0W4yM" data-reactid="269"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="j3V6W5kL j10Vz3r4" data-reactid="270"><div class="j3AREt4b j2pkAVlT j3hLUTND" data-reactid="271"><span style="width:15px;height:15px;" class="j28uAksm jk-0W4yM" data-reactid="272"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="j28w7SDA" data-reactid="273"><figure class="j1O8neci" data-reactid="274"><span class="j218mrNK j1aIqa9K j21iJRJh" style="padding-bottom:56.2111801242236%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="275"><img src="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YVxXBTVZXUhhDApdKBgOCiFEBEM4GgoNPkQTXWILGxNhHFIeKQMYCiILGh4oBwkfKkVVUHVfWk9-C04DKQlfV3pTBgRgCwhOKkdXCXleCUh5WQIIK1JJBw" width="644" height="362" class="j3BQvntU" alt="Oczom widzów &quot;Wiadomości&quot; ukazał się znajomy widok " data-reactid="276"/><div data-reactid="277"><meta itemprop="url" content="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YVxXBTVZXUhhDApdKBgOCiFEBEM4GgoNPkQTXWILGxNhHFIeKQMYCiILGh4oBwkfKkVVUHVfWk9-C04DKQlfV3pTBgRgCwhOKkdXCXleCUh5WQIIK1JJBw" data-reactid="278"/><meta itemprop="width" content="1920" data-reactid="279"/><meta itemprop="height" content="1080" data-reactid="280"/></div></span></figure></div><small class="article--mainPhotoSource j2GJb2Ai j3OAxpGg" data-reactid="281"><span data-title="Oczom widzów &quot;Wiadomości&quot; ukazał się znajomy widok " class="jb3ZJrzb" data-reactid="282">Oczom widzów &quot;Wiadomości&quot; ukazał się znajomy widok </span><span data-source="Materiały prasowe" data-reactid="283"><!-- react-text: 284 -->Źródło: <!-- /react-text --><!-- react-text: 285 -->Materiały prasowe<!-- /react-text --></span></small><div data-reactid="286"><!-- react-empty: 287 --><div class="j2xUHwx3" data-reactid="288"><div class="b9y5ntq dbxsb1y" data-reactid="289"><!-- react-empty: 290 --><div class="iauj6oj bbf3htg g8vcpfp ngn3d0o66d" data-reactid="291"><div class="dhd5e6s fbxk1o6" data-reactid="292"></div><img width="56" height="45" class="aaua7zx" src="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YV9VSXlfRBNgHRMfPQZEG2EDTEI5DUQKJQxMUypEGxQpVVATMA" alt="dav3nuq" data-reactid="293"/><strong class="ngn3d0o66e" data-reactid="294"><strong><strong><var></var></strong></strong></strong></div></div></div><div data-reactid="295"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="296"><p>Większość głównego wydania niedzielnych "Wiadomości", bo aż blisko 17 minut, poświęcono beatyfikacji kard. Stefana Wyszyńskiego i&nbsp;matki Elżbiety Czackiej. Jednak w&nbsp;serwisie znalazło się też kilka innych, równie palących newsów. Jak choćby strajk służby zdrowia.</p></div></div><div data-reactid="297"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="298"><p>11 września do Warszawy z&nbsp;całej Polski zjechali lekarze, pielęgniarki, ratownicy medyczni czy fizjoterapeuci. Protestujący <a href="https://www.money.pl/gospodarka/bialy-strajk-11-wrzesnia-lekarze-i-pielegniarki-zablokuja-warszawe-6667967787826080a.html" rel="noopener noreferrer" target="_blank">domagają się od rządu wyższych nakładów na ochronę zdrowia i&nbsp;wynagrodzeń na poziomie unijnym</a>.</p></div></div><div class="j3-XtjyH j1EvE0ES j1699YqJ" data-reactid="299"><h2 class="j2O4Yqk2" data-reactid="300">ZOBACZ TEŻ: Młoda gwardia w TVP zastępuje dotychczasowe gwiazdy</h2><div id="video-player-2064095-3" data-reactid="301"></div><!-- react-empty: 302 --><!-- react-empty: 303 --></div><div data-reactid="304"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="305"><p>Z materiału Damiana Diaza dowiedzieliśmy się m.in., że za rządów PiS-wynagrodzenia lekarzy i&nbsp;pielęgniarek poszybowały, a&nbsp;kolejne podwyżki przewidziane są w&nbsp;programie Polski Ład ("7 proc. PKB za 5&nbsp;lat"). </p></div></div><div class="b9y5ntq dbxsb1y" data-reactid="306"><!-- react-empty: 307 --><div class="iauj6oj bbf3htg eannzu3 i8vdzer sgn5f2p110d" data-reactid="308"><div class="dhd5e6s fbxk1o6" data-reactid="309"></div><img width="56" height="45" class="aaua7zx" src="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YV9VSXlfRBNgHRMfPQZEG2EDTEI5DUQKJQxMUypEGxQpVVYTMA" alt="dav3nuq" data-reactid="310"/><strong class="sgn5f2p110e" data-reactid="311"><strong><strong><samp></samp></strong></strong></strong></div></div><div data-reactid="312"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="313"><p>Reporter "Wiadomości" przypomniał też, że za czasów rządu PO-PSL zarobki służby zdrowia były o&nbsp;wiele niższe. </p></div></div><div data-reactid="314"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="315"><p><strong>- Dziś część środowisk medycznych stawia szereg nowych postulatów</strong> -&nbsp;mówił Diaz.</p></div></div><div data-reactid="316"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="317"><p>Komentarz dziennikarza zilustrowano migawkami z&nbsp;marszu. W&nbsp;kilku ujęciach widać protestujących z&nbsp;transparentami, na których namalowano osiem gwiazdek, hasło "Zabrać politykom, dać medykom" oraz czerwoną błyskawicę. </p></div></div><div data-reactid="318"><div class="j3bv9ljB j1AQPSvq" data-reactid="319"><div class="j2te6rH-" data-reactid="320"><div data-reactid="321"><figure class="j1pySktw" id="814670825" data-reactid="322"><span class="j218mrNK j1aIqa9K" style="padding-bottom:56.2111801242236%;width:644px;" data-reactid="323"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEXo7vR6plSlAAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="Kadr z &quot;Wiadomości&quot;" data-src="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YVxXBTVZXUhhDApdKBgOCiFEBEM4GgoNPkQTXWILGxNhHFIeKQMYCiILGh4oBwkfKkVVUH1aU0t9WE4FKQ8IV3pZU1NgUg5Pd0cGAH1ZCEwrXFRTdQ5JBw" data-sizes="auto" width="644" height="362" class="lazyload j3BQvntU" data-reactid="324"/></span><small class="article--photoSource j3uQhJ7L desktop" data-reactid="325"><!-- react-text: 326 --> <!-- /react-text --><!-- react-text: 327 -->Materiały prasowe<!-- /react-text --><!-- react-text: 328 --> <!-- /react-text --></small></figure></div><!-- react-empty: 329 --><!-- react-empty: 330 --></div><small class="article--mainPhotoSource j2GJb2Ai j3OAxpGg" data-reactid="331"><span data-title="Kadr z &quot;Wiadomości&quot;" class="jb3ZJrzb" data-reactid="332">Kadr z &quot;Wiadomości&quot;</span><span data-source="Materiały prasowe" data-reactid="333"><!-- react-text: 334 -->Źródło: <!-- /react-text --><!-- react-text: 335 -->Materiały prasowe<!-- /react-text --></span></small></div></div><div data-reactid="336"><div class="j3bv9ljB j1AQPSvq" data-reactid="337"><div class="j2te6rH-" data-reactid="338"><div data-reactid="339"><figure class="j1pySktw" id="4052737484" data-reactid="340"><span class="j218mrNK j1aIqa9K" style="padding-bottom:56.2111801242236%;width:644px;" data-reactid="341"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEXo7vR6plSlAAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="Kadr z &quot;Wiadomości&quot; " data-src="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YVxXBTVZXUhhDApdKBgOCiFEBEM4GgoNPkQTXWILGxNhHFIeKQMYCiILGh4oBwkfKkVXBH1eD0ItWE5QelMIV3pfBldgU15JLEcHVShfCh4rU1EAfl5JBw" data-sizes="auto" width="644" height="362" class="lazyload j3BQvntU" data-reactid="342"/></span><small class="article--photoSource j3uQhJ7L desktop" data-reactid="343"><!-- react-text: 344 --> <!-- /react-text --><!-- react-text: 345 -->Materiały prasowe<!-- /react-text --><!-- react-text: 346 --> <!-- /react-text --></small></figure></div><!-- react-empty: 347 --><!-- react-empty: 348 --></div><small class="article--mainPhotoSource j2GJb2Ai j3OAxpGg" data-reactid="349"><span data-title="Kadr z &quot;Wiadomości&quot; " class="jb3ZJrzb" data-reactid="350">Kadr z &quot;Wiadomości&quot; </span><span data-source="Materiały prasowe" data-reactid="351"><!-- react-text: 352 -->Źródło: <!-- /react-text --><!-- react-text: 353 -->Materiały prasowe<!-- /react-text --></span></small></div></div><div data-reactid="354"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="355"><p>W komentarzach w&nbsp;sieci czytamy, że to "samozaoranie" TVP. Jednak trudno podejrzewać, aby dziennikarz najważniejszego programu informacyjnego telewizji publicznej nie wie, co oznaczają powyższe symbole. </p></div></div><div class="b9y5ntq dbxsb1y" data-reactid="356"><!-- react-empty: 357 --><div class="iauj6oj bbf3htg eannzu3 d9m9cjc ymt11l2s242d" data-reactid="358"><div class="dhd5e6s fbxk1o6" data-reactid="359"></div><img width="56" height="45" class="aaua7zx" src="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YV9VSXlfRBNgHRMfPQZEG2EDTEI5DUQKJQxMUypEGxQpVVIAbxc" alt="dav3nuq" data-reactid="360"/><strong class="ymt11l2s242e" data-reactid="361"><strong><b><em></em></b></strong></strong></div></div><div data-reactid="362"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="363"><p>Dlatego najprawdopodobniej pojawiły się one tylko po to, aby zdyskredytować protestujących i&nbsp;zrównać ich z&nbsp;"totalną opozycją" i&nbsp;przeciwnikami rządu. Zwłaszcza że, jak dodał zaraz Diaz, wśród ich postulatów jest "potrojenie zarobków", co jak dowiedzieliśmy się z&nbsp;dalszej części materiału, jest bardzo skomplikowane i&nbsp;niemożliwe do wykonania natychmiast.</p></div></div><div data-st-area="article-graphicTeaser" data-reactid="364"><a class="j2x8vyoZ j15Zj6Id" title="Fryderyki 2021. To naprawdę padło! &quot;Pięć gwiazdek, trzy gwiazdki i Konfederację&quot;" href="/fryderyki-2021-to-naprawde-padlo-piec-gwiazdek-trzy-gwiazdki-i-konfederacje-6669095929543200a" data-reactid="365"><figure class="j3Rv_ZbE" data-reactid="366"><div class="jQB5kEjV" data-reactid="367"><span class="j218mrNK j1aIqa9K" data-reactid="368"><img src="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YVhUBDVbXk9hDApdKBgOCiFEBEM4GgoNPkQTXWILGxNhHFIeKQMYCiILGh4oBwkfKkVbBn1dWx92U04AeFhbV3peUglgUgpOLEdRV3RTDU0qC1sEK1NJBw" width="275" height="155" class="j3BQvntU j2_iGbjC" alt="" data-reactid="369"/></span></div></figure><div class="j3e2pqSB" data-reactid="370"><!-- react-empty: 371 --><div class="j1PAU4e4" data-reactid="372">Fryderyki 2021. To naprawdę padło! &quot;Pięć gwiazdek, trzy gwiazdki i Konfederację&quot;</div></div></a></div><div data-reactid="373"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="374"><p>Wspomniane "gwiazdki" to nic innego, jak<a href="https://gwiazdy.wp.pl/ale-pojechala-wulgarny-komentarz-rusin-o-co-chodzi-z-konstelacja-osmiu-gwiazd-tacohemingway-polskie-tango-6530650316081888a" rel="noopener noreferrer"> nawiązanie do zakamuflowanego wulgarnego zdania "Je***ać PiS" zapisywanego w&nbsp;formie "***** ***"</a>.</p></div></div><div data-reactid="375"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="376"><p>Natomiast czerwona błyskawica to symbol Strajku Kobiet przeciwko zaostrzeniu prawa antyaborcyjnego. Jej autorką jest Ola Jasionowska -&nbsp;graficzka, ilustratorka i&nbsp;feministka.</p></div></div><div data-reactid="377"><div class="article--text jFQN8OU2 jYwaUr3X j21vc1mc" data-reactid="378"><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></div></div></div></div><div class="b9y5ntq dbxsb1y" data-reactid="379"><!-- react-empty: 380 --><div class="iauj6oj bbf3htg g9ndkpl nvd32h2q704d" data-reactid="381"><div class="dhd5e6s fbxk1o6" data-reactid="382"></div><img width="56" height="45" class="aaua7zx" src="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YV9VSXlfRBNgHRMfPQZEG2EDTEI5DUQKJQxMUypEGxQpVVADbxc" alt="dav3nuq" data-reactid="383"/><strong class="nvd32h2q704e" data-reactid="384"><strong><em><em></em></em></strong></strong></div></div></article></div></div><div class="jhiCifJ8" data-reactid="385"><div class="j30SROfM" data-reactid="386"><div class="j3WA51MZ j1W2VvN5" data-reactid="387"><!-- react-empty: 388 --><div class="jKKDlFpe" data-reactid="389"><div data-reactid="390"><p class="j2D6Fczm" data-reactid="391">Podziel się opinią</p></div><div data-reactid="392"><div class="j2i7kbHv" data-reactid="393"><div class="j2QfedaS j2zYfzyx j1sWqqFP" data-reactid="394"><div class="je9J8nRY jKGjqMdC jWefN3Ww j1H1-_iz j3RyCVKb" data-reactid="395"><div class="j2AbYYLR" data-reactid="396"><div class="j1R30uNZ" data-reactid="397"><span style="width:17px;height:16px;fill:#fff;" class="jk-0W4yM j3NvS14I" data-reactid="398"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="je9J8nRY jKGjqMdC jWefN3Ww j3q1_OVS j3RyCVKb" data-reactid="399"><div class="j2AbYYLR" data-reactid="400"><div class="j1R30uNZ" data-reactid="401"><span style="width:17px;height:16px;fill:#fff;" class="jk-0W4yM j3NvS14I" data-reactid="402"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="j15YYw7X" data-reactid="403"><div class="j3AREt4b j2pkAVlT" data-reactid="404"><span style="width:15px;height:15px;" class="j28uAksm jk-0W4yM" data-reactid="405"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="j3KHlkO5" data-reactid="406"><div class="j2G6aOIF" data-reactid="407"><div class="j380xAbB" data-reactid="408"><a href="https://www.facebook.com/teleshowpl" title="https://www.facebook.com/teleshowpl" target="_blank" data-reactid="409"><div style="width:37px;height:37px;" data-reactid="410"><svg class="j3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="411"><title id="teleshow" data-reactid="412"><!-- react-text: 413 -->WP <!-- /react-text --><!-- react-text: 414 -->teleshow<!-- /react-text --></title><circle fill="#1d5493" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="415"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="416"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="417"><tspan x="50%" text-anchor="middle" y="53" data-reactid="418">teleshow</tspan></text></svg></div></a></div><p class="j2D6Fczm" data-reactid="419">Bądź z nami na bieżąco</p></div><div class="j1_fQNqu" data-reactid="420"><a href="https://www.instagram.com/wp_gwiazdy" class="j27iDgms" title="https://www.instagram.com/wp_gwiazdy" target="_blank" data-reactid="421"><div class="j3gyVG32" data-reactid="422"><span style="width:16px;height:16px;" class="j-FeE_hr jk-0W4yM" data-reactid="423"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="jGEfdlbT" data-reactid="424">na Instagramie</p></div></a><a href="https://www.facebook.com/teleshowpl" title="https://www.facebook.com/teleshowpl" target="_blank" data-reactid="425"><div class="j1KgVJpj" data-reactid="426"><div class="ju_1VZ96" data-reactid="427"><div class="j1Qq9oHQ" data-reactid="428"><div class="j3UuF-p7" data-reactid="429"><span class="j3BtJj7P" data-reactid="430">👍</span><span class="j1K4IV2V" data-reactid="431">Lubię to!</span></div><div class="fb-like j30OY8tZ" id="fb-iframe" data-href="https://www.facebook.com/teleshowpl" data-width="83" data-layout="button" data-action="like" data-size="small" data-share="false" data-reactid="432"></div></div></div><p class="j3OLsf2F" data-reactid="433">na Facebooku</p></div></a></div></div></div><div data-reactid="434"><p class="j2DSIv57" data-reactid="435"><!-- react-text: 436 -->Komentarze<!-- /react-text --><!-- react-text: 437 --><!-- /react-text --></p><a class="j2mhs9Ra" id="comments" data-reactid="438"><div class="jdLGbQpo" data-reactid="439"><div data-reactid="440"><div class="jE0ROtMs j2bpYj8w j2bUm2gQ" data-reactid="441"><div data-reactid="442"><div class="j2QHpjSt" data-reactid="443">Trwa ładowanie</div><div class="jAkCj_Dn" data-reactid="444">.</div><div class="jAkCj_Dn j3EhRzxG" data-reactid="445">.</div><div class="jAkCj_Dn j3b6we4V" data-reactid="446">.</div></div></div></div></div></a></div><div data-reactid="447"><div data-reactid="448"><span data-reactid="449"></span><span data-reactid="450"></span></div></div></div></div></div><div class="j2TqTFZv" data-reactid="451"><div class="jhiCifJ8 j1ZVNGs5" data-reactid="452"><div class="j30SROfM" data-reactid="453"><div class="jhiCifJ8 j1ZVNGs5" data-reactid="454"><div class="j30SROfM" data-reactid="455"><div data-reactid="456"></div><strong class="fsa67r1v1474e" data-reactid="457"><b><cite><em></em></cite></b></strong><div style="height:745px;position:relative;opacity:1;" data-reactid="458"><div class="b9y5ntq bmhhs7a" data-reactid="459"><!-- react-empty: 460 --><div class="iauj6oj bbf3htg a9ng4np ymt36l0s792d" data-reactid="461"><div class="dhd5e6s fbxk1o6" data-reactid="462"></div><img width="56" height="45" class="aaua7zx" src="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YV9VSXlfRBNgHRMfPQZEG2EDTEI5DUQKJQxMUypEGxQpVVAHbxc" alt="dav3nuq" data-reactid="463"/><strong class="ymt36l0s792e" data-reactid="464"><strong><samp><b></b></samp></strong></strong></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="465"><div data-reactid="466"></div></div><div class="j2b9DORP" style="opacity:1;" data-reactid="467"></div><div data-reactid="468"><div style="top:0;z-index:40;" class="e8wgxpz" data-reactid="469"><div class="b9y5ntq bmhhs7a" data-reactid="470"><!-- react-empty: 471 --><div class="iauj6oj bbf3htg dagjyc2 j9nfho6 nbi35k2f770d" data-reactid="472"><div class="dhd5e6s fbxk1o6" data-reactid="473"></div><img width="56" height="45" class="aaua7zx" src="https://v.wpimg.pl/Njc1MjkzYQsCUztZRAFsHkELbwMCWGJIFhN3SEQ1YV9VSXlfRBNgHRMfPQZEG2EDTEI5DUQKJQxMUypEGxQpVVAEbxc" alt="dav3nuq" data-reactid="474"/><strong class="nbi35k2f770e" data-reactid="475"><strong><samp><strong></strong></samp></strong></strong></div></div></div><div class="jVap3Bre" data-reactid="476"></div></div></div></div></div></div></div></div><div class="j1jIbOo6" data-reactid="477"><div class="jEanFVXt" data-reactid="478"><div class="jhiCifJ8" data-reactid="479"><div class="j30SROfM" data-reactid="480"><div data-reactid="481"></div><div data-reactid="482"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="483"><td class="j3Fr7j02" data-reactid="484"><div class="jc1tVLjw" data-reactid="485"><div class="j3j7LEFN" data-reactid="486"><div class="j1Mp9g3C j3Fpble7" data-reactid="487"><a href="https://www.wp.pl?src01=20804" class="jp0ohM7D" data-reactid="488"><span style="width:auto;height:47px;fill:#1d5493;" class="jk-0W4yM j3NvS14I j3_Qw9eR jAeAQtDt" data-reactid="489"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="j19Bo85f" href="/" data-reactid="490"><div class="jk-0W4yM j3_Qw9eR jAeAQtDt" style="width:auto;height:17px;" data-reactid="491"><span class="j3NvS14I" style="fill:#1d5493;" data-reactid="492"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 122.8 21.1">
  <g>
    <path
      d=" M 0 6.5 L 2.6 6 L 3.1 2.2 L 5.6 2.2 L 5.6 6 L 11 6 L 11 8.8 L 5.6 8.8 L 5.6 15.5 C 5.6 17.5 6.5 18.1 7.9 18.1 C 9.2 18.1 10.7 17.8 11.5 17.5 L 11.5 20.3 C 10.5 20.7 9.3 20.9 7.9 20.9 C 4.8 20.9 2.6 19.6 2.6 15.5 L 2.6 8.8 L 0 8.8 L 0 6.5 Z  M 26.7 14.5 L 17.2 14.5 L 17.2 15.2 C 17.2 17.4 18.4 18.2 21.4 18.2 C 23.1 18.2 25.4 17.8 26.5 17.3 L 26.5 20.2 C 25.1 20.8 23.2 21.1 21.4 21.1 C 16.5 21.1 14.1 19.3 14.1 14.8 L 14.1 12.2 C 14.1 8.5 15.7 5.8 20.7 5.8 C 24.8 5.8 27 7.9 27 11.9 C 27 12.5 26.9 13.7 26.7 14.5 Z  M 17.2 12 L 24.1 12 L 24.1 11.3 C 24.1 9.3 22.8 8.4 20.6 8.4 C 18.4 8.4 17.2 9.3 17.2 11.3 L 17.2 12 Z  M 30.1 0 L 33.1 0 L 33.1 16 C 33.1 17.7 33.6 18.1 34.5 18.1 C 34.9 18.1 35.3 18.1 35.6 17.9 L 35.6 20.7 C 35.2 20.9 34.7 21 34 21 C 31.8 21 30.1 19.8 30.1 16.6 L 30.1 0 Z  M 50.3 14.5 L 40.8 14.5 L 40.8 15.2 C 40.8 17.4 42 18.2 45 18.2 C 46.7 18.2 49 17.8 50.1 17.3 L 50.1 20.2 C 48.7 20.7 46.7 21 45 21 C 40.1 21 37.7 19.2 37.7 14.7 L 37.7 12.1 C 37.7 8.4 39.3 5.7 44.3 5.7 C 48.4 5.7 50.6 7.8 50.6 11.8 C 50.6 12.5 50.5 13.7 50.3 14.5 Z  M 40.8 12 L 47.7 12 L 47.7 11.3 C 47.7 9.3 46.4 8.4 44.2 8.4 C 42 8.4 40.8 9.3 40.8 11.3 L 40.8 12 Z  M 53.2 17.3 C 54.8 17.8 56.3 18.2 58.7 18.2 C 60.7 18.2 61.5 17.9 61.5 16.9 C 61.5 16.1 61.1 15.8 59.6 15.1 L 56.4 13.7 C 54.6 12.9 53.5 12 53.5 9.7 C 53.5 7 55.2 5.7 59.2 5.7 C 61.2 5.7 62.5 6 63.9 6.6 L 63.9 9.4 C 62.4 8.8 61 8.5 59.2 8.5 C 57.2 8.5 56.6 8.9 56.6 9.7 C 56.6 10.4 57 10.8 58 11.2 L 61.4 12.7 C 63.4 13.5 64.6 14.5 64.6 16.9 C 64.6 19.7 62.8 21 58.6 21 C 56.3 21 54.8 20.6 53.4 20.1 L 53.4 17.3 L 53.2 17.3 Z  M 68.1 0 L 71.1 0 L 71.1 7.5 C 72 6.4 73.5 5.7 75.7 5.7 C 78.7 5.7 80.9 7.1 80.9 10.8 L 80.9 20.7 L 77.9 20.7 L 77.9 11.3 C 77.9 9.3 77 8.5 74.8 8.5 C 72.5 8.5 71.2 9.4 71.2 12.2 L 71.2 20.7 L 68.2 20.7 L 68.2 0 L 68.1 0 Z  M 84.3 14.6 L 84.3 12.1 C 84.3 8 86.5 5.7 91.1 5.7 C 95.9 5.7 97.8 7.9 97.8 12.1 L 97.8 14.6 C 97.8 18.6 95.7 21 91.1 21 C 86.3 21 84.3 18.8 84.3 14.6 Z  M 94.8 12.1 C 94.8 9.8 94.1 8.5 91.1 8.5 C 88.1 8.5 87.3 9.7 87.3 12.1 L 87.3 14.6 C 87.3 16.9 88 18.1 91.1 18.1 C 94.1 18.1 94.8 16.9 94.8 14.6 L 94.8 12.1 Z  M 104.6 16.9 C 104.8 18.1 105.1 18.4 105.8 18.4 C 106.5 18.4 106.8 18.1 107 16.9 L 108.2 8.9 C 108.5 6.8 109.3 6 111.3 6 C 113.2 6 114.1 6.7 114.5 8.9 L 115.7 16.9 C 115.9 18.1 116.2 18.4 116.9 18.4 C 117.6 18.4 117.9 18.1 118.1 16.9 L 119.7 6 L 122.8 6 L 121.1 17.1 C 120.7 19.6 119.9 21 116.9 21 C 114.2 21 113.5 19.6 113.1 17.1 L 112.1 9.9 C 112 8.9 111.8 8.7 111.4 8.7 C 111 8.7 110.8 8.9 110.7 9.9 L 109.7 17.1 C 109.3 19.6 108.6 21 105.9 21 C 102.9 21 102.1 19.6 101.7 17.1 L 100 6 L 103.1 6 L 104.6 16.9 L 104.6 16.9 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="j1Mp9g3C" data-reactid="493"><div class="j3LkAa1k" data-reactid="494"><div class="j-FgCqGx" data-reactid="495"><div class="jFZ3qpfM" data-reactid="496">Programy</div><ul data-reactid="497"><li data-reactid="498"><a target="_blank" href="https://teleshow.wp.pl/gogglebox-przed-telewizorem-6398588512917121c" data-reactid="499">Gogglebox - przed telewizorem</a></li><li data-reactid="500"><a target="_blank" href="https://teleshow.wp.pl/rolnik-szuka-zony-6032195714946177c" data-reactid="501">Rolnik szuka żony</a></li><li data-reactid="502"><a target="_blank" href="https://teleshow.wp.pl/dzien-dobry-tvn-6032193772565121c" data-reactid="503">Dzień dobry tvn</a></li><li data-reactid="504"><a target="_blank" href="https://teleshow.wp.pl/slub-od-pierwszego-wejrzenia-2-6180173906806401c" data-reactid="505">Ślub od pierwszego wejrzenia</a></li><li data-reactid="506"><a target="_blank" href="https://teleshow.wp.pl/twoja-twarz-brzmi-znajomo-6032196436353665c" data-reactid="507">Twoja twarz brzmi znajomo</a></li><li data-reactid="508"><a target="_blank" href="https://teleshow.wp.pl/taniec-z-gwiazdami-6032196295672961c" data-reactid="509">Taniec z gwiazdami</a></li></ul></div><div class="j-FgCqGx" data-reactid="510"><div class="jFZ3qpfM" data-reactid="511">Seriale</div><ul data-reactid="512"><li data-reactid="513"><a target="_blank" href="https://teleshow.wp.pl/na-wspolnej-6029549347259009c" data-reactid="514">Na wspólnej</a></li><li data-reactid="515"><a target="_blank" href="https://teleshow.wp.pl/barwy-szczescia-6029538734146177c" data-reactid="516">Barwy szczęścia</a></li><li data-reactid="517"><a target="_blank" href="https://teleshow.wp.pl/m-jak-milosc-6033491950142593c" data-reactid="518">M jak miłość</a></li><li data-reactid="519"><a target="_blank" href="https://teleshow.wp.pl/gra-o-tron-6029509749023873c" data-reactid="520">Gra o tron</a></li><li data-reactid="521"><a target="_blank" href="https://teleshow.wp.pl/moda-na-sukces-6033491231601281c" data-reactid="522">Moda na sukces</a></li><li data-reactid="523"><a target="_blank" href="https://teleshow.wp.pl/stranger-things-6027728477069953c" data-reactid="524">Stranger things</a></li></ul></div><div class="j-FgCqGx" data-reactid="525"><div class="jFZ3qpfM" data-reactid="526">Programy tv</div><ul data-reactid="527"><li data-reactid="528"><a target="_blank" href="https://teleshow.wp.pl/jeden-z-dziesięciu-6032194253656705c" data-reactid="529">Jeden z dziesięciu</a></li><li data-reactid="530"><a target="_blank" href="https://teleshow.wp.pl/milionerzy-6032194881122945c" data-reactid="531">Milionerzy</a></li><li data-reactid="532"><a target="_blank" href="https://teleshow.wp.pl/top-model-6032196393288833c" data-reactid="533">Top model</a></li><li data-reactid="534"><a target="_blank" href="https://teleshow.wp.pl/big-brother-6032193337656449c" data-reactid="535">Big Brother</a></li><li data-reactid="536"><a target="_blank" href="https://teleshow.wp.pl/kuchenne-rewolucje-6032194520392833c" data-reactid="537">Kuchenne rewolucje</a></li><li data-reactid="538"><a target="_blank" href="https://teleshow.wp.pl/the-voice-of-poland-6032196348064897c" data-reactid="539">The voice of Poland</a></li></ul></div><div class="j-FgCqGx" data-reactid="540"><div class="jFZ3qpfM" data-reactid="541">Osoby</div><ul data-reactid="542"><li data-reactid="543"><a target="_blank" href="https://teleshow.wp.pl/malgorzata-foremniak-6032618572223617c" data-reactid="544">Małgorzata Foremniak</a></li><li data-reactid="545"><a target="_blank" href="https://teleshow.wp.pl/rafal-brzozowski-6165329743775361c" data-reactid="546">Rafał Brzozowski</a></li><li data-reactid="547"><a target="_blank" href="https://teleshow.wp.pl/doda-6031915961598593c" data-reactid="548">Doda</a></li><li data-reactid="549"><a target="_blank" href="https://teleshow.wp.pl/joanna-krupa-6031918190933121c" data-reactid="550">Joanna Krupa</a></li><li data-reactid="551"><a target="_blank" href="https://teleshow.wp.pl/filip-chajzer-6123891249498241c" data-reactid="552">Filip Chajzer</a></li><li data-reactid="553"><a target="_blank" href="https://teleshow.wp.pl/maciej-musial-6131720668403841c" data-reactid="554">Maciej Musiał</a></li></ul></div><div class="j-FgCqGx" data-reactid="555"><div class="jFZ3qpfM" data-reactid="556">Nasze serwisy</div><ul data-reactid="557"><li data-reactid="558"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="559">Wiadomości</a></li><li data-reactid="560"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="561">Sport</a></li><li data-reactid="562"><a target="_blank" href="https://www.money.pl" data-reactid="563">Biznes</a></li><li data-reactid="564"><a target="_blank" href="https://tech.wp.pl/" data-reactid="565">Technologie</a></li><li data-reactid="566"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="567">Finanse</a></li><li data-reactid="568"><a target="_blank" href="https://autokult.pl/" data-reactid="569">Motoryzacja</a></li><li data-reactid="570"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="571">Kobieta</a></li><li data-reactid="572"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="573">Gwiazdy</a></li><li data-reactid="574"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="575">Zdrowie</a></li><li data-reactid="576"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="577">Teleshow</a></li><li data-reactid="578"><a target="_blank" href="https://praca.money.pl" data-reactid="579">Praca</a></li><li data-reactid="580"><a target="_blank" href="https://pogoda.wp.pl/" data-reactid="581">Pogoda</a></li><li data-reactid="582"><a target="_blank" href="https://fitness.wp.pl" data-reactid="583">Fitness</a></li><li data-reactid="584"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="585">Gry online</a></li><li data-reactid="586"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="587">Wynagrodzenia</a></li></ul></div><div class="j-FgCqGx" data-reactid="588"><div class="jFZ3qpfM" data-reactid="589">Inne nasze serwisy</div><ul data-reactid="590"><li data-reactid="591"><a target="_blank" href="https://dom.wp.pl/" data-reactid="592">Dom</a></li><li data-reactid="593"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="594">Kuchnia</a></li><li data-reactid="595"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="596">Horoskop</a></li><li data-reactid="597"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="598">Turystyka</a></li><li data-reactid="599"><a target="_blank" href="https://kafeteria.pl" data-reactid="600">Kafeteria</a></li><li data-reactid="601"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="602">Dobreprogramy</a></li><li data-reactid="603"><a target="_blank" href="https://komorkomania.pl/" data-reactid="604">Komórkomania</a></li><li data-reactid="605"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="606">Gadżetomania</a></li><li data-reactid="607"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="608">Fotoblogia</a></li><li data-reactid="609"><a target="_blank" href="https://www.autocentrum.pl/" data-reactid="610">Autocentrum</a></li><li data-reactid="611"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="612">Wawalove</a></li><li data-reactid="613"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="614">WP Wrocław</a></li><li data-reactid="615"><a target="_blank" href="https://www.o2.pl" data-reactid="616">o2</a></li><li data-reactid="617"><a target="_blank" href="https://centralagier.wp.pl/" data-reactid="618">Centrala gier</a></li><li data-reactid="619"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="620">Żużel</a></li></ul></div><div class="j-FgCqGx" data-reactid="621"><div class="jFZ3qpfM" data-reactid="622">Polecane</div><ul data-reactid="623"><li data-reactid="624"><a target="_blank" href="https://teleshow.wp.pl/archive" data-reactid="625">Wszystkie artykuły</a></li><li data-reactid="626"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="627">Koronawirus</a></li><li data-reactid="628"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="629">Koronawirus - wiadomości</a></li><li data-reactid="630"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="631">Wielkanoc - przepisy</a></li><li data-reactid="632"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="633">Koronawirus w Polsce</a></li><li data-reactid="634"><a target="_blank" href="https://open.fm/muzyka" data-reactid="635">Open.fm Muzyka</a></li><li data-reactid="636"><a target="_blank" href="https://vibez.pl/" data-reactid="637">Vibez.pl</a></li><li data-reactid="638"><a target="_blank" href="https://sportowefakty.wp.pl/euro-2020-2021" data-reactid="639">EURO 2020 / 2021</a></li></ul></div><div class="j-FgCqGx" data-reactid="640"><div class="jFZ3qpfM" data-reactid="641">Pogoda</div><ul data-reactid="642"><li data-reactid="643"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="644">Wiadomości pogodowe</a></li><li data-reactid="645"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="646">Pogoda w miastach</a></li><li data-reactid="647"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="648">Pogoda Warszawa</a></li><li data-reactid="649"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="650">Pogoda Wrocław</a></li><li data-reactid="651"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="652">Pogoda Zakopane</a></li><li data-reactid="653"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="654">Pogoda Kraków</a></li><li data-reactid="655"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="656">Pogoda Szczecin</a></li></ul></div><div class="j-FgCqGx" data-reactid="657"><div class="jFZ3qpfM" data-reactid="658">Praca</div><ul data-reactid="659"><li data-reactid="660"><a target="_blank" href="https://praca.money.pl" data-reactid="661">Praca</a></li><li data-reactid="662"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="663">Oferty pracy</a></li><li data-reactid="664"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="665">Praca Warszawa</a></li><li data-reactid="666"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="667">Praca Kraków</a></li><li data-reactid="668"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="669">Praca Poznań</a></li><li data-reactid="670"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="671">Praca Szczecin</a></li><li data-reactid="672"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="673">Praca Bydgoszcz</a></li><li data-reactid="674"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="675">Praca Katowice</a></li><li data-reactid="676"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="677">Praca Gdynia</a></li><li data-reactid="678"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="679">Praca Radom</a></li><li data-reactid="680"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="681">Praca za granicą</a></li><li data-reactid="682"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="683">Praca w miastach</a></li><li data-reactid="684"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="685">Listy ofert pracy</a></li><li data-reactid="686"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="687">Szukane oferty pracy</a></li><li data-reactid="688"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="689">Popularne stanowiska pracy</a></li><li data-reactid="690"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="691">Praca Łódź</a></li></ul></div></div></div><div class="j2bumeFJ" data-reactid="692">Więcej tematów</div></div><div class="j14gugvC" data-reactid="693"><div data-st-area="Footer" class="j29Ld8c- jgXrZGKQ menuFooterDesktop" data-reactid="694"><div class="j1LNJWaA" data-reactid="695"><span data-reactid="696"><!-- react-text: 697 -->© 1995-<!-- /react-text --><!-- react-text: 698 -->2021<!-- /react-text --><!-- react-text: 699 --> Grupa WP<!-- /react-text --></span><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="700">Reklama</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="701">O nas</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="https://holding.wp.pl/poufnosc" target="_blank" rel="noopener" data-reactid="702">Prywatność</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="703">Popularne</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="704">Regulamin</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="705">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>

        <script>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</script>
        
        
        <script crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget.es6.js"></script>
        <script crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
    
        
        <noscript>
            <img src="https://teleshow.wp.pl/Njc1MjkzYQsCUztZRAFsHkELbw4EWGJIFhN3SEQIfl9QBXpdX094X0xCJQUcVCkDBQ4-GB1HOg8PVD4CBA1oCwBFJAUFRyQZDFcrTBsWcxoCWiJMHUd7RFcTMA" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
    </body>
    </html>
    