
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Martyna Wojciechowska bije na alarm. Zmienione logo TVN symbolem walki z władzą - WP Teleshow</title>
        <meta data-react-helmet="true" property="og:site_name" content="teleshow.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="398705020251709"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="teleshow.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="49400967381"/><meta data-react-helmet="true" property="fb:pages" content="133002276750780"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="og:url" content="https://teleshow.wp.pl/martyna-wojciechowska-bije-na-alarm-zmienione-logo-tvn-symbolem-walki-z-wladza-6665911172295424a"/><meta data-react-helmet="true" name="keywords" content="martyna wojciechowska, lex tvn, kobieta na krańcu świata"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/teleshowpl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://teleshow.wp.pl/martyna-wojciechowska-bije-na-alarm-zmienione-logo-tvn-symbolem-walki-z-wladza-6665911172295424a"/><meta data-react-helmet="true" property="article:published_time" content="2021-07-27T23:02:00+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-07-27T23:01:59+02:00"/><meta data-react-helmet="true" property="artice:tag" content="martyna wojciechowska, lex tvn, kobieta na krańcu świata"/><meta data-react-helmet="true" name="news_keywords" content="martyna wojciechowska, lex tvn, kobieta na krańcu świata"/><meta data-react-helmet="true" name="author" content="Joanna Kalinowska"/><meta data-react-helmet="true" name="description" content="W Sejmie toczy się debata wokół zmiany ustawy, która może odmienić rzeczywistość polskiej telewizji, a w przyszłości wszystkich mediów. Na celowniku polityków PiS znalazł się amerykański właściciel TVN-u,"/><meta data-react-helmet="true" property="twitter:description" content="W Sejmie toczy się debata wokół zmiany ustawy, która może odmienić rzeczywistość polskiej telewizji, a w przyszłości wszystkich mediów. Na celowniku polityków PiS znalazł się amerykański właściciel TVN-u,"/><meta data-react-helmet="true" property="og:title" content="Martyna Wojciechowska bije na alarm. Zmienione logo TVN symbolem walki z władzą"/><meta data-react-helmet="true" property="og:description" content="W Sejmie toczy się debata wokół zmiany ustawy, która może odmienić rzeczywistość polskiej telewizji, a w przyszłości wszystkich mediów. Na celowniku polityków PiS znalazł się amerykański właściciel TVN-u,"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YUhpBX0SZAF9SXZTJAYwQCsKNhsqGCBCLw0pGz0GelM-E3ZDfEUxWz0KNVQ0RTBfLB89GnxeZFB2GDtRYF9kAChXbQB6WXhTe01uGHhdYQd4SmlTK1NtU2wH"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YUhpBX0SZAF9SXZTJAYwQCsKNhsqGCBCLw0pGz0GelM-E3ZDfEUxWz0KNVQ0RTBfLB89GnxeZFB2GDtRYF9kAChXbQB6WXhTe01uGHhdYQd4SmlTK1NtU2wH"/>
        <link data-react-helmet="true" rel="canonical" href="https://teleshow.wp.pl/martyna-wojciechowska-bije-na-alarm-zmienione-logo-tvn-symbolem-walki-z-wladza-6665911172295424a"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://teleshow.wp.pl/martyna-wojciechowska-bije-na-alarm-zmienione-logo-tvn-symbolem-walki-z-wladza-6665911172295424a","mainEntityOfPage":"https://google.com/article","description":"W Sejmie toczy się debata wokół zmiany ustawy, która może odmienić rzeczywistość polskiej telewizji, a w przyszłości wszystkich mediów. Na celowniku polityków PiS znalazł się amerykański właściciel TVN-u,","author":{"@type":"Person","name":"Joanna Kalinowska"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":250,"height":60,"url":"https://d.wpimg.pl/698527701-1839846260/logo-wp-teleshow.png"}},"datePublished":"2021-07-27T23:02:00+02:00","dateModified":"2021-07-27T23:01:59+02:00","headline":"Martyna Wojciechowska bije na alarm. Zmienione logo TVN symbolem walki z władzą","image":"https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YUhpBX0SZAF9SXZTJAYwQCsKNhsqGCBCLw0pGz0GelM-E3ZDfEUxWz0KNVQ0RTBfLB89GnxeZFB2GDtRYF9kAChXbQB6WXhTe01uGHhdYQd4SmlTK1NtU2wH"}</script>
        <link rel="amphtml" href="https://teleshow.wp.pl/martyna-wojciechowska-bije-na-alarm-zmienione-logo-tvn-symbolem-walki-z-wladza-6665911172295424a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla teleshow.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >
            div.g45qimr {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i45qjwq {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.d46hf9v {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g46iji1 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a46im1z {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j46ilez {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://teleshow.wp.pl/eHd1Zjc5SikFUyxZTE5HF0YLeDU8ajoXO24FNTxqOhc7bgU1PGo6FztuBTU8ajoXO24FNTxqOhc7bgU1PGo6FztuBTU8ajoXO24FNTxqOhc7bgU1PGo6FztuBTU8ajoXO24FNTxqOhc7bgU1PGo6FztuBTU8ajoXO24FNTxqOhc7bgU1PGo6FztuBTU8ajoXO24FNTxqOhc7bgU1PGo6FztuBTU8ajoXO24FNTxqOhc7bgU1PGo6FztuBTU8ajoXO24FNTxqOhc7bgU1PGo6FztuBTU8ajoXO24FNTxqOhc7bgU1PGo6FztuBTU8ajoXO24FNTxqOhc7bgU1PGo6FztuBTU8ajoXO24FNTxqOhc7bgU1PGo6FztuBTU8ajoXO24FNTxqOhc7bgU1PGo6FztuBTU8ajoXO24FNTxqOhc7bgU1PBdJahETYEhMRhEpEFg5RVAbUmZXA2pFDlQMJkpSKRlBSA" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://teleshow.wp.pl/cHdlb25qTCkFDhQBGgpBF0ZWQG1qLjwXOzM9bWouPBc7Mz1tai48FzszPW1qLjwXOzM9bWouPBc7Mz1tai48FzszPW1qLjwXOzM9bWouPBc7Mz1tai48FzszPW1qLjwXOzM9bWouPBc7Mz1tai48FzszPW1qLjwXOzM9bWouPBc7Mz1tai48FzszPW1qLjwXOzM9bWouPBc7Mz1tai48FzszPW1qLjwXOzM9bWouPBc7Mz1tai48FzszPW1qLjwXOzM9bWouPBc7Mz1tai48FzszPW1qLjwXOzM9bWouPBc7Mz1tai48FzszPW1qLjwXOzM9bWouPBc7Mz1tai48FzszPW1qLjwXOzM9bWouPBc7Mz1tai48FzszPW1qLjwXOzM9bWouPBc7Tk4QQFNZaksfFlNBGABnV0JVHAZDU2cFXQdWBkYBK1JbV1QCEAZxXF4HCgQUAnEGXQNTDUkCcUoFAV0XDA" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YU9uTXhdelZgDSlcIA17QiJVaAd-W2cDeUloBmBHZAN_TW0HeFxjBWEOPFkoGT1dOVQpWypIKA">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YUxpTXtaelZgDSlcIA17QiJVaAd-W2cDeUloBmBHZAN_TW0HeFxjBWEOPFkoGT1dOVQpWypIKA">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YU1rTXpYelZgDSlcIA17QiJVaAd-W2cDeUloBmBHZAN_TW0HeFxjBWEOPFkoGT1dOVQpWypIKA">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YU1vTXpcelZgDSlcIA17QiJVaAd-W2cDeUloBmBHZAN_TW0HeFxjBWEOPFkoGT1dOVQpWypIKA">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YUtoATVbZAZhHndCPQM4VWAKNRp8WGYDfEtuBnxZeB9_S2gCeVhgBHhNdkEoBjBBJhUuGz0EMhAz">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YUtrBTVbZwJhHndCPQM4VWAKNRp8WGYDfEtuBnxZeB9_S2gCeVhgBHhNdkEoBjBBJhUuGz0EMhAz">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YUttATVbYQZhHndCPQM4VWAKNRp8WGYDfEtuBnxZeB9_S2gCeVhgBHhNdkEoBjBBJhUuGz0EMhAz">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YUtsBzVbYABhHndCPQM4VWAKNRp8WGYDfEtuBnxZeB9_S2gCeVhgBHhNdkEoBjBBJhUuGz0EMhAz">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YUthBTVbbQJhHndCPQM4VWAKNRp8WGYDfEtuBnxZeB9_S2gCeVhgBHhNdkEoBjBBJhUuGz0EMhAz">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YUtvTXxcelZgDSlcIA17QiJVaAR_XGwBek9pA2BHYgN2S2kHe1pkHTofNVA-AjpFYAo3Um8X">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YUlrTX5YelZgDSlcIA17QiJVaAR_XGwBek9pA2BHYgN2S2kHe1pkHTofNVA-AjpFYAo3Um8X">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YUNvTXRcelZgDSlcIA17QiJVaAR_XGwBek9pA2BHYgN2S2kHe1pkHTofNVA-AjpFYAo3Um8X">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YUtvBTVbYwJhHndCPQM4VWAKNRp8W2cEd0ltAH1ceB95S2EEfVhjAn9VLVAhDyZaIQ13RSMNd08">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YUtgBzVbbABhHndCPQM4VWAKNRp8W2cEd0ltAH1ceB95S2EEfVhjAn9VLVAhDyZaIQ13RSMNd08">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YUttATVbYQZhHndCPQM4VWAKNRp8W2cEd0ltAH1ceB95S2EEfVhjAn9VLVAhDyZaIQ13RSMNd08">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#1d5493">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
        <script>
          window.WP = [];
          window.wp_sn = 'teleshow';
        </script>
        <meta name="gaf" content="beqvopsg">
      <script>
      !function(e,f){try{f.WP=f.WP||[];var r,s,c=["https://teleshow.wp.pl/NzY5MjU2YRs4VztZeklsDnsPbxg-EGJYBhd3SAptESUGahI1Cm0RJQZqEjUKbRElBmoSNQptESUGahI1Cm0RJQZqEjUKbRElBmoSNQptESUGahI1Cm0RJQZqEjUKbRElBmoSNQptESUGahI1Cm0RJQZqEjUKbRElBmoSNQptESUGahI1Cm0RJQZqEjUKbRElBmoSNQptESUGahI1Cm0RJQZqEjUKbRElBhdhSCAQdFh2UiwMe1g9RStDcFtzQT4TNwgvDyREIQoqUmsYMFknHioIf1lhBHZCf0U_DzNeN0doEywOI2EiFS1GcFplBGtIGgV8WnNCJg40WXAeMF4rCTFaOkQiQmAKNRB_X2d0IxsrQTQENB85FTNWJA82WiENKl4sRzdbJB90WyxHNF4vCDQYNwc8VyATNlsoRzldKRV0QTsEeEE3FztaIQ84HzkbNV4kRy8fORY4UTcLeAR4TGwMfFtkBXxIYAB5WGFTbAc",[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].join("/?");e.write('<script src="'+c+'"><\/script>')}catch(_){console.error(_)}}(document,window);
      </script>
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
            <script>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</script>
      
            
        <script crossorigin type="module" id="wpjslib6" defer="false" src="https://teleshow.wp.pl/MjVkM2QxYgs3CTsBfgNvHnRRb1EhEBIZIg9vHnMnb1B0NBJtDicSNQk0Em0OJxI1CTQSbQ4nEjUJNBJtDicSNQk0Em0OJxI1CTQSbQ4nEjUJNBJtDicSNQk0Em0OJxI1CTQSbQ4nEjUJNBJtDicSNQk0Em0OJxI1CTQSbQ4nEjUJNBJtDicSNQk0Em0OJxI1CTQSbQ4nEjUJNBJtDicSNQk0Em0OJxI1CTQSbQ4nEjUJNBJtDicSNQk0Em0OJxI1CTQSbQ4nEjUJNBJtDicSNQk0Em0OJxI1CTQSbQ4nEjUJNBJtDicSNQk0Em0OJxI1CTQSbQ4nEjUJNBJtDicSNQk0Em0OJxI1CTQSbQ4nEjUJNBJtDicSNQk0Em0OJxI1CTQSbQ4nEjUJNBJtDicSNQk0Em0OJxI1CTQSbQ4nEjUJNBJtDicSNQk0Em0OJxI1CTQSbXNUbx90UW8dJggnGToCLwR-Dz0AJQckUHwLKgsmRSdBcwU"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://teleshow.wp.pl/M2VmZDZjYlM3Dyx3dRFvRnRXeCcqAhJBIgl4aHg1bwh0MgUbBTUSbQkyBRsFNRJtCTIFGwU1Em0JMgUbBTUSbQkyBRsFNRJtCTIFGwU1Em0JMgUbBTUSbQkyBRsFNRJtCTIFGwU1Em0JMgUbBTUSbQkyBRsFNRJtCTIFGwU1Em0JMgUbBTUSbQkyBRsFNRJtCTIFGwU1Em0JMgUbBTUSbQkyBRsFNRJtCTIFGwU1Em0JMgUbBTUSbQkyBRsFNRJtCTIFGwU1Em0JMgUbBTUSbQkyBRsFNRJtCTIFGwU1Em0JMgUbBTUSbQkyBRsFNRJtCTIFGwU1Em0JMgUbBTUSbQkyBRsFNRJtCTIFGwU1Em0JMgUbBTUSbQkyBRsFNRJtCTIFGwU1Em0JMgUbBTUSbQkyBRsFNRJtCTIFGwU1Em0JMgUbBTUSbQkyBRsFNRJtCTIFGwVIYRAjT2BmdR09WCUBMyZ1HT1YJQEzJncZKlMmQzA3eBc"></script>
    
      
            
        </div>

        <div class="beqvopsgh"></div>
    
        <div id="app"><div class="a1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-2033098609"><table class="a1z1kLyn a2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><i class="dxbgg2074e" data-reactid="7"><i><i><strong></strong></i></i></i><i class="dnqss60222e" data-reactid="8"><i><i><var></var></i></i></i><i class="vvyee6802516e" data-reactid="9"><samp><strong><cite></cite></strong></samp></i><i class="ddgff100370e" data-reactid="10"><i><samp><b></b></samp></i></i><header class="a2dWsoB- header awpAPPrT" data-reactid="11"><div class="a3OdCjtC a2WU8IRA" style="border-bottom-color:#1d5493;" data-reactid="12"><div data-st-area="Header" class="a1eC5C0Q" style="border-bottom-color:#1d5493;" data-reactid="13"><div class="a3TeSS9P" data-reactid="14"><a href="https://www.wp.pl?src01=20804" class="a3IxTUNV" style="background:#1d5493;color:#1d5493;" data-st-area="Header-back" data-reactid="15"><figure class="a2WN26Gj" data-reactid="16"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="ak-0W4yM a3NvS14I a3_Qw9eR" data-reactid="17"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="aEDSrt49" data-reactid="18"><a data-st-area="Header-logo" href="/" data-reactid="19"><span data-reactid="20"><h2 class="a9-RdI2v" data-reactid="21">WP Teleshow</h2><div class="ak-0W4yM a3_Qw9eR aAeAQtDt" style="width:auto;height:21px;" data-reactid="22"><span class="a3NvS14I" style="fill:#1d5493;" data-reactid="23"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 122.8 21.1">
  <g>
    <path
      d=" M 0 6.5 L 2.6 6 L 3.1 2.2 L 5.6 2.2 L 5.6 6 L 11 6 L 11 8.8 L 5.6 8.8 L 5.6 15.5 C 5.6 17.5 6.5 18.1 7.9 18.1 C 9.2 18.1 10.7 17.8 11.5 17.5 L 11.5 20.3 C 10.5 20.7 9.3 20.9 7.9 20.9 C 4.8 20.9 2.6 19.6 2.6 15.5 L 2.6 8.8 L 0 8.8 L 0 6.5 Z  M 26.7 14.5 L 17.2 14.5 L 17.2 15.2 C 17.2 17.4 18.4 18.2 21.4 18.2 C 23.1 18.2 25.4 17.8 26.5 17.3 L 26.5 20.2 C 25.1 20.8 23.2 21.1 21.4 21.1 C 16.5 21.1 14.1 19.3 14.1 14.8 L 14.1 12.2 C 14.1 8.5 15.7 5.8 20.7 5.8 C 24.8 5.8 27 7.9 27 11.9 C 27 12.5 26.9 13.7 26.7 14.5 Z  M 17.2 12 L 24.1 12 L 24.1 11.3 C 24.1 9.3 22.8 8.4 20.6 8.4 C 18.4 8.4 17.2 9.3 17.2 11.3 L 17.2 12 Z  M 30.1 0 L 33.1 0 L 33.1 16 C 33.1 17.7 33.6 18.1 34.5 18.1 C 34.9 18.1 35.3 18.1 35.6 17.9 L 35.6 20.7 C 35.2 20.9 34.7 21 34 21 C 31.8 21 30.1 19.8 30.1 16.6 L 30.1 0 Z  M 50.3 14.5 L 40.8 14.5 L 40.8 15.2 C 40.8 17.4 42 18.2 45 18.2 C 46.7 18.2 49 17.8 50.1 17.3 L 50.1 20.2 C 48.7 20.7 46.7 21 45 21 C 40.1 21 37.7 19.2 37.7 14.7 L 37.7 12.1 C 37.7 8.4 39.3 5.7 44.3 5.7 C 48.4 5.7 50.6 7.8 50.6 11.8 C 50.6 12.5 50.5 13.7 50.3 14.5 Z  M 40.8 12 L 47.7 12 L 47.7 11.3 C 47.7 9.3 46.4 8.4 44.2 8.4 C 42 8.4 40.8 9.3 40.8 11.3 L 40.8 12 Z  M 53.2 17.3 C 54.8 17.8 56.3 18.2 58.7 18.2 C 60.7 18.2 61.5 17.9 61.5 16.9 C 61.5 16.1 61.1 15.8 59.6 15.1 L 56.4 13.7 C 54.6 12.9 53.5 12 53.5 9.7 C 53.5 7 55.2 5.7 59.2 5.7 C 61.2 5.7 62.5 6 63.9 6.6 L 63.9 9.4 C 62.4 8.8 61 8.5 59.2 8.5 C 57.2 8.5 56.6 8.9 56.6 9.7 C 56.6 10.4 57 10.8 58 11.2 L 61.4 12.7 C 63.4 13.5 64.6 14.5 64.6 16.9 C 64.6 19.7 62.8 21 58.6 21 C 56.3 21 54.8 20.6 53.4 20.1 L 53.4 17.3 L 53.2 17.3 Z  M 68.1 0 L 71.1 0 L 71.1 7.5 C 72 6.4 73.5 5.7 75.7 5.7 C 78.7 5.7 80.9 7.1 80.9 10.8 L 80.9 20.7 L 77.9 20.7 L 77.9 11.3 C 77.9 9.3 77 8.5 74.8 8.5 C 72.5 8.5 71.2 9.4 71.2 12.2 L 71.2 20.7 L 68.2 20.7 L 68.2 0 L 68.1 0 Z  M 84.3 14.6 L 84.3 12.1 C 84.3 8 86.5 5.7 91.1 5.7 C 95.9 5.7 97.8 7.9 97.8 12.1 L 97.8 14.6 C 97.8 18.6 95.7 21 91.1 21 C 86.3 21 84.3 18.8 84.3 14.6 Z  M 94.8 12.1 C 94.8 9.8 94.1 8.5 91.1 8.5 C 88.1 8.5 87.3 9.7 87.3 12.1 L 87.3 14.6 C 87.3 16.9 88 18.1 91.1 18.1 C 94.1 18.1 94.8 16.9 94.8 14.6 L 94.8 12.1 Z  M 104.6 16.9 C 104.8 18.1 105.1 18.4 105.8 18.4 C 106.5 18.4 106.8 18.1 107 16.9 L 108.2 8.9 C 108.5 6.8 109.3 6 111.3 6 C 113.2 6 114.1 6.7 114.5 8.9 L 115.7 16.9 C 115.9 18.1 116.2 18.4 116.9 18.4 C 117.6 18.4 117.9 18.1 118.1 16.9 L 119.7 6 L 122.8 6 L 121.1 17.1 C 120.7 19.6 119.9 21 116.9 21 C 114.2 21 113.5 19.6 113.1 17.1 L 112.1 9.9 C 112 8.9 111.8 8.7 111.4 8.7 C 111 8.7 110.8 8.9 110.7 9.9 L 109.7 17.1 C 109.3 19.6 108.6 21 105.9 21 C 102.9 21 102.1 19.6 101.7 17.1 L 100 6 L 103.1 6 L 104.6 16.9 L 104.6 16.9 Z "
    />
  </g>
</svg>
</span></div></span></a><!-- react-empty: 24 --></div><div class="a1BrwK4m a23jlTkc" data-reactid="25"><div class="a3J86BdW aORJE3jl" data-reactid="26"><div class="a3Zc4X11" data-reactid="27"><input type="checkbox" class="a1Ir1_eR" data-reactid="28"/><label class="aoYYE9kb" title="Włącz tryb ciemny" data-reactid="29"><span style="width:14px;height:14px;fill:currentColor;" class="af9-ynMQ aazdhFI5 ak-0W4yM a3NvS14I" data-reactid="30"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="af9-ynMQ a3CQMUq3 ak-0W4yM a3NvS14I" data-reactid="31"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="a1OfdzKV" data-reactid="32">Dark Mode</span></label></div><span class="a3ThkvuQ" data-reactid="33">Włącz tryb ciemny</span></div><!-- react-empty: 34 --></div></div><div class="a2nQ3EP5" data-reactid="35"><div class="a2wrgdhI" data-reactid="36"><div class="ap7bUWWX" data-reactid="37"><a class="a3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="38"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="39"><g fill="none" data-reactid="40"><path d="M0-4h24v25H0z" data-reactid="41"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="42"></path></g></svg><span data-reactid="43">Poczta</span></a><a class="a3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="44"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="45"><g data-reactid="46"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="47"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="48"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="49"></circle></g></svg><span data-reactid="50">TV ONLINE</span></a><a class="a3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="51"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="52"><g fill="none" data-reactid="53"><path d="M0 0h24v25H0z" data-reactid="54"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="55"></path></g></svg><span data-reactid="56">Program TV</span></a></div><div class="a2zQDZey" data-reactid="57"><div class="a2HMfvpj" data-oneloginButton="true" data-reactid="58"></div></div><span class="a3yDnEn9 a2mk8_1e" data-hamburger-container="true" data-reactid="59"><div class="a1gmo6aw" data-hamburger-icon="true" data-reactid="60"><figure class="aDTDDv1a" data-reactid="61"></figure><figure class="aDTDDv1a" data-reactid="62"></figure><figure class="aDTDDv1a" data-reactid="63"></figure><figure class="aDTDDv1a" data-reactid="64"></figure></div><span data-reactid="65">Menu</span></span></div></div></div><div data-st-area="Menu" class="a3d-ngZ0" data-reactid="66"><ul data-reactid="67"><li class="a3mu7F3s" data-reactid="68"><figure class="a3NveKDW" data-reactid="69"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="70"><img src="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YU9pTXhaelZgDSlcIA17QiJVYQx6U2AHf0J0BH1fbAB-S28AfkVkC3wCaAx_NSVAIR0rVCATCkAhACtMOgE6RStUKVsqSCg" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="71"/></span></figure><a class="aXGGwcFx" href="/rozrywka" data-reactid="72">Rozrywka</a></li><li class="a3mu7F3s" data-reactid="73"><figure class="a3NveKDW" data-reactid="74"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="75"><img src="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YU9pTXhaelZgDSlcIA17QiJVYAd1U2wGfkJhGGBbZwV2TWoDelh6A3dIIQR0WApGLxY8Wzk1JlohDXdFIw13Tw" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="76"/></span></figure><a class="aXGGwcFx" href="/talent-show" data-reactid="77">Talent Show</a></li><li class="a3mu7F3s" data-reactid="78"><figure class="a3NveKDW" data-reactid="79"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="80"><img src="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YU9pTXhaelZgDSlcIA17QiJVaAB1WmcCeE5pGGBbYwB8QmsAf1hmHX9Da018U2dtPg87WSQJLEE6AzJUYxo7VWwH" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="81"/></span></figure><a class="aXGGwcFx" href="/publicystyka" data-reactid="82">Publicystyka</a></li><li class="a3mu7F3s" data-reactid="83"><figure class="a3NveKDW" data-reactid="84"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="85"><img src="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YU9pTXhaelZgDSlcIA17QiJVbQ1-UmQAeUhoGH5YZgR8SmADe0VkC3wCaAx_NTZIKwguWiMTClY3DThbYxo7VWwH" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="86"/></span></figure><a class="aXGGwcFx" href="/czerwony-dywan" data-reactid="87">Czerwony Dywan</a></li><li class="a3mu7F3s" data-reactid="88"><figure class="a3NveKDW" data-reactid="89"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="90"><img src="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YU9pTXhaelZgDSlcIA17QiJVaAd6W2YEeEtqAWBHZAd8SmEFelJsA2FLYAc1W2wAEQk8RyQLOVcRCjZZPgE8V2AKN1JvFw" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="91"/></span></figure><a class="aXGGwcFx" href="/seriale-polskie" data-reactid="92">Seriale Polskie</a></li><li class="a3mu7F3s" data-reactid="93"><figure class="a3NveKDW" data-reactid="94"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="95"><img src="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YU9pTXhaelZgDSlcIA17QiJVbAB_U2cEd0xgGGBbZgV6S20AelxsHX9Da018U2dtPR8rXCwGMG00Gz5HLAQ8UTQUPBs9BDIQMw" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="96"/></span></figure><a class="aXGGwcFx" href="/seriale-zagraniczne" data-reactid="97">Seriale Zagraniczne</a></li><li class="a3mu7F3s" data-reactid="98"><figure class="a3NveKDW" data-reactid="99"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="100"><img src="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YU9pTXhaelZgDSlcIA17QiJVaAB7UmULek1pAmBHZAN-Tm8Ff1lnB2FLYAc1W2wAERE4QSwGOlURCitaKhg0XyENd0UjDXdP" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="101"/></span></figure><a class="aXGGwcFx" href="/katalog-programow" data-reactid="102">Katalog Programów</a></li><li class="a3mu7F3s" data-reactid="103"><figure class="a3NveKDW" data-reactid="104"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="105"><img src="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YU9pTXhaelZgDSlcIA17QiJVaAR4X2AKeUxvBmBfbAt6Q20AfVh6A3dIIQR0WApZLw44WSINCl47HiNcYxo7VWwH" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="106"/></span></figure><a class="aXGGwcFx" href="/katalog-ludzi" data-reactid="107">Katalog Ludzi</a></li><li class="a3mu7F3s" data-reactid="108"><figure class="a3NveKDW" data-reactid="109"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="110"><img src="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YU9pTXhaelZgDSlcIA17QiJVawB0U20Af01qGHxTYgN4T2wAf1N6A3dIIQR0WApZLw44WSINCkErCDBUIQN7QiAde0g" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="111"/></span></figure><a class="aXGGwcFx" href="/katalog-seriali" data-reactid="112">Katalog Seriali</a></li><li class="a3mu7F3s" data-reactid="113"><figure class="a3NveKDW" data-reactid="114"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="115"><img src="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YU9pTXhaelZgDSlcIA17QiJVaAJ_WmAKe0toAWBYZQd7TW0GdVlmHT4WOFYoAjpeKh8rGz0EMhAz" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="116"/></span></figure><a class="aXGGwcFx" href="/wideo" data-reactid="117">Wideo</a></li><li class="a3mu7F3s" data-reactid="118"><figure class="a3NveKDW a2-gdLjw" style="background:#1d5493;" data-reactid="119"><span class="ak-0W4yM" data-reactid="120"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="aXGGwcFx" href="/najnowsze" data-reactid="121">Najnowsze</a></li><li class="a3mu7F3s" data-reactid="122"><figure class="a3NveKDW a2-gdLjw" style="background:#1d5493;" data-reactid="123"><span class="ak-0W4yM" data-reactid="124"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="aXGGwcFx" href="/popularne" data-reactid="125">Popularne</a></li></ul></div></div></header><!-- react-empty: 126 --><!-- react-empty: 127 --><div class="diljj031111e" data-reactid="128"></div><!-- react-empty: 129 --><div class="content a2d9_HLt" data-reactid="130"><div data-reactid="131"><div class="a3gatTWV a3KvVGpi" data-reactid="132"><a href="https://www.wp.pl?src01=20804" class="a1HaiiFQ" style="background:#1d5493;" data-st-area="goToSG" data-reactid="133"><span class="a35LEmnc" data-reactid="134">Przejdź na</span><span style="width:35px;height:28px;" class="ak-0W4yM a3_Qw9eR" data-reactid="135"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="136"><div data-reactid="137"><div class="aEanFVXt" data-reactid="138"><div class="a3s-mP2l" data-reactid="139"><div class="ahiCifJ8 a1JVHGQm" data-reactid="140"><div class="a30SROfM" data-reactid="141"><div class="a3iPBXrb" data-reactid="142"><div class="aRQvycma a2G32N3L" data-st-area="Menu-left" data-reactid="143"><a class="sectionsMenu a1H56GIO" href="/rozrywka" data-reactid="144"><figure class="a3bBevUs" data-reactid="145"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="146"><img src="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YU5sTXlfelZgDSlcIA17QiJVYQx6U2AHf0J0BH1fbAB-S28AfkVkC3wCaAx_NSVAIR0rVCATCkAhACtMOgE6RStUKVsqSCg" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="147"/></span></figure><div class="a1lXcfrU" data-reactid="148">Rozrywka</div></a><a class="sectionsMenu a1H56GIO" href="/talent-show" data-reactid="149"><figure class="a3bBevUs" data-reactid="150"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="151"><img src="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YU5sTXlfelZgDSlcIA17QiJVYAd1U2wGfkJhGGBbZwV2TWoDelh6A3dIIQR0WApGLxY8Wzk1JlohDXdFIw13Tw" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="152"/></span></figure><div class="a1lXcfrU" data-reactid="153">Talent Show</div></a><a class="sectionsMenu a1H56GIO" href="/publicystyka" data-reactid="154"><figure class="a3bBevUs" data-reactid="155"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="156"><img src="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YU5sTXlfelZgDSlcIA17QiJVaAB1WmcCeE5pGGBbYwB8QmsAf1hmHX9Da018U2dtPg87WSQJLEE6AzJUYxo7VWwH" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="157"/></span></figure><div class="a1lXcfrU" data-reactid="158">Publicystyka</div></a><a class="sectionsMenu a1H56GIO" href="/czerwony-dywan" data-reactid="159"><figure class="a3bBevUs" data-reactid="160"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="161"><img src="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YU5sTXlfelZgDSlcIA17QiJVbQ1-UmQAeUhoGH5YZgR8SmADe0VkC3wCaAx_NTZIKwguWiMTClY3DThbYxo7VWwH" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="162"/></span></figure><div class="a1lXcfrU" data-reactid="163">Czerwony dywan</div></a><a class="sectionsMenu a1H56GIO" href="/seriale-polskie" data-reactid="164"><figure class="a3bBevUs" data-reactid="165"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="166"><img src="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YU5sTXlfelZgDSlcIA17QiJVaAd6W2YEeEtqAWBHZAd8SmEFelJsA2FLYAc1W2wAEQk8RyQLOVcRCjZZPgE8V2AKN1JvFw" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="167"/></span></figure><div class="a1lXcfrU" data-reactid="168">Seriale polskie</div></a><a class="sectionsMenu a1H56GIO" href="/seriale-zagraniczne" data-reactid="169"><figure class="a3bBevUs" data-reactid="170"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="171"><img src="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YU5sTXlfelZgDSlcIA17QiJVbAB_U2cEd0xgGGBbZgV6S20AelxsHX9Da018U2dtPR8rXCwGMG00Gz5HLAQ8UTQUPBs9BDIQMw" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="172"/></span></figure><div class="a1lXcfrU" data-reactid="173">Seriale zagraniczne</div></a><a class="sectionsMenu a1H56GIO" href="/katalog-programow" data-reactid="174"><figure class="a3bBevUs" data-reactid="175"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="176"><img src="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YU5sTXlfelZgDSlcIA17QiJVaAB7UmULek1pAmBHZAN-Tm8Ff1lnB2FLYAc1W2wAERE4QSwGOlURCitaKhg0XyENd0UjDXdP" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="177"/></span></figure><div class="a1lXcfrU" data-reactid="178">Katalog programów</div></a><a class="sectionsMenu a1H56GIO" href="/katalog-ludzi" data-reactid="179"><figure class="a3bBevUs" data-reactid="180"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="181"><img src="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YU5sTXlfelZgDSlcIA17QiJVaAR4X2AKeUxvBmBfbAt6Q20AfVh6A3dIIQR0WApZLw44WSINCl47HiNcYxo7VWwH" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="182"/></span></figure><div class="a1lXcfrU" data-reactid="183">Katalog ludzi</div></a><a class="sectionsMenu a1H56GIO" href="/katalog-seriali" data-reactid="184"><figure class="a3bBevUs" data-reactid="185"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="186"><img src="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YU5sTXlfelZgDSlcIA17QiJVawB0U20Af01qGHxTYgN4T2wAf1N6A3dIIQR0WApZLw44WSINCkErCDBUIQN7QiAde0g" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="187"/></span></figure><div class="a1lXcfrU" data-reactid="188">Katalog seriali</div></a><a class="sectionsMenu a1H56GIO" href="/wideo" data-reactid="189"><figure class="a3bBevUs" data-reactid="190"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="191"><img src="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YU5sTXlfelZgDSlcIA17QiJVaAJ_WmAKe0toAWBYZQd7TW0GdVlmHT4WOFYoAjpeKh8rGz0EMhAz" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="192"/></span></figure><div class="a1lXcfrU" data-reactid="193">Wideo</div></a><a class="sectionsMenu a1H56GIO" href="/najnowsze" data-reactid="194"><figure class="a3bBevUs a3TbnkKP" style="background:#1d5493;" data-reactid="195"><span class="ak-0W4yM" data-reactid="196"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="a1lXcfrU" data-reactid="197">Najnowsze</div></a><a class="sectionsMenu a1H56GIO" href="/popularne" data-reactid="198"><figure class="a3bBevUs a3TbnkKP" style="background:#1d5493;" data-reactid="199"><span class="ak-0W4yM" data-reactid="200"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="a1lXcfrU" data-reactid="201">Popularne</div></a><div data-reactid="202"></div><!-- react-empty: 203 --></div></div></div></div></div><div class="a1t26d10" data-reactid="204"><div class="ahiCifJ8" data-reactid="205"><div class="a30SROfM" data-reactid="206"><article class="article desktop a1CJk4lf a1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="207"><!-- react-empty: 208 --><div data-reactid="209"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://teleshow.wp.pl/martyna-wojciechowska-bije-na-alarm-zmienione-logo-tvn-symbolem-walki-z-wladza-6665911172295424a" data-reactid="210"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="211"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="212"><meta itemprop="url" content="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwMxEGJYLBd3SHoEd0JsB3pdZQNjS2EGdFJhBHxMaRohBTJdYw0pGDkPOVc9EjZCYxo7VWwH" data-reactid="213"/><meta itemprop="width" content="250" data-reactid="214"/><meta itemprop="height" content="60" data-reactid="215"/></div><meta itemprop="name" content="WP Teleshow" data-reactid="216"/></div><meta itemprop="datePublished" content="2021-07-27T23:02:00+02:00" data-reactid="217"/></div><div data-st-area="article-header" data-reactid="218"><div class="a3KaUVlr" data-reactid="219"><div class="a3mfrBxN" data-reactid="220"><div class="a2XbI6sD a2iR_8W5" data-reactid="221"><span class="aKKyV23D" data-reactid="222"><a href="https://teleshow.wp.pl" title="WP Teleshow" target="_blank" rel="noopener noreferrer" data-reactid="223">WP Teleshow</a></span></div></div><a href="/tag/martyna%20wojciechowska" data-reactid="224"><div class="teaserSubject article desktop a3fecl-B a2yI96rU a2sMRd9I" data-reactid="225">martyna wojciechowska</div></a><div class="a3pj5t1m aThEub2I" data-reactid="226"><div class="a1TS8ZGX a2er1oZR" data-reactid="227"><div class="subjectsList--btn desktop a2fyxbJu" data-reactid="228"><!-- react-text: 229 -->+<!-- /react-text --><!-- react-text: 230 -->2<!-- /react-text --></div><div class="a2rfnHBj" data-reactid="231"><div class="a3v0El6z" data-reactid="232"><div class="subjectsList--overlay a3msLBK9" data-reactid="233"><div class="aczXPGR_" data-reactid="234"><a class="subjectsList--link a3c2fokE" href="/tag/lex%20tvn" data-reactid="235">lex tvn</a><a class="subjectsList--link a3c2fokE" href="/tag/kobieta%20na%20kra%C5%84cu%20%C5%9Bwiata" data-reactid="236">kobieta na krańcu świata</a></div></div></div></div></div></div><span data-reactid="237"><div class="a2OP5BaX a2H_x0a9 signature" data-reactid="238"><a class="a21Hub9j" href="/autor/joanna-kalinowska/6607054140426369" data-reactid="239"><div class="au7xf8ZL" data-reactid="240"><div class="a1c8pa3s a3uTmmye aF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="241"><div class="a1IDXUQA" data-reactid="242"></div><span class="signature--author a2aU53vl desktop" itemprop="name" data-reactid="243"><!-- react-text: 244 --><!-- /react-text --><!-- react-text: 245 -->Joanna Kalinowska<!-- /react-text --></span></div></div></a><div class="signature--when a2VIX-Kh desktop" data-reactid="246"><time datetime="2021-07-27T23:02:00+02:00" data-reactid="247">Wczoraj, 27-07-2021 23:02</time></div></div><div data-reactid="248"></div></span></div></div><div class="ajOqPE5L" data-reactid="249"><h1 class="article--title a1xAmRvR" itemprop="headline" data-reactid="250"><!-- react-text: 251 -->Martyna Wojciechowska bije na alarm. Zmienione logo TVN symbolem walki z władzą<!-- /react-text --></h1><div class="article--lead a1HGmjUl" data-reactid="252"><p>W Sejmie toczy się debata wokół zmiany ustawy, która może odmienić rzeczywistość polskiej telewizji, a w przyszłości wszystkich mediów. Na celowniku polityków PiS znalazł się amerykański właściciel TVN-u, za którym murem stanęli najwięksi dziennikarze tej stacji. Martyna Wojciechowska użyła mocnych słów, komentując dążenia władzy.</p></div><div class="aQ54P8i_" data-reactid="253"><div class="axU1sB_3 a3hHhfX2" data-reactid="254"><div class="a3V6W5kL" data-reactid="255"><div class="a2QfedaS a4iwoJyx a1sWqqFP" data-reactid="256"><div class="ae9J8nRY aKGjqMdC aWefN3Ww a1H1-_iz a1X5Knx4 a3RyCVKb" data-reactid="257"><div class="a2AbYYLR" data-reactid="258"><div class="a1R30uNZ" data-reactid="259"><span style="width:17px;height:16px;fill:#fff;" class="ak-0W4yM a3NvS14I" data-reactid="260"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ae9J8nRY aKGjqMdC aWefN3Ww a3q1_OVS a1X5Knx4 a3RyCVKb" data-reactid="261"><div class="a2AbYYLR" data-reactid="262"><div class="a1R30uNZ" data-reactid="263"><span style="width:17px;height:16px;fill:#fff;" class="ak-0W4yM a3NvS14I" data-reactid="264"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="a3k3s6kF" data-reactid="265"><div class="a1TiOmT3" data-reactid="266"><div class="ab0slQwY" data-reactid="267"><span style="width:15px;height:15px;" class="ak-0W4yM" data-reactid="268"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="a3V6W5kL a10Vz3r4" data-reactid="269"><div class="a3AREt4b a2pkAVlT a3hLUTND" data-reactid="270"><span style="width:15px;height:15px;" class="a28uAksm ak-0W4yM" data-reactid="271"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div><div class="a378s4oy" data-reactid="272"><i class="uuxbb6712479e" data-reactid="273"><samp><strong><em></em></strong></samp></i></div></div><div class="a28w7SDA" data-reactid="274"><figure class="a1O8neci" data-reactid="275"><span class="a218mrNK a1aIqa9K a21iJRJh" style="padding-bottom:66.61490683229813%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="276"><img src="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YUxtATVeZwthHDBZKBgwQiFUPkc4GjRFPlQpWWILJVthDGgaKQMmQiIbIBooBzdXKlVoAXwIbVAsHnQAfFgzH3pPbgZgC2AFeVdsAnlfYwJ-HD8MdQt3Tw" width="644" height="429" class="a3BQvntU" alt="Martyna Wojciechowska na konferencji prasowej Polskiego Komitetu Paraolimpijskiego, 14 lipca 2021 r." data-reactid="277"/><div data-reactid="278"><meta itemprop="url" content="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YUxtATVeZwthHDBZKBgwQiFUPkc4GjRFPlQpWWILJVthDGgaKQMmQiIbIBooBzdXKlVoAXwIbVAsHnQAfFgzH3pPbgZgC2AFeVdsAnlfYwJ-HD8MdQt3Tw" data-reactid="279"/><meta itemprop="width" content="2000" data-reactid="280"/><meta itemprop="height" content="1333" data-reactid="281"/></div></span></figure></div><small class="article--mainPhotoSource a2GJb2Ai a3OAxpGg" data-reactid="282"><span data-title="Martyna Wojciechowska na konferencji prasowej Polskiego Komitetu Paraolimpijskiego, 14 lipca 2021 r." data-reactid="283">Martyna Wojciechowska na konferencji prasowej Polskiego Komitetu Paraolimpijskiego, 14 lipca 2021 r.</span><span data-source="AKPA" data-reactid="284"><!-- react-text: 285 -->Źródło: <!-- /react-text --><!-- react-text: 286 -->AKPA<!-- /react-text --></span></small><div data-reactid="287"><!-- react-empty: 288 --><div class="a2xUHwx3" data-reactid="289"><div class="b46tbl5 d48sy8d" data-reactid="290"><!-- react-empty: 291 --><div class="i47pp40 b48a9f5 g45qimr diljj31111d" data-reactid="292"><div class="d4e8bbi f48spyz" data-reactid="293"></div><img width="56" height="45" class="a47pg5b" src="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YU9vTXlfeltgDSkbPQZ6U2ETdkY5DXpCJRx2VypEJVwpRWoXMA" alt="d47q9l6" data-reactid="294"/><i class="diljj31111e" data-reactid="295"><i><i><b></b></i></i></i></div></div></div><div data-reactid="296"><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="297"><p>Od kilku tygodni trwa zamieszanie wokół zmian w&nbsp;prawie dotyczącym polskich mediów. Kontrowersyjna inicjatywa PiS-u jest nazywana "lex TVN", gdyż zakładane zmiany uderzyłyby zwłaszcza w&nbsp;amerykańskiego właściciela stacji TVN. We wtorek 27 lipca odbyło się pierwsze czytanie ustawy. -&nbsp;Jeśli się uda ją przeprowadzić i&nbsp;część tych udziałów zostanie wykupiona przez polskich biznesmenów, będziemy mieli jakiś tam wpływ na to, co dzieje się w&nbsp;tej telewizji –&nbsp;<a href="https://teleshow.wp.pl/ekspert-o-lex-tvn-kaczynski-boi-sie-wolnych-mediow-a-za-jego-strach-zaplacimy-wszyscy-6665823272729376a?fbclid=IwAR3jvyVHUBA0YWnOns8hCQQ6Ce6eQimTmx7F0cpUnrG7iqKwEGmkKIzyad8" rel="noopener noreferrer" target="_blank">mówił niedawno Marek Suski</a> na spotkaniu Klubu "Gazety Polskiej".</p></div></div><div data-reactid="298"><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="299"><p>Dziennikarze i&nbsp;osobowości telewizyjne związane z&nbsp;TVN-em są oburzone i&nbsp;jasno wyrażają swój sprzeciw. Wielu z&nbsp;nich zamieściło w&nbsp;mediach społecznościowych grafikę autorstwa <a href="https://teleshow.wp.pl/anna-kalczynska-dziekuje-artystom-wasze-wsparcie-wzrusza-nas-i-podnosi-na-duchu-6665776104532736a" rel="noopener noreferrer" target="_blank">Andrzeja Pągowskiego</a>, który w&nbsp;logo TVN wpisał znak zwycięstwa ułożony z&nbsp;palców.</p></div></div><div class="b46tbl5 d48sy8d" data-reactid="300"><!-- react-empty: 301 --><div class="i47pp40 b48a9f5 e47itx5 i45qjwq iilpp51185d" data-reactid="302"><div class="d4e8bbi f48spyz" data-reactid="303"></div><img width="56" height="45" class="a47pg5b" src="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YU9vTXlfeltgDSkbPQZ6U2ETdkY5DXpCJRx2VypEJVwpRWwXMA" alt="d47q9l6" data-reactid="304"/><i class="iilpp51185e" data-reactid="305"><i><i><cite></cite></i></i></i></div></div><div data-reactid="306"><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="307"><p>Taki obrazek pojawił się m.in. na profilu na Instagramie <a href="https://gwiazdy.wp.pl/martyna-wojciechowska-i-przemyslaw-kossakowski-nie-maja-ze-soba-kontaktu-rozstanie-przezywa-marysia-6665694141692704a" rel="noopener noreferrer" target="_blank">Martyny Wojciechowskiej</a>, która z&nbsp;TVN-em jest związana od ponad 20 lat (w 1998 r. zaczynała od prowadzenia programu "Automaniak").</p></div></div><div class="a3-XtjyH a1EvE0ES a1699YqJ" data-reactid="308"><h2 class="a2O4Yqk2" data-reactid="309">Maneskin dla WP: Homofobia? Nie powinno być na nią żadnego przyzwolenia</h2><div id="video-player-2070198-4" data-reactid="310"></div><!-- react-empty: 311 --><!-- react-empty: 312 --></div><div data-reactid="313"><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="314"><p>"Media nie bez powodu nazywane są CZWARTĄ WŁADZĄ. Bo pokazują świat, prezentują różne opinie i&nbsp;w&nbsp;jakiś sposób wpływają na ludzi. A&nbsp;co jeśli nad nimi roztacza swój parasol władza polityczna, która zmierza do przejęcia WŁADZY ABSOLUTNEJ? Wtedy media przestają być wolne i&nbsp;zaczynają głosić 'jedyną słuszną prawdę'" –&nbsp;napisała Wojciechowska na Instagramie.</p></div></div><div data-reactid="315"><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="316"><p>Prezenterka i&nbsp;podróżniczka podkreśliła, że "doniesienia o&nbsp;kolejnych propozycjach zmian  wycelowanych w&nbsp;niezależne media" dziś nie są już doniesieniami, a&nbsp;stały się faktami. Wojciechowska sugeruje, że PiS chce, aby "wszystkie stacje nadawały wspólnym głosem" i&nbsp;"prezentowały ten sam pogląd na wszystko, co nas otacza".</p></div></div><div class="b46tbl5 d48sy8d" data-reactid="317"><!-- react-empty: 318 --><div class="i47pp40 b48a9f5 e47itx5 d46hf9v oorii111407d" data-reactid="319"><div class="d4e8bbi f48spyz" data-reactid="320"></div><img width="56" height="45" class="a47pg5b" src="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YU9vTXlfeltgDSkbPQZ6U2ETdkY5DXpCJRx2VypEJVwpRWgEbxc" alt="d47q9l6" data-reactid="321"/><i class="oorii111407e" data-reactid="322"><i><samp><em></em></samp></i></i></div></div><div data-reactid="323"><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="324"><p>"Dla mnie RÓŻNORODNOŚĆ jest podstawą budowania niezależnej opinii o&nbsp;świecie. To widz powinien zdecydować, co chce oglądać" –&nbsp;skwitowała Martyna Wojciechowska.</p></div></div><div data-reactid="325"><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="326"><p>Pod wpisem zaroiło się od komentarzy –&nbsp;wielu popiera Martynę w&nbsp;jej sprzeciwie, ale nie zabrakło też głosów krytycznych. </p></div></div><div data-reactid="327"><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="328"><p>"Nie uważam TVN-u za wolne media ani za wiarygodne, ale uważam, że każdy powinien mieć prawo oglądać, co chce…" –&nbsp;napisał jeden z&nbsp;fanów Martyny.</p></div></div><div data-st-area="article-graphicTeaser" data-reactid="329"><a class="a2x8vyoZ a15Zj6Id" title="Były prezes TVP o &quot;lex TVN&quot;: Kaczyński boi się wolnych mediów, a za jego strach zapłacimy wszyscy" href="/ekspert-o-lex-tvn-kaczynski-boi-sie-wolnych-mediow-a-za-jego-strach-zaplacimy-wszyscy-6665823272729376a" data-reactid="330"><figure class="a3Rv_ZbE" data-reactid="331"><div class="aQB5kEjV" data-reactid="332"><span class="a218mrNK a1aIqa9K" data-reactid="333"><img src="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YUhuADVbYAdhHDBZKBgwQiFUPkc4GjRFPlQpWWILJVthDGgaKQMmQiIbIBooBzdXKlU8AH5cZgUqSnQMdFNjH3oYPVRgUjQAe1c9AXkPbQp_GGhWdA53Tw" width="275" height="155" class="a3BQvntU a2_iGbjC" alt="" data-reactid="334"/></span></div></figure><div class="a3e2pqSB" data-reactid="335"><!-- react-empty: 336 --><div class="a1PAU4e4" data-reactid="337">Były prezes TVP o &quot;lex TVN&quot;: Kaczyński boi się wolnych mediów, a za jego strach zapłacimy wszyscy</div></div></a></div><div class="aOf50qDO a22APDV5" data-reactid="338"><div data-reactid="339">
      <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="6" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
  <div style="padding:8px;">
    <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;">
      <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAAGFBMVEUiIiI9PT0eHh4gIB4hIBkcHBwcHBwcHBydr+JQAAAACHRSTlMABA4YHyQsM5jtaMwAAADfSURBVDjL7ZVBEgMhCAQBAf//42xcNbpAqakcM0ftUmFAAIBE81IqBJdS3lS6zs3bIpB9WED3YYXFPmHRfT8sgyrCP1x8uEUxLMzNWElFOYCV6mHWWwMzdPEKHlhLw7NWJqkHc4uIZphavDzA2JPzUDsBZziNae2S6owH8xPmX8G7zzgKEOPUoYHvGz1TBCxMkd3kwNVbU0gKHkx+iZILf77IofhrY1nYFnB/lQPb79drWOyJVa/DAvg9B/rLB4cC+Nqgdz/TvBbBnr6GBReqn/nRmDgaQEej7WhonozjF+Y2I/fZou/qAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
    </div>
    <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CR15KIAsSWO" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank"></a></p>
  </div>
</blockquote>
    </div><!-- react-empty: 340 --><!-- react-empty: 341 --></div><div data-reactid="342"><div class="article--text aFQN8OU2 aYwaUr3X a21vc1mc" data-reactid="343"><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></div></div></div></div><div class="b46tbl5 d48sy8d" data-reactid="344"><!-- react-empty: 345 --><div class="i47pp40 b48a9f5 g46iji1 dxbvv3201184d" data-reactid="346"><div class="d4e8bbi f48spyz" data-reactid="347"></div><img width="56" height="45" class="a47pg5b" src="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YU9vTXlfeltgDSkbPQZ6U2ETdkY5DXpCJRx2VypEJVwpRWoHbxc" alt="d47q9l6" data-reactid="348"/><i class="dxbvv3201184e" data-reactid="349"><i><em><em></em></em></i></i></div></div></article></div></div><div class="ahiCifJ8" data-reactid="350"><div class="a30SROfM" data-reactid="351"><div class="a3WA51MZ a1W2VvN5" data-reactid="352"><!-- react-empty: 353 --><div class="aKKDlFpe" data-reactid="354"><div data-reactid="355"><p class="a2D6Fczm" data-reactid="356">Podziel się opinią</p></div><div data-reactid="357"><div class="a2i7kbHv" data-reactid="358"><div class="a2QfedaS a2zYfzyx a1sWqqFP" data-reactid="359"><div class="ae9J8nRY aKGjqMdC aWefN3Ww a1H1-_iz a3RyCVKb" data-reactid="360"><div class="a2AbYYLR" data-reactid="361"><div class="a1R30uNZ" data-reactid="362"><span style="width:17px;height:16px;fill:#fff;" class="ak-0W4yM a3NvS14I" data-reactid="363"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ae9J8nRY aKGjqMdC aWefN3Ww a3q1_OVS a3RyCVKb" data-reactid="364"><div class="a2AbYYLR" data-reactid="365"><div class="a1R30uNZ" data-reactid="366"><span style="width:17px;height:16px;fill:#fff;" class="ak-0W4yM a3NvS14I" data-reactid="367"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="a15YYw7X" data-reactid="368"><div class="a3AREt4b a2pkAVlT" data-reactid="369"><span style="width:15px;height:15px;" class="a28uAksm ak-0W4yM" data-reactid="370"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="a3KHlkO5" data-reactid="371"><div class="a2G6aOIF" data-reactid="372"><div class="a380xAbB" data-reactid="373"><a href="https://www.facebook.com/teleshowpl" title="https://www.facebook.com/teleshowpl" target="_blank" data-reactid="374"><div style="width:37px;height:37px;" data-reactid="375"><svg class="a3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="376"><title id="teleshow" data-reactid="377"><!-- react-text: 378 -->WP <!-- /react-text --><!-- react-text: 379 -->teleshow<!-- /react-text --></title><circle fill="#1d5493" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="380"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="381"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="382"><tspan x="50%" text-anchor="middle" y="53" data-reactid="383">teleshow</tspan></text></svg></div></a></div><p class="a2D6Fczm" data-reactid="384">Bądź z nami na bieżąco</p></div><div class="a1_fQNqu" data-reactid="385"><a href="https://www.instagram.com/wp_gwiazdy" class="a27iDgms" title="https://www.instagram.com/wp_gwiazdy" target="_blank" data-reactid="386"><div class="a3gyVG32" data-reactid="387"><span style="width:16px;height:16px;" class="a-FeE_hr ak-0W4yM" data-reactid="388"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="aGEfdlbT" data-reactid="389">na Instagramie</p></div></a><a href="https://www.facebook.com/teleshowpl" title="https://www.facebook.com/teleshowpl" target="_blank" data-reactid="390"><div class="a1KgVJpj" data-reactid="391"><div class="au_1VZ96" data-reactid="392"><div class="a1Qq9oHQ" data-reactid="393"><div class="a3UuF-p7" data-reactid="394"><span class="a3BtJj7P" data-reactid="395">👍</span><span class="a1K4IV2V" data-reactid="396">Lubię to!</span></div><div class="fb-like a30OY8tZ" id="fb-iframe" data-href="https://www.facebook.com/teleshowpl" data-width="83" data-layout="button" data-action="like" data-size="small" data-share="false" data-reactid="397"></div></div></div><p class="a3OLsf2F" data-reactid="398">na Facebooku</p></div></a></div></div></div><div data-reactid="399"><p class="a2DSIv57" data-reactid="400"><!-- react-text: 401 -->Komentarze<!-- /react-text --><!-- react-text: 402 --><!-- /react-text --></p><a class="a2mhs9Ra" id="comments" data-reactid="403"><div class="adLGbQpo" data-reactid="404"><div data-reactid="405"><div class="aE0ROtMs a2bpYj8w a2bUm2gQ" data-reactid="406"><div data-reactid="407"><div class="a2QHpjSt" data-reactid="408">Trwa ładowanie</div><div class="aAkCj_Dn" data-reactid="409">.</div><div class="aAkCj_Dn a3EhRzxG" data-reactid="410">.</div><div class="aAkCj_Dn a3b6we4V" data-reactid="411">.</div></div></div></div></div></a></div><div data-reactid="412"><div data-reactid="413"><span data-reactid="414"></span><span data-reactid="415"></span></div></div></div></div></div><div class="a2TqTFZv" data-reactid="416"><div class="ahiCifJ8 a1ZVNGs5" data-reactid="417"><div class="a30SROfM" data-reactid="418"><div class="ahiCifJ8 a1ZVNGs5" data-reactid="419"><div class="a30SROfM" data-reactid="420"><div data-reactid="421"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="422"><div class="b46tbl5 b4jcnpi" data-reactid="423"><!-- react-empty: 424 --><div class="i47pp40 b48a9f5 a46im1z oorii3601332d" data-reactid="425"><div class="d4e8bbi f48spyz" data-reactid="426"></div><img width="56" height="45" class="a47pg5b" src="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YU9vTXlfeltgDSkbPQZ6U2ETdkY5DXpCJRx2VypEJVwpRWoDbxc" alt="d47q9l6" data-reactid="427"/><i class="oorii3601332e" data-reactid="428"><i><cite><samp></samp></cite></i></i></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="429"><div data-reactid="430"></div></div><div class="a2b9DORP" style="opacity:1;" data-reactid="431"></div><div data-reactid="432"><div style="top:0;z-index:40;" class="e45rmv1" data-reactid="433"><div class="b46tbl5 b4jcnpi" data-reactid="434"><!-- react-empty: 435 --><div class="i47pp40 b48a9f5 d47bpvn j46ilez ddgff3511295d" data-reactid="436"><div class="d4e8bbi f48spyz" data-reactid="437"></div><img width="56" height="45" class="a47pg5b" src="https://v.wpimg.pl/NzY5MjU2YRs4VztZeklsDnsPbwM8EGJYLBd3SHp9YU9vTXlfeltgDSkbPQZ6U2ETdkY5DXpCJRx2VypEJVwpRWoAbxc" alt="d47q9l6" data-reactid="438"/><i class="ddgff3511295e" data-reactid="439"><i><cite><i></i></cite></i></i></div></div></div><div class="aVap3Bre" data-reactid="440"></div></div></div></div></div></div></div></div><div class="a1jIbOo6" data-reactid="441"><div class="aEanFVXt" data-reactid="442"><div class="ahiCifJ8" data-reactid="443"><div class="a30SROfM" data-reactid="444"><div data-reactid="445"></div><div data-reactid="446"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="447"><td class="a3Fr7j02" data-reactid="448"><div class="ac1tVLjw" data-reactid="449"><div class="a3j7LEFN" data-reactid="450"><div class="a1Mp9g3C a3Fpble7" data-reactid="451"><a href="https://www.wp.pl?src01=20804" class="ap0ohM7D" data-reactid="452"><span style="width:auto;height:47px;fill:#1d5493;" class="ak-0W4yM a3NvS14I a3_Qw9eR aAeAQtDt" data-reactid="453"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="a19Bo85f" href="/" data-reactid="454"><div class="ak-0W4yM a3_Qw9eR aAeAQtDt" style="width:auto;height:17px;" data-reactid="455"><span class="a3NvS14I" style="fill:#1d5493;" data-reactid="456"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 122.8 21.1">
  <g>
    <path
      d=" M 0 6.5 L 2.6 6 L 3.1 2.2 L 5.6 2.2 L 5.6 6 L 11 6 L 11 8.8 L 5.6 8.8 L 5.6 15.5 C 5.6 17.5 6.5 18.1 7.9 18.1 C 9.2 18.1 10.7 17.8 11.5 17.5 L 11.5 20.3 C 10.5 20.7 9.3 20.9 7.9 20.9 C 4.8 20.9 2.6 19.6 2.6 15.5 L 2.6 8.8 L 0 8.8 L 0 6.5 Z  M 26.7 14.5 L 17.2 14.5 L 17.2 15.2 C 17.2 17.4 18.4 18.2 21.4 18.2 C 23.1 18.2 25.4 17.8 26.5 17.3 L 26.5 20.2 C 25.1 20.8 23.2 21.1 21.4 21.1 C 16.5 21.1 14.1 19.3 14.1 14.8 L 14.1 12.2 C 14.1 8.5 15.7 5.8 20.7 5.8 C 24.8 5.8 27 7.9 27 11.9 C 27 12.5 26.9 13.7 26.7 14.5 Z  M 17.2 12 L 24.1 12 L 24.1 11.3 C 24.1 9.3 22.8 8.4 20.6 8.4 C 18.4 8.4 17.2 9.3 17.2 11.3 L 17.2 12 Z  M 30.1 0 L 33.1 0 L 33.1 16 C 33.1 17.7 33.6 18.1 34.5 18.1 C 34.9 18.1 35.3 18.1 35.6 17.9 L 35.6 20.7 C 35.2 20.9 34.7 21 34 21 C 31.8 21 30.1 19.8 30.1 16.6 L 30.1 0 Z  M 50.3 14.5 L 40.8 14.5 L 40.8 15.2 C 40.8 17.4 42 18.2 45 18.2 C 46.7 18.2 49 17.8 50.1 17.3 L 50.1 20.2 C 48.7 20.7 46.7 21 45 21 C 40.1 21 37.7 19.2 37.7 14.7 L 37.7 12.1 C 37.7 8.4 39.3 5.7 44.3 5.7 C 48.4 5.7 50.6 7.8 50.6 11.8 C 50.6 12.5 50.5 13.7 50.3 14.5 Z  M 40.8 12 L 47.7 12 L 47.7 11.3 C 47.7 9.3 46.4 8.4 44.2 8.4 C 42 8.4 40.8 9.3 40.8 11.3 L 40.8 12 Z  M 53.2 17.3 C 54.8 17.8 56.3 18.2 58.7 18.2 C 60.7 18.2 61.5 17.9 61.5 16.9 C 61.5 16.1 61.1 15.8 59.6 15.1 L 56.4 13.7 C 54.6 12.9 53.5 12 53.5 9.7 C 53.5 7 55.2 5.7 59.2 5.7 C 61.2 5.7 62.5 6 63.9 6.6 L 63.9 9.4 C 62.4 8.8 61 8.5 59.2 8.5 C 57.2 8.5 56.6 8.9 56.6 9.7 C 56.6 10.4 57 10.8 58 11.2 L 61.4 12.7 C 63.4 13.5 64.6 14.5 64.6 16.9 C 64.6 19.7 62.8 21 58.6 21 C 56.3 21 54.8 20.6 53.4 20.1 L 53.4 17.3 L 53.2 17.3 Z  M 68.1 0 L 71.1 0 L 71.1 7.5 C 72 6.4 73.5 5.7 75.7 5.7 C 78.7 5.7 80.9 7.1 80.9 10.8 L 80.9 20.7 L 77.9 20.7 L 77.9 11.3 C 77.9 9.3 77 8.5 74.8 8.5 C 72.5 8.5 71.2 9.4 71.2 12.2 L 71.2 20.7 L 68.2 20.7 L 68.2 0 L 68.1 0 Z  M 84.3 14.6 L 84.3 12.1 C 84.3 8 86.5 5.7 91.1 5.7 C 95.9 5.7 97.8 7.9 97.8 12.1 L 97.8 14.6 C 97.8 18.6 95.7 21 91.1 21 C 86.3 21 84.3 18.8 84.3 14.6 Z  M 94.8 12.1 C 94.8 9.8 94.1 8.5 91.1 8.5 C 88.1 8.5 87.3 9.7 87.3 12.1 L 87.3 14.6 C 87.3 16.9 88 18.1 91.1 18.1 C 94.1 18.1 94.8 16.9 94.8 14.6 L 94.8 12.1 Z  M 104.6 16.9 C 104.8 18.1 105.1 18.4 105.8 18.4 C 106.5 18.4 106.8 18.1 107 16.9 L 108.2 8.9 C 108.5 6.8 109.3 6 111.3 6 C 113.2 6 114.1 6.7 114.5 8.9 L 115.7 16.9 C 115.9 18.1 116.2 18.4 116.9 18.4 C 117.6 18.4 117.9 18.1 118.1 16.9 L 119.7 6 L 122.8 6 L 121.1 17.1 C 120.7 19.6 119.9 21 116.9 21 C 114.2 21 113.5 19.6 113.1 17.1 L 112.1 9.9 C 112 8.9 111.8 8.7 111.4 8.7 C 111 8.7 110.8 8.9 110.7 9.9 L 109.7 17.1 C 109.3 19.6 108.6 21 105.9 21 C 102.9 21 102.1 19.6 101.7 17.1 L 100 6 L 103.1 6 L 104.6 16.9 L 104.6 16.9 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="a1Mp9g3C" data-reactid="457"><div class="a3LkAa1k" data-reactid="458"><div class="a-FgCqGx" data-reactid="459"><div class="aFZ3qpfM" data-reactid="460">Programy</div><ul data-reactid="461"><li data-reactid="462"><a target="_blank" href="https://teleshow.wp.pl/gogglebox-przed-telewizorem-6398588512917121c" data-reactid="463">Gogglebox - przed telewizorem</a></li><li data-reactid="464"><a target="_blank" href="https://teleshow.wp.pl/rolnik-szuka-zony-6032195714946177c" data-reactid="465">Rolnik szuka żony</a></li><li data-reactid="466"><a target="_blank" href="https://teleshow.wp.pl/dzien-dobry-tvn-6032193772565121c" data-reactid="467">Dzień dobry tvn</a></li><li data-reactid="468"><a target="_blank" href="https://teleshow.wp.pl/slub-od-pierwszego-wejrzenia-2-6180173906806401c" data-reactid="469">Ślub od pierwszego wejrzenia</a></li><li data-reactid="470"><a target="_blank" href="https://teleshow.wp.pl/twoja-twarz-brzmi-znajomo-6032196436353665c" data-reactid="471">Twoja twarz brzmi znajomo</a></li><li data-reactid="472"><a target="_blank" href="https://teleshow.wp.pl/taniec-z-gwiazdami-6032196295672961c" data-reactid="473">Taniec z gwiazdami</a></li></ul></div><div class="a-FgCqGx" data-reactid="474"><div class="aFZ3qpfM" data-reactid="475">Seriale</div><ul data-reactid="476"><li data-reactid="477"><a target="_blank" href="https://teleshow.wp.pl/na-wspolnej-6029549347259009c" data-reactid="478">Na wspólnej</a></li><li data-reactid="479"><a target="_blank" href="https://teleshow.wp.pl/barwy-szczescia-6029538734146177c" data-reactid="480">Barwy szczęścia</a></li><li data-reactid="481"><a target="_blank" href="https://teleshow.wp.pl/m-jak-milosc-6033491950142593c" data-reactid="482">M jak miłość</a></li><li data-reactid="483"><a target="_blank" href="https://teleshow.wp.pl/gra-o-tron-6029509749023873c" data-reactid="484">Gra o tron</a></li><li data-reactid="485"><a target="_blank" href="https://teleshow.wp.pl/moda-na-sukces-6033491231601281c" data-reactid="486">Moda na sukces</a></li><li data-reactid="487"><a target="_blank" href="https://teleshow.wp.pl/stranger-things-6027728477069953c" data-reactid="488">Stranger things</a></li></ul></div><div class="a-FgCqGx" data-reactid="489"><div class="aFZ3qpfM" data-reactid="490">Programy tv</div><ul data-reactid="491"><li data-reactid="492"><a target="_blank" href="https://teleshow.wp.pl/jeden-z-dziesięciu-6032194253656705c" data-reactid="493">Jeden z dziesięciu</a></li><li data-reactid="494"><a target="_blank" href="https://teleshow.wp.pl/milionerzy-6032194881122945c" data-reactid="495">Milionerzy</a></li><li data-reactid="496"><a target="_blank" href="https://teleshow.wp.pl/top-model-6032196393288833c" data-reactid="497">Top model</a></li><li data-reactid="498"><a target="_blank" href="https://teleshow.wp.pl/big-brother-6032193337656449c" data-reactid="499">Big Brother</a></li><li data-reactid="500"><a target="_blank" href="https://teleshow.wp.pl/kuchenne-rewolucje-6032194520392833c" data-reactid="501">Kuchenne rewolucje</a></li><li data-reactid="502"><a target="_blank" href="https://teleshow.wp.pl/the-voice-of-poland-6032196348064897c" data-reactid="503">The voice of Poland</a></li></ul></div><div class="a-FgCqGx" data-reactid="504"><div class="aFZ3qpfM" data-reactid="505">Osoby</div><ul data-reactid="506"><li data-reactid="507"><a target="_blank" href="https://teleshow.wp.pl/malgorzata-foremniak-6032618572223617c" data-reactid="508">Małgorzata Foremniak</a></li><li data-reactid="509"><a target="_blank" href="https://teleshow.wp.pl/rafal-brzozowski-6165329743775361c" data-reactid="510">Rafał Brzozowski</a></li><li data-reactid="511"><a target="_blank" href="https://teleshow.wp.pl/doda-6031915961598593c" data-reactid="512">Doda</a></li><li data-reactid="513"><a target="_blank" href="https://teleshow.wp.pl/joanna-krupa-6031918190933121c" data-reactid="514">Joanna Krupa</a></li><li data-reactid="515"><a target="_blank" href="https://teleshow.wp.pl/filip-chajzer-6123891249498241c" data-reactid="516">Filip Chajzer</a></li><li data-reactid="517"><a target="_blank" href="https://teleshow.wp.pl/maciej-musial-6131720668403841c" data-reactid="518">Maciej Musiał</a></li></ul></div><div class="a-FgCqGx" data-reactid="519"><div class="aFZ3qpfM" data-reactid="520">Nasze serwisy</div><ul data-reactid="521"><li data-reactid="522"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="523">Wiadomości</a></li><li data-reactid="524"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="525">Sport</a></li><li data-reactid="526"><a target="_blank" href="https://www.money.pl" data-reactid="527">Biznes</a></li><li data-reactid="528"><a target="_blank" href="https://tech.wp.pl/" data-reactid="529">Technologie</a></li><li data-reactid="530"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="531">Finanse</a></li><li data-reactid="532"><a target="_blank" href="https://autokult.pl/" data-reactid="533">Motoryzacja</a></li><li data-reactid="534"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="535">Kobieta</a></li><li data-reactid="536"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="537">Gwiazdy</a></li><li data-reactid="538"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="539">Zdrowie</a></li><li data-reactid="540"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="541">Teleshow</a></li><li data-reactid="542"><a target="_blank" href="https://praca.money.pl" data-reactid="543">Praca</a></li><li data-reactid="544"><a target="_blank" href="https://pogoda.wp.pl/" data-reactid="545">Pogoda</a></li><li data-reactid="546"><a target="_blank" href="https://fitness.wp.pl" data-reactid="547">Fitness</a></li><li data-reactid="548"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="549">Gry online</a></li><li data-reactid="550"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="551">Wynagrodzenia</a></li></ul></div><div class="a-FgCqGx" data-reactid="552"><div class="aFZ3qpfM" data-reactid="553">Inne nasze serwisy</div><ul data-reactid="554"><li data-reactid="555"><a target="_blank" href="https://dom.wp.pl/" data-reactid="556">Dom</a></li><li data-reactid="557"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="558">Kuchnia</a></li><li data-reactid="559"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="560">Horoskop</a></li><li data-reactid="561"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="562">Turystyka</a></li><li data-reactid="563"><a target="_blank" href="https://kafeteria.pl" data-reactid="564">Kafeteria</a></li><li data-reactid="565"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="566">Dobreprogramy</a></li><li data-reactid="567"><a target="_blank" href="https://komorkomania.pl/" data-reactid="568">Komórkomania</a></li><li data-reactid="569"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="570">Gadżetomania</a></li><li data-reactid="571"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="572">Fotoblogia</a></li><li data-reactid="573"><a target="_blank" href="https://www.autocentrum.pl/" data-reactid="574">Autocentrum</a></li><li data-reactid="575"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="576">Wawalove</a></li><li data-reactid="577"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="578">WP Wrocław</a></li><li data-reactid="579"><a target="_blank" href="https://www.o2.pl" data-reactid="580">o2</a></li><li data-reactid="581"><a target="_blank" href="https://centralagier.wp.pl/" data-reactid="582">Centrala gier</a></li><li data-reactid="583"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="584">Żużel</a></li></ul></div><div class="a-FgCqGx" data-reactid="585"><div class="aFZ3qpfM" data-reactid="586">Polecane</div><ul data-reactid="587"><li data-reactid="588"><a target="_blank" href="https://teleshow.wp.pl/archive" data-reactid="589">Wszystkie artykuły</a></li><li data-reactid="590"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="591">Koronawirus</a></li><li data-reactid="592"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="593">Koronawirus - wiadomości</a></li><li data-reactid="594"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="595">Wielkanoc - przepisy</a></li><li data-reactid="596"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="597">Koronawirus w Polsce</a></li><li data-reactid="598"><a target="_blank" href="https://open.fm/muzyka" data-reactid="599">Open.fm Muzyka</a></li><li data-reactid="600"><a target="_blank" href="https://vibez.pl/" data-reactid="601">Vibez.pl</a></li><li data-reactid="602"><a target="_blank" href="https://sportowefakty.wp.pl/euro-2020-2021" data-reactid="603">EURO 2020 / 2021</a></li></ul></div><div class="a-FgCqGx" data-reactid="604"><div class="aFZ3qpfM" data-reactid="605">Pogoda</div><ul data-reactid="606"><li data-reactid="607"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="608">Wiadomości pogodowe</a></li><li data-reactid="609"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="610">Pogoda w miastach</a></li><li data-reactid="611"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="612">Pogoda Warszawa</a></li><li data-reactid="613"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="614">Pogoda Wrocław</a></li><li data-reactid="615"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="616">Pogoda Zakopane</a></li><li data-reactid="617"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="618">Pogoda Kraków</a></li><li data-reactid="619"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="620">Pogoda Szczecin</a></li></ul></div><div class="a-FgCqGx" data-reactid="621"><div class="aFZ3qpfM" data-reactid="622">Praca</div><ul data-reactid="623"><li data-reactid="624"><a target="_blank" href="https://praca.money.pl" data-reactid="625">Praca</a></li><li data-reactid="626"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="627">Oferty pracy</a></li><li data-reactid="628"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="629">Praca Warszawa</a></li><li data-reactid="630"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="631">Praca Kraków</a></li><li data-reactid="632"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="633">Praca Poznań</a></li><li data-reactid="634"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="635">Praca Szczecin</a></li><li data-reactid="636"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="637">Praca Bydgoszcz</a></li><li data-reactid="638"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="639">Praca Katowice</a></li><li data-reactid="640"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="641">Praca Gdynia</a></li><li data-reactid="642"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="643">Praca Radom</a></li><li data-reactid="644"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="645">Praca za granicą</a></li><li data-reactid="646"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="647">Praca w miastach</a></li><li data-reactid="648"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="649">Listy ofert pracy</a></li><li data-reactid="650"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="651">Szukane oferty pracy</a></li><li data-reactid="652"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="653">Popularne stanowiska pracy</a></li><li data-reactid="654"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="655">Praca Łódź</a></li></ul></div></div></div><div class="a2bumeFJ" data-reactid="656">Więcej tematów</div></div><div class="a14gugvC" data-reactid="657"><div data-st-area="Footer" class="a29Ld8c- agXrZGKQ menuFooterDesktop" data-reactid="658"><div class="a1LNJWaA" data-reactid="659"><span data-reactid="660"><!-- react-text: 661 -->© 1995-<!-- /react-text --><!-- react-text: 662 -->2021<!-- /react-text --><!-- react-text: 663 --> Grupa WP<!-- /react-text --></span><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="664">Reklama</a><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="665">O nas</a><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="https://holding.wp.pl/poufnosc" target="_blank" rel="noopener" data-reactid="666">Prywatność</a><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="667">Popularne</a><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="668">Regulamin</a><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="669">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>

        <script>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</script>
        
        
        <script crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget.es6.js"></script>
        <script crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
    
        
        <script>
            WP.push(function() {
                var salesManagoId = "";
                var salesManagoScriptPath = "";
                if (!!salesManagoId && !!salesManagoScriptPath) {
                    var _smid = salesManagoId;
                    (function(w, r, a, sm, s ) {
                        w['SalesmanagoObject'] = r;
                        w[r] = w[r] || function () {
                            ( w[r].q = w[r].q || [] ).push(arguments);
                        };
                        sm = document.createElement('script');
                        sm.type = 'text/javascript';
                        sm.async = true;
                        sm.src = a;
                        s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(sm, s);
                    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                }
            });
        </script>
        
        <noscript>
            <img src="https://teleshow.wp.pl/NzY5MjU2YRs4VztZeklsDnsPbw46EGJYLBd3SHpAd0psB35SZgV4Q3ZGJQUiHCkTPwo-GCMPOh81UD4COkVoGzpBJAU7DyQJNlMrTCVecwo4XiJMIw97VG0XMA" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
    </body>
    </html>
    