
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="tgzofpow">
        
        <title data-react-helmet="true">&quot;The Voice of Poland&quot;: jurorzy zdecydowali. Znamy czwórkę finalistów - WP Teleshow</title>
        <meta data-react-helmet="true" property="og:site_name" content="teleshow.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="398705020251709"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="teleshow.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="49400967381"/><meta data-react-helmet="true" property="fb:pages" content="133002276750780"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="og:url" content="https://teleshow.wp.pl/the-voice-of-poland-jurorzy-zdecydowali-znamy-czworke-finalistow-6580642887592864a"/><meta data-react-helmet="true" name="keywords" content="the voice of poland, talent show, programy rozrywkowe"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/teleshowpl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://teleshow.wp.pl/the-voice-of-poland-jurorzy-zdecydowali-znamy-czworke-finalistow-6580642887592864a"/><meta data-react-helmet="true" property="article:published_time" content="2020-11-28T23:45:00+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2020-11-28T23:24:27+01:00"/><meta data-react-helmet="true" property="artice:tag" content="the voice of poland, talent show, programy rozrywkowe"/><meta data-react-helmet="true" name="news_keywords" content="the voice of poland, talent show, programy rozrywkowe"/><meta data-react-helmet="true" name="author" content="oprac. Urszula Korąkiewicz"/><meta data-react-helmet="true" name="description" content="Kolejna edycja &quot;The Voice of Poland&quot; zbliża się do wielkiego finału. Na scenie pozostało już tylko ośmiu uczestników. Sprawdźcie, kto pokonał konkurencję i w wielkiej czwórce powalczy o główną nagrodę."/><meta data-react-helmet="true" property="twitter:description" content="Kolejna edycja &quot;The Voice of Poland&quot; zbliża się do wielkiego finału. Na scenie pozostało już tylko ośmiu uczestników. Sprawdźcie, kto pokonał konkurencję i w wielkiej czwórce powalczy o główną nagrodę."/><meta data-react-helmet="true" property="og:title" content="&quot;The Voice of Poland&quot;: jurorzy zdecydowali. Znamy czwórkę finalistów"/><meta data-react-helmet="true" property="og:description" content="Kolejna edycja &quot;The Voice of Poland&quot; zbliża się do wielkiego finału. Na scenie pozostało już tylko ośmiu uczestników. Sprawdźcie, kto pokonał konkurencję i w wielkiej czwórce powalczy o główną nagrodę."/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGYAYk5xA30SewZ7SG5VJAYsQigKLh0qGDxALA0xHT0GZlE9E25FfEUtWT4KLVI0RSxdLx8lHCkIfwZ_SXcFYAgqVSlXdQJ6D2RReR54HilfKlUrHHYLeVp_U28H"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGYAYk5xA30SewZ7SG5VJAYsQigKLh0qGDxALA0xHT0GZlE9E25FfEUtWT4KLVI0RSxdLx8lHCkIfwZ_SXcFYAgqVSlXdQJ6D2RReR54HilfKlUrHHYLeVp_U28H"/>
        <link data-react-helmet="true" rel="canonical" href="https://teleshow.wp.pl/the-voice-of-poland-jurorzy-zdecydowali-znamy-czworke-finalistow-6580642887592864a"/>
        <link rel="amphtml" href="https://teleshow.wp.pl/the-voice-of-poland-jurorzy-zdecydowali-znamy-czworke-finalistow-6580642887592864a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla teleshow.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.jhmasz3 {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.aidt5mo {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.ghm8w0i {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.ihma5zk {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.did5j45 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.gie9rae {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.aiecb8i {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.jiebo8z {
      min-height:108px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://teleshow.wp.pl/MzA3MjI0YhsgUTtZZktvJWMJbzUWbxIlHmwSNRZvEiUebBI1Fm8SJR5sEjUWbxIlHmwSNRZvEiUebBI1Fm8SJR5sEjUWbxIlHmwSNRZvEiUebBI1Fm8SJR5sEjUWbxIlHmwSNRZvEiUebBI1Fm8SJR5sEjUWbxIlHmwSNRZvEiUebBI1Fm8SJR5sEjUWbxIlHmwSNRZvEiUebBI1Fm8SJR5sEjUWbxIlHmwSNRZvEiUebBI1Fm8SJR5sEjUWbxIlHmwSNRZvEiUebBI1Fm8SJR5sEjUWbxIlHmwSNRZvEiUebBI1Fm8SJR5sEjUWbxIlHmwSNRZvEiUebBI1Fm8SJR5sEjUWbxIlHmwSNRZvEiUebBI1Fm8SJR5sEjUWbxIlHmwSNRZvEiUebBI1Fm8SJR5sEjUWbxIlHmwSNRZvEiUebBI1FhJhWDQRd0hmQzkbNVouRXoeelRzBn5FJFEkFG9QPhlrTQ==" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://teleshow.wp.pl/MzA3MjI0YhsgUTtZZktvJWMJbzUWbxIlHmwSNRZvEiUebBI1Fm8SJR5sEjUWbxIlHmwSNRZvEiUebBI1Fm8SJR5sEjUWbxIlHmwSNRZvEiUebBI1Fm8SJR5sEjUWbxIlHmwSNRZvEiUebBI1Fm8SJR5sEjUWbxIlHmwSNRZvEiUebBI1Fm8SJR5sEjUWbxIlHmwSNRZvEiUebBI1Fm8SJR5sEjUWbxIlHmwSNRZvEiUebBI1Fm8SJR5sEjUWbxIlHmwSNRZvEiUebBI1Fm8SJR5sEjUWbxIlHmwSNRZvEiUebBI1Fm8SJR5sEjUWbxIlHmwSNRZvEiUebBI1Fm8SJR5sEjUWbxIlHmwSNRZvEiUebBI1Fm8SJR5sEjUWbxIlHmwSNRZvEiUeEWFIPBJ3WG5AOQs9WS5Vch16RHsFflUgAigOegcvGXcEeAx-UShDeQEoUnhVLEMjAiwLcQgsQ29aLgVrTQ==" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Yk92S3hdZlRjDTFaIA1nQCFVcAF-W3sBeklwAGBHeAF8TXUBeFx_B2IOJF8oGSFfOlQxXSpINA==">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_YkxxS3taZlRjDTFaIA1nQCFVcAF-W3sBeklwAGBHeAF8TXUBeFx_B2IOJF8oGSFfOlQxXSpINA==">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Yk1zS3pYZlRjDTFaIA1nQCFVcAF-W3sBeklwAGBHeAF8TXUBeFx_B2IOJF8oGSFfOlQxXSpINA==">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Yk13S3pcZlRjDTFaIA1nQCFVcAF-W3sBeklwAGBHeAF8TXUBeFx_B2IOJF8oGSFfOlQxXSpINA==">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_YktwBzVbeARiHm9EPQMkV2MKLRx8WHoBf0t2AHxZZB18S3AEeVh8BntNbkcoBixDJRU2HT0ELhIw">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_YktzAzVbewBiHm9EPQMkV2MKLRx8WHoBf0t2AHxZZB18S3AEeVh8BntNbkcoBixDJRU2HT0ELhIw">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Ykt1BzVbfQRiHm9EPQMkV2MKLRx8WHoBf0t2AHxZZB18S3AEeVh8BntNbkcoBixDJRU2HT0ELhIw">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Ykt0ATVbfAJiHm9EPQMkV2MKLRx8WHoBf0t2AHxZZB18S3AEeVh8BntNbkcoBixDJRU2HT0ELhIw">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Ykt5AzVbcQBiHm9EPQMkV2MKLRx8WHoBf0t2AHxZZB18S3AEeVh8BntNbkcoBixDJRU2HT0ELhIw">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Ykt3S3xcZlRjDTFaIA1nQCFVcAJ_XHADeU9xBWBHfgF1S3EBe1p4HzkfLVY-AiZHYwovVG8X">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_YklzS35YZlRjDTFaIA1nQCFVcAJ_XHADeU9xBWBHfgF1S3EBe1p4HzkfLVY-AiZHYwovVG8X">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_YkN3S3RcZlRjDTFaIA1nQCFVcAJ_XHADeU9xBWBHfgF1S3EBe1p4HzkfLVY-AiZHYwovVG8X">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Ykt3AzVbfwBiHm9EPQMkV2MKLRx8W3sGdEl1Bn1cZB16S3kCfVh_AHxVNVYhDzpYIg1vQyMNa00=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Ykt4ATVbcAJiHm9EPQMkV2MKLRx8W3sGdEl1Bn1cZB16S3kCfVh_AHxVNVYhDzpYIg1vQyMNa00=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Ykt1BzVbfQRiHm9EPQMkV2MKLRx8W3sGdEl1Bn1cZB16S3kCfVh_AHxVNVYhDzpYIg1vQyMNa00=">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#1d5493">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
        <script>
          window.WP = [];
        </script>
        <script src="https://teleshow.wp.pl/ZDcwZGhzdSUCFSx0RwF4MEFNeDUDWHZmPFVgZTclBRs8KAUYNyUFGzwoBRg3JQUbPCgFGDclBRs8KAUYNyUFGzwoBRg3JQUbPCgFGDclBRs8KAUYNyUFGzwoBRg3JQUbPCgFGDclBRs8KAUYNyUFGzwoBRg3JQUbPCgFGDclBRs8KAUYNyUFGzwoBRg3JQUbPCgFGDclBWZPVS9lUlh1IwIRdC0bRSgyXkZ8NQ0RMyAQSmh0XExifEUoZzMPADUiExgtYRgSLikPSi4iBB8pLAwAdDAYVCooRkUcMwAfdzIMHjkiRRU8aRMYNiYGHncuFgU1NRIDdz4HEjk-DBUtJQ8edz0GGzc9ThQgMAcIMSFOETMpCRYzNxcYLWpeT2J0VUNof1BNb31RT2xzCVwKEyIoOyMKHmdiBRspMwkOMyBeAjQjDRwzKgYTfDQYEzR5FxAgKA4KNTNFFj4xOxY1MBBKanZYXCo2BhE2PlVLeDk="></script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://teleshow.wp.pl/MzcxODBNYhsCGjl3bTVvDkFCbScyJhIJFxxtaGARb0BBJxAbHRESJTwnEBsdERIlPCcQGx0REiU8JxAbHRESJTwnEBsdERIlPCcQGx0REiU8JxAbHRESJTwnEBsdERIlPCcQGx0REiU8JxAbHRESJTwnEBsdERIlPCcQGx0REiU8JxAbHRESJTwnEBsdERIlPCcQGx0REiU8JxAbHRESJTwnEBsdERIlPCcQGx0REiU8JxAbHRESJTwnEBsdERIlPCcQGx0REiU8JxAbHRESJTwnEBsdERIlPCcQGx0REiU8JxAbHRESJTwnEBsdERIlPCcQGx0REiU8JxAbHRESJTwnEBsdERIlPCcQGx0REiU8JxAbHRESJTwnEBsdERIlPCcQGx0REiU8JxAbHRESJTwnEBsdERIlPCcQGx0REiU8JxAbHRESJTwnEBsdERIlPCcQG2Bibw9BQm1rNT4nCQ8RLXJtOT0QEBQmJm89KhsTViU3YDM="></script><script crossorigin nomodule id="wpjslib" src="https://teleshow.wp.pl/MzcxODBNYhsCGjl3bTVvDkFCbScyJhIJFxxtaGARb0BBJxAbHRESJTwnEBsdERIlPCcQGx0REiU8JxAbHRESJTwnEBsdERIlPCcQGx0REiU8JxAbHRESJTwnEBsdERIlPCcQGx0REiU8JxAbHRESJTwnEBsdERIlPCcQGx0REiU8JxAbHRESJTwnEBsdERIlPCcQGx0REiU8JxAbHRESJTwnEBsdERIlPCcQGx0REiU8JxAbHRESJTwnEBsdERIlPCcQGx0REiU8JxAbHRESJTwnEBsdERIlPCcQGx0REiU8JxAbHRESJTwnEBsdERIlPCcQGx0REiU8JxAbHRESJTwnEBsdERIlPCcQGx0REiU8JxAbHRESJTwnEBsdERIlPCcQGx0REiU8JxAbHRESJTwnEBsdERIlPCcQGx0REiU8JxAbHRESJTwnEBsdERIlPCcQGx1sYVgWWnVmbTk9EBAUJiZtOT0QEBQmJm89KhsTViU3YDM="></script>
          
        </div>
        <div id="app" style="height: 100%;"><div class="d1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1658295850"><table class="d1z1kLyn d2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><samp class="eukai2078e" data-reactid="7"><samp><samp><em></em></samp></samp></samp><div class="bip1uej" data-reactid="8"><!-- react-empty: 9 --><div class="ijlfd9c bk5zoe9 ex5gcj0 jhmasz3 ekkay60234d" data-reactid="10"><div class="dq41krl" data-reactid="11"></div><img class="ajl6ekq" src="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Yk93S3lfZlljDTEdPQZmUWITbkA5DWZAJhxuUSpEOV4qWDw=" alt="djlzufj" data-reactid="12"/><div class="el1mzr4" data-reactid="13"><samp class="ekkay60234e" data-reactid="14"><samp><samp><b></b></samp></samp></samp></div></div></div><samp class="wsdaw6802652e" data-reactid="15"><i><em><var></var></em></i></samp><samp class="eakap100390e" data-reactid="16"><samp><i><strong></strong></i></samp></samp><header class="d2dWsoB- header dwpAPPrT" data-reactid="17"><div class="d3OdCjtC d2WU8IRA" style="border-bottom-color:#1d5493;" data-reactid="18"><div data-st-area="Header" class="d1eC5C0Q" data-reactid="19"><div class="d3TeSS9P" data-reactid="20"><a href="https://www.wp.pl?src01=20804" class="d3IxTUNV" style="background:#1d5493;color:#1d5493;" data-st-area="Header-back" data-reactid="21"><figure class="d2WN26Gj" data-reactid="22"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="dk-0W4yM d3NvS14I d3_Qw9eR" data-reactid="23"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="dEDSrt49" data-reactid="24"><a data-st-area="Header-logo" href="/" data-reactid="25"><span data-reactid="26"><h2 class="d9-RdI2v" data-reactid="27">WP Teleshow</h2><span style="width:auto;height:21px;fill:#1d5493;" class="dk-0W4yM d3NvS14I d3_Qw9eR dAeAQtDt" data-reactid="28"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 122.8 21.1">
  <g>
    <path
      d=" M 0 6.5 L 2.6 6 L 3.1 2.2 L 5.6 2.2 L 5.6 6 L 11 6 L 11 8.8 L 5.6 8.8 L 5.6 15.5 C 5.6 17.5 6.5 18.1 7.9 18.1 C 9.2 18.1 10.7 17.8 11.5 17.5 L 11.5 20.3 C 10.5 20.7 9.3 20.9 7.9 20.9 C 4.8 20.9 2.6 19.6 2.6 15.5 L 2.6 8.8 L 0 8.8 L 0 6.5 Z  M 26.7 14.5 L 17.2 14.5 L 17.2 15.2 C 17.2 17.4 18.4 18.2 21.4 18.2 C 23.1 18.2 25.4 17.8 26.5 17.3 L 26.5 20.2 C 25.1 20.8 23.2 21.1 21.4 21.1 C 16.5 21.1 14.1 19.3 14.1 14.8 L 14.1 12.2 C 14.1 8.5 15.7 5.8 20.7 5.8 C 24.8 5.8 27 7.9 27 11.9 C 27 12.5 26.9 13.7 26.7 14.5 Z  M 17.2 12 L 24.1 12 L 24.1 11.3 C 24.1 9.3 22.8 8.4 20.6 8.4 C 18.4 8.4 17.2 9.3 17.2 11.3 L 17.2 12 Z  M 30.1 0 L 33.1 0 L 33.1 16 C 33.1 17.7 33.6 18.1 34.5 18.1 C 34.9 18.1 35.3 18.1 35.6 17.9 L 35.6 20.7 C 35.2 20.9 34.7 21 34 21 C 31.8 21 30.1 19.8 30.1 16.6 L 30.1 0 Z  M 50.3 14.5 L 40.8 14.5 L 40.8 15.2 C 40.8 17.4 42 18.2 45 18.2 C 46.7 18.2 49 17.8 50.1 17.3 L 50.1 20.2 C 48.7 20.7 46.7 21 45 21 C 40.1 21 37.7 19.2 37.7 14.7 L 37.7 12.1 C 37.7 8.4 39.3 5.7 44.3 5.7 C 48.4 5.7 50.6 7.8 50.6 11.8 C 50.6 12.5 50.5 13.7 50.3 14.5 Z  M 40.8 12 L 47.7 12 L 47.7 11.3 C 47.7 9.3 46.4 8.4 44.2 8.4 C 42 8.4 40.8 9.3 40.8 11.3 L 40.8 12 Z  M 53.2 17.3 C 54.8 17.8 56.3 18.2 58.7 18.2 C 60.7 18.2 61.5 17.9 61.5 16.9 C 61.5 16.1 61.1 15.8 59.6 15.1 L 56.4 13.7 C 54.6 12.9 53.5 12 53.5 9.7 C 53.5 7 55.2 5.7 59.2 5.7 C 61.2 5.7 62.5 6 63.9 6.6 L 63.9 9.4 C 62.4 8.8 61 8.5 59.2 8.5 C 57.2 8.5 56.6 8.9 56.6 9.7 C 56.6 10.4 57 10.8 58 11.2 L 61.4 12.7 C 63.4 13.5 64.6 14.5 64.6 16.9 C 64.6 19.7 62.8 21 58.6 21 C 56.3 21 54.8 20.6 53.4 20.1 L 53.4 17.3 L 53.2 17.3 Z  M 68.1 0 L 71.1 0 L 71.1 7.5 C 72 6.4 73.5 5.7 75.7 5.7 C 78.7 5.7 80.9 7.1 80.9 10.8 L 80.9 20.7 L 77.9 20.7 L 77.9 11.3 C 77.9 9.3 77 8.5 74.8 8.5 C 72.5 8.5 71.2 9.4 71.2 12.2 L 71.2 20.7 L 68.2 20.7 L 68.2 0 L 68.1 0 Z  M 84.3 14.6 L 84.3 12.1 C 84.3 8 86.5 5.7 91.1 5.7 C 95.9 5.7 97.8 7.9 97.8 12.1 L 97.8 14.6 C 97.8 18.6 95.7 21 91.1 21 C 86.3 21 84.3 18.8 84.3 14.6 Z  M 94.8 12.1 C 94.8 9.8 94.1 8.5 91.1 8.5 C 88.1 8.5 87.3 9.7 87.3 12.1 L 87.3 14.6 C 87.3 16.9 88 18.1 91.1 18.1 C 94.1 18.1 94.8 16.9 94.8 14.6 L 94.8 12.1 Z  M 104.6 16.9 C 104.8 18.1 105.1 18.4 105.8 18.4 C 106.5 18.4 106.8 18.1 107 16.9 L 108.2 8.9 C 108.5 6.8 109.3 6 111.3 6 C 113.2 6 114.1 6.7 114.5 8.9 L 115.7 16.9 C 115.9 18.1 116.2 18.4 116.9 18.4 C 117.6 18.4 117.9 18.1 118.1 16.9 L 119.7 6 L 122.8 6 L 121.1 17.1 C 120.7 19.6 119.9 21 116.9 21 C 114.2 21 113.5 19.6 113.1 17.1 L 112.1 9.9 C 112 8.9 111.8 8.7 111.4 8.7 C 111 8.7 110.8 8.9 110.7 9.9 L 109.7 17.1 C 109.3 19.6 108.6 21 105.9 21 C 102.9 21 102.1 19.6 101.7 17.1 L 100 6 L 103.1 6 L 104.6 16.9 L 104.6 16.9 Z "
    />
  </g>
</svg>
</span></span></a></div></div><div class="d2nQ3EP5" data-reactid="29"><div class="d2wrgdhI" data-reactid="30"><div class="dp7bUWWX" data-reactid="31"><a class="d3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="32"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="33"><g fill="none" data-reactid="34"><path d="M0-4h24v25H0z" data-reactid="35"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="36"></path></g></svg><span data-reactid="37">Poczta</span></a><a class="d3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="38"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="39"><g data-reactid="40"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="41"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="42"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="43"></circle></g></svg><span data-reactid="44">TV ONLINE</span></a><a class="d3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="45"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="46"><g fill="none" data-reactid="47"><path d="M0 0h24v25H0z" data-reactid="48"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="49"></path></g></svg><span data-reactid="50">Program TV</span></a></div><div class="d2zQDZey" data-reactid="51"><div class="d2HMfvpj" data-reactid="52"></div></div><span class="d3yDnEn9 d2mk8_1e" data-hamburger-container="true" data-reactid="53"><div class="d1gmo6aw" data-hamburger-icon="true" data-reactid="54"><figure class="dDTDDv1a" data-reactid="55"></figure><figure class="dDTDDv1a" data-reactid="56"></figure><figure class="dDTDDv1a" data-reactid="57"></figure><figure class="dDTDDv1a" data-reactid="58"></figure></div><span data-reactid="59">Menu</span></span></div></div></div><div data-st-area="Menu" class="d3d-ngZ0" data-reactid="60"><ul data-reactid="61"><li class="d3mu7F3s" data-reactid="62"><figure class="d3NveKDW" data-reactid="63"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="64"><img src="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Yk9xS3haZlRjDTFaIA1nQCFVeQp6U3wFfEJsAn1fcAJ9S3cGfkV4CX8CcAp_NTlCIh0zUiATFkIiADNKOgEmRyhUMV0qSDQ=" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="65"/></span></figure><a class="dXGGwcFx" href="/rozrywka" data-reactid="66">Rozrywka</a></li><li class="d3mu7F3s" data-reactid="67"><figure class="d3NveKDW" data-reactid="68"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="69"><img src="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Yk9xS3haZlRjDTFaIA1nQCFVeAF1U3AEfUJ5HmBbewd1TXIFelhmAXRIOQJ0WBZELBYkXTk1OlgiDW9DIw1rTQ==" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="70"/></span></figure><a class="dXGGwcFx" href="/talent-show" data-reactid="71">Talent Show</a></li><li class="d3mu7F3s" data-reactid="72"><figure class="d3NveKDW" data-reactid="73"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="74"><img src="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Yk9xS3haZlRjDTFaIA1nQCFVcAZ1WnsAe05xHmBbfwJ_QnMGf1h6H3xDc0t8U3tvPQ8jXyQJMEM5AypSYxonV28H" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="75"/></span></figure><a class="dXGGwcFx" href="/publicystyka" data-reactid="76">Publicystyka</a></li><li class="d3mu7F3s" data-reactid="77"><figure class="d3NveKDW" data-reactid="78"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="79"><img src="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Yk9xS3haZlRjDTFaIA1nQCFVdQt-UngCekhwHn5YegZ_SngFe0V4CX8CcAp_NSpKKAg2XCMTFlQ0DSBdYxonV28H" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="80"/></span></figure><a class="dXGGwcFx" href="/czerwony-dywan" data-reactid="81">Czerwony Dywan</a></li><li class="d3mu7F3s" data-reactid="82"><figure class="d3NveKDW" data-reactid="83"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="84"><img src="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Yk9xS3haZlRjDTFaIA1nQCFVcAF6W3oGe0tyB2BHeAV_SnkDelJwAWJLeAE1W3ACEgkkQSQLJVUSCi5fPgEgVWMKL1RvFw==" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="85"/></span></figure><a class="dXGGwcFx" href="/seriale-polskie" data-reactid="86">Seriale Polskie</a></li><li class="d3mu7F3s" data-reactid="87"><figure class="d3NveKDW" data-reactid="88"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="89"><img src="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Yk9xS3haZlRjDTFaIA1nQCFVdAZ_U3sGdEx4HmBbegd5S3UGelxwH3xDc0t8U3tvPh8zWiwGLG83GyZBLAQgUzcUJB09BC4SMA==" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="90"/></span></figure><a class="dXGGwcFx" href="/seriale-zagraniczne" data-reactid="91">Seriale Zagraniczne</a></li><li class="d3mu7F3s" data-reactid="92"><figure class="d3NveKDW" data-reactid="93"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="94"><img src="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Yk9xS3haZlRjDTFaIA1nQCFVcAZ7UnkJeU1xBGBHeAF9TncDf1l7BWJLeAE1W3ACEhEgRywGJlcSCjNcKhgoXSINb0MjDWtN" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="95"/></span></figure><a class="dXGGwcFx" href="/katalog-programow" data-reactid="96">Katalog Programów</a></li><li class="d3mu7F3s" data-reactid="97"><figure class="d3NveKDW" data-reactid="98"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="99"><img src="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Yk9xS3haZlRjDTFaIA1nQCFVcAJ4X3wIekx3AGBfcAl5Q3UGfVhmAXRIOQJ0WBZbLA4gXyINFlw4HjtaYxonV28H" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="100"/></span></figure><a class="dXGGwcFx" href="/katalog-ludzi" data-reactid="101">Katalog Ludzi</a></li><li class="d3mu7F3s" data-reactid="102"><figure class="d3NveKDW" data-reactid="103"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="104"><img src="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Yk9xS3haZlRjDTFaIA1nQCFVcwZ0U3ECfE1yHnxTfgF7T3QGf1NmAXRIOQJ0WBZbLA4gXyINFkMoCChSIQNnQCMdY04=" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="105"/></span></figure><a class="dXGGwcFx" href="/katalog-seriali" data-reactid="106">Katalog Seriali</a></li><li class="d3mu7F3s" data-reactid="107"><figure class="d3NveKDW" data-reactid="108"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="109"><img src="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Yk9xS3haZlRjDTFaIA1nQCFVcAR_WnwIeEtwB2BYeQV4TXUAdVl6Hz0WIFAoAiZcKR8zHT0ELhIw" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="110"/></span></figure><a class="dXGGwcFx" href="/wideo" data-reactid="111">Wideo</a></li><li class="d3mu7F3s" data-reactid="112"><figure class="d3NveKDW d2-gdLjw" style="background:#1d5493;" data-reactid="113"><span class="dk-0W4yM" data-reactid="114"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="dXGGwcFx" href="/najnowsze" data-reactid="115">Najnowsze</a></li><li class="d3mu7F3s" data-reactid="116"><figure class="d3NveKDW d2-gdLjw" style="background:#1d5493;" data-reactid="117"><span class="dk-0W4yM" data-reactid="118"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="dXGGwcFx" href="/popularne" data-reactid="119">Popularne</a></li></ul></div></div></header><!-- react-empty: 120 --><div class="efkam031117e" data-reactid="121"></div><div class="content d2d9_HLt" data-reactid="122"><div data-reactid="123"><div class="d3gatTWV d3KvVGpi" data-reactid="124"><a href="https://www.wp.pl?src01=20804" class="d1HaiiFQ" style="background:#1d5493;" data-st-area="goToSG" data-reactid="125"><span class="d35LEmnc" data-reactid="126">Przejdź na</span><span style="width:35px;height:28px;" class="dk-0W4yM d3_Qw9eR" data-reactid="127"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="128"><div data-reactid="129"><div class="dEanFVXt" data-reactid="130"><div class="d3s-mP2l" data-reactid="131"><div class="dhiCifJ8" data-reactid="132"><div class="d30SROfM" data-reactid="133"><div class="dRQvycma" data-st-area="Menu-left" data-reactid="134"><a class="sectionsMenu d1H56GIO" href="/rozrywka" data-reactid="135"><figure class="d3bBevUs" data-reactid="136"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="137"><img src="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Yk50S3lfZlRjDTFaIA1nQCFVeQp6U3wFfEJsAn1fcAJ9S3cGfkV4CX8CcAp_NTlCIh0zUiATFkIiADNKOgEmRyhUMV0qSDQ=" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="138"/></span></figure><div class="d1lXcfrU" data-reactid="139">Rozrywka</div></a><a class="sectionsMenu d1H56GIO" href="/talent-show" data-reactid="140"><figure class="d3bBevUs" data-reactid="141"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="142"><img src="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Yk50S3lfZlRjDTFaIA1nQCFVeAF1U3AEfUJ5HmBbewd1TXIFelhmAXRIOQJ0WBZELBYkXTk1OlgiDW9DIw1rTQ==" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="143"/></span></figure><div class="d1lXcfrU" data-reactid="144">Talent Show</div></a><a class="sectionsMenu d1H56GIO" href="/publicystyka" data-reactid="145"><figure class="d3bBevUs" data-reactid="146"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="147"><img src="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Yk50S3lfZlRjDTFaIA1nQCFVcAZ1WnsAe05xHmBbfwJ_QnMGf1h6H3xDc0t8U3tvPQ8jXyQJMEM5AypSYxonV28H" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="148"/></span></figure><div class="d1lXcfrU" data-reactid="149">Publicystyka</div></a><a class="sectionsMenu d1H56GIO" href="/czerwony-dywan" data-reactid="150"><figure class="d3bBevUs" data-reactid="151"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="152"><img src="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Yk50S3lfZlRjDTFaIA1nQCFVdQt-UngCekhwHn5YegZ_SngFe0V4CX8CcAp_NSpKKAg2XCMTFlQ0DSBdYxonV28H" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="153"/></span></figure><div class="d1lXcfrU" data-reactid="154">Czerwony Dywan</div></a><a class="sectionsMenu d1H56GIO" href="/seriale-polskie" data-reactid="155"><figure class="d3bBevUs" data-reactid="156"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="157"><img src="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Yk50S3lfZlRjDTFaIA1nQCFVcAF6W3oGe0tyB2BHeAV_SnkDelJwAWJLeAE1W3ACEgkkQSQLJVUSCi5fPgEgVWMKL1RvFw==" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="158"/></span></figure><div class="d1lXcfrU" data-reactid="159">Seriale Polskie</div></a><a class="sectionsMenu d1H56GIO" href="/seriale-zagraniczne" data-reactid="160"><figure class="d3bBevUs" data-reactid="161"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="162"><img src="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Yk50S3lfZlRjDTFaIA1nQCFVdAZ_U3sGdEx4HmBbegd5S3UGelxwH3xDc0t8U3tvPh8zWiwGLG83GyZBLAQgUzcUJB09BC4SMA==" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="163"/></span></figure><div class="d1lXcfrU" data-reactid="164">Seriale Zagraniczne</div></a><a class="sectionsMenu d1H56GIO" href="/katalog-programow" data-reactid="165"><figure class="d3bBevUs" data-reactid="166"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="167"><img src="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Yk50S3lfZlRjDTFaIA1nQCFVcAZ7UnkJeU1xBGBHeAF9TncDf1l7BWJLeAE1W3ACEhEgRywGJlcSCjNcKhgoXSINb0MjDWtN" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="168"/></span></figure><div class="d1lXcfrU" data-reactid="169">Katalog Programów</div></a><a class="sectionsMenu d1H56GIO" href="/katalog-ludzi" data-reactid="170"><figure class="d3bBevUs" data-reactid="171"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="172"><img src="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Yk50S3lfZlRjDTFaIA1nQCFVcAJ4X3wIekx3AGBfcAl5Q3UGfVhmAXRIOQJ0WBZbLA4gXyINFlw4HjtaYxonV28H" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="173"/></span></figure><div class="d1lXcfrU" data-reactid="174">Katalog Ludzi</div></a><a class="sectionsMenu d1H56GIO" href="/katalog-seriali" data-reactid="175"><figure class="d3bBevUs" data-reactid="176"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="177"><img src="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Yk50S3lfZlRjDTFaIA1nQCFVcwZ0U3ECfE1yHnxTfgF7T3QGf1NmAXRIOQJ0WBZbLA4gXyINFkMoCChSIQNnQCMdY04=" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="178"/></span></figure><div class="d1lXcfrU" data-reactid="179">Katalog Seriali</div></a><a class="sectionsMenu d1H56GIO" href="/wideo" data-reactid="180"><figure class="d3bBevUs" data-reactid="181"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="182"><img src="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Yk50S3lfZlRjDTFaIA1nQCFVcAR_WnwIeEtwB2BYeQV4TXUAdVl6Hz0WIFAoAiZcKR8zHT0ELhIw" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="183"/></span></figure><div class="d1lXcfrU" data-reactid="184">Wideo</div></a><a class="sectionsMenu d1H56GIO" href="/najnowsze" data-reactid="185"><figure class="d3bBevUs d3TbnkKP" style="background:#1d5493;" data-reactid="186"><span class="dk-0W4yM" data-reactid="187"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="d1lXcfrU" data-reactid="188">Najnowsze</div></a><a class="sectionsMenu d1H56GIO" href="/popularne" data-reactid="189"><figure class="d3bBevUs d3TbnkKP" style="background:#1d5493;" data-reactid="190"><span class="dk-0W4yM" data-reactid="191"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="d1lXcfrU" data-reactid="192">Popularne</div></a><div data-reactid="193"></div><div class="d2MDbV6M" data-reactid="194"><div class="ehnd4as" data-reactid="195"><div data-reactid="196"><div class="bip1uej" data-reactid="197"><!-- react-empty: 198 --><div class="ijlfd9c bk5zoe9 jjbvwqb dj7g4wv aidt5mo gcmai2711053d" data-reactid="199"><div class="dq41krl" data-reactid="200"></div><img class="ajl6ekq" src="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Yk93S3lfZlljDTEdPQZmUWITbkA5DWZAJhxuUSpEOV4qWDw=" alt="djlzufj" data-reactid="201"/><div class="el1mzr4" data-reactid="202"><samp class="gcmai2711053e" data-reactid="203"><samp><strong><b></b></strong></samp></samp></div></div></div></div></div></div></div></div></div></div><div class="d1t26d10" data-reactid="204"><div class="dhiCifJ8" data-reactid="205"><div class="d30SROfM" data-reactid="206"><article class="article desktop d1CJk4lf d1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="207"><!-- react-empty: 208 --><div data-reactid="209"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://teleshow.wp.pl/the-voice-of-poland-jurorzy-zdecydowali-znamy-czworke-finalistow-6580642887592864a" data-reactid="210"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="211"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="212"><meta itemprop="url" content="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMtEmFYNBF3SGYGdEJ0AXpdeQFgS3kAdFJ9Bn9McRwhBS5fYA0xHjkPJVU-Ei5EYxonV28H" data-reactid="213"/><meta itemprop="width" content="250" data-reactid="214"/><meta itemprop="height" content="60" data-reactid="215"/></div><meta itemprop="name" content="WP Teleshow" data-reactid="216"/></div><meta itemprop="datePublished" content="2020-11-28T23:45:00+01:00" data-reactid="217"/></div><div data-st-area="article-header" data-reactid="218"><div class="d3KaUVlr" data-reactid="219"><div class="d3mfrBxN" data-reactid="220"><div class="d2XbI6sD d2iR_8W5" data-reactid="221"><span class="dKKyV23D" data-reactid="222"><a href="https://teleshow.wp.pl" title="WP Teleshow" target="_blank" rel="noopener noreferrer" data-reactid="223">WP Teleshow</a></span></div></div><a href="/rozrywka" data-reactid="224"><div class="teaserSubject article desktop d3fecl-B d2yI96rU d2sMRd9I" data-reactid="225">Rozrywka</div></a><div class="d3pj5t1m dThEub2I" data-reactid="226"><div class="d1TS8ZGX d2er1oZR" data-reactid="227"><div class="subjectsList--btn desktop d2fyxbJu" data-reactid="228"><!-- react-text: 229 -->+<!-- /react-text --><!-- react-text: 230 -->3<!-- /react-text --></div><div class="d2rfnHBj" data-reactid="231"><div class="d3v0El6z" data-reactid="232"><div class="subjectsList--overlay d3msLBK9" data-reactid="233"><div class="dczXPGR_" data-reactid="234"><a class="subjectsList--link d3c2fokE" href="/the-voice-of-poland-6032196348064897c" data-reactid="235">the voice of poland</a><a class="subjectsList--link d3c2fokE" href="/tag/talent%20show" data-reactid="236">talent show</a><a class="subjectsList--link d3c2fokE" href="/tag/programy%20rozrywkowe" data-reactid="237">programy rozrywkowe</a></div></div></div></div></div></div><span data-reactid="238"><div class="d2OP5BaX d2H_x0a9 signature" data-reactid="239"><a class="d21Hub9j" href="/autor/oprac-urszula-korakiewicz/6098235124651137" data-reactid="240"><div class="du7xf8ZL" data-reactid="241"><div class="d1c8pa3s d3uTmmye dF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="242"><div class="d1IDXUQA" data-reactid="243"></div><span class="signature--author d2aU53vl desktop" itemprop="name" data-reactid="244">oprac. Urszula Korąkiewicz</span></div></div></a><div class="signature--when d2VIX-Kh d3SMfGnh desktop" data-reactid="245"><time datetime="2020-11-28T23:45:00+01:00" data-reactid="246">10 godzin temu</time></div></div><div data-reactid="247"></div></span></div></div><div class="djOqPE5L" data-reactid="248"><h1 class="article--title d1xAmRvR" itemprop="headline" data-reactid="249"><!-- react-text: 250 -->&quot;The Voice of Poland&quot;: jurorzy zdecydowali. Znamy czwórkę finalistów<!-- /react-text --></h1><div class="article--lead d1HGmjUl" data-reactid="251">Kolejna edycja "The Voice of Poland" zbliża się do wielkiego finału. Na scenie pozostało już tylko ośmiu uczestników. Sprawdźcie, kto pokonał konkurencję i w wielkiej czwórce powalczy o główną nagrodę.</div><div class="dQ54P8i_" data-reactid="252"><div class="dxU1sB_3 d3hHhfX2" data-reactid="253"><div class="d3caRABC" data-reactid="254"><div class="d2QfedaS d1sWqqFP" data-reactid="255"><div class="de9J8nRY d1H1-_iz dKGjqMdC d3RyCVKb" data-reactid="256"><div class="d1tfrDS7" data-reactid="257"><div data-reactid="258"><div class="d21hwsg8" data-reactid="259"><span class="dk-0W4yM" data-reactid="260"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="d2s0Qnur" data-reactid="261">Głosuj</strong></div></div></div><div class="de9J8nRY d3q1_OVS dKGjqMdC d3RyCVKb" data-reactid="262"><div class="d1tfrDS7" data-reactid="263"><div data-reactid="264"><div class="d21hwsg8" data-reactid="265"><span class="dk-0W4yM" data-reactid="266"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="d2s0Qnur" data-reactid="267">Głosuj</strong></div></div></div></div><div class="d1t9YzVA d3e11efl dQC0mhTN" data-reactid="268"><div class="d2K3khpQ" data-reactid="269"><div class="dyslXS0p" data-reactid="270"><span class="dk-0W4yM" data-reactid="271"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="d3zY3dS3" data-reactid="272">Podziel się</strong></div></div></div><div class="d3k3s6kF" data-reactid="273"><div class="d1TiOmT3 d2yL0woT" data-reactid="274"><div class="d1tZz0d9" data-reactid="275">Opinie</div><div class="db0slQwY" data-reactid="276"><span class="dk-0W4yM" data-reactid="277"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="d378s4oy" data-reactid="278"><samp class="vrcas6712613e" data-reactid="279"><i><em><cite></cite></em></i></samp></div></div><div class="d28w7SDA" data-reactid="280"><figure class="d1O8neci" data-reactid="281"><span class="d218mrNK d1aIqa9K d21iJRJh" style="padding-bottom:66.61490683229813%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="282"><img src="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Ykx1BzVeewliHChfKBgsQCJUJkE4GihHPVQxX2ILOVliDHAcKQM6QCEbOBwoBytVKVUlUXtcewN7TGxRLg8tHXlLdlZgC31UdFclBi4PL1Z6QnUDewlrTQ==" width="644" height="429" class="d3BQvntU" alt="&quot;The Voice Of Poland&quot; zbliża się do finału. Na scenie pozostało już tylko ośmiu uczestników" data-reactid="283"/><div data-reactid="284"><meta itemprop="url" content="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Ykx1BzVeewliHChfKBgsQCJUJkE4GihHPVQxX2ILOVliDHAcKQM6QCEbOBwoBytVKVUlUXtcewN7TGxRLg8tHXlLdlZgC31UdFclBi4PL1Z6QnUDewlrTQ==" data-reactid="285"/><meta itemprop="width" content="4000" data-reactid="286"/><meta itemprop="height" content="2662" data-reactid="287"/></div></span></figure></div><small class="article--mainPhotoSource d2GJb2Ai d3OAxpGg" data-reactid="288">&quot;The Voice Of Poland&quot; zbliża się do finału. Na scenie pozostało już tylko ośmiu uczestników (TVP, Fot: Jan Bogacz)</small><div data-reactid="289"><div class="d2xUHwx3" data-reactid="290"><div class="bip1uej" data-reactid="291"><!-- react-empty: 292 --><div class="ijlfd9c bk5zoe9 ghm8w0i efkam31117d" data-reactid="293"><div class="dq41krl" data-reactid="294"></div><img class="ajl6ekq" src="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Yk93S3lfZlljDTEdPQZmUWITbkA5DWZAJhxuUSpEOV4qWDw=" alt="djlzufj" data-reactid="295"/><div class="el1mzr4" data-reactid="296"><samp class="efkam31117e" data-reactid="297"><samp><samp><strong></strong></samp></samp></samp></div></div></div></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="298"><p>"The Voice of Poland" wchodzi w ostateczny etap. Uczestnicy musieli dać z siebie wszystko, by znaleźć się w ścisłym gronie finałowej czwórki i zawalczyć o tytuł najlepszego głosu w Polsce i główną nagrodę. To edycja wyjątkowa z wielu względów – przede wszystkim z powodu realizowania jej w pandemicznych warunkach.</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="299"><p>Wszystkie odcinki są nagrywane z wyprzedzeniem. Nawet te finałowe – zwyczajowo nadawane na żywo, tym razem przygotowywane są wcześniej, a uczestnicy nie mają okazji zaprezentować swojego talentu przed publicznością w studiu. Zmiany wpłynęły nawet na prowadzących, wcześniejsze nagrania odcinków kolidowały z innymi zobowiązaniami zawodowymi Macieja Musiała i Adama Zdrójkowskiego, którzy pojawili się razem dopiero w półfinale.</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="300"><p><strong>Zobacz wideo: Baron jest zachwycony Michałem Szpakiem: "Dynamit, który się odpala nie wiadomo kiedy!"</strong></p></div><div class="d3-XtjyH d1EvE0ES" data-reactid="301"><div id="video-player-2056105-3" data-reactid="302"></div><!-- react-empty: 303 --><!-- react-empty: 304 --></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="305"><p>Niemniej, uczestnicy musieli dać z siebie na scenie wszystko. Z drużyny Tomsona i Barona wystąpił najpierw Adam Kalinowski, który zaśpiewał piosenkę "Dirty Diana" Michaela Jacksona. Rockowy pazur, który zaprezentował podczas występu, przypadł do gustu jurorom. <strong>– Niewiele osób może się z nim zmierzyć i wziąć go na warsztat. Niewiele osób w Polsce może to zrobić i najwyraźniej jedną z nich jesteś ty</strong> – mówił Michał Szpak.</p></div><div class="bip1uej" data-reactid="306"><!-- react-empty: 307 --><div class="ijlfd9c bk5zoe9 ejek6ew ihma5zk jfpau51195d" data-reactid="308"><div class="dq41krl" data-reactid="309"></div><img class="ajl6ekq" src="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Yk93S3lfZlljDTEdPQZmUWITbkA5DWZAJhxuUSpEOV4qWDw=" alt="djlzufj" data-reactid="310"/><div class="el1mzr4" data-reactid="311"><samp class="jfpau51195e" data-reactid="312"><samp><samp><var></var></samp></samp></samp></div></div></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="313"><p>Natalia Szczypuła zaś zmierzyła się z "Who You Are" z repertuaru Jessie J i znów zaprezentowała w pełnym emocji występie pełnię swojego talentu, niewątpliwie spełnia się w nastrojowych balladach. <strong>– Udźwignęłaś to. To była piosenka równa twojemu talentowi. Pokazałaś, że jesteś osobą, która umie robić show</strong> – komentował zachwycony Szpak. Oboje mieli okazję zaprezentować debiutanckie single Adam "Kamienice", a Natalia "Z tobą". Po zliczeniu opinii i punktacji jurorów dalej awansował <strong>Adam Kalinowski</strong>.</p></div><div class="d3bv9ljB d1AQPSvq" data-reactid="314"><div class="d2te6rH-" data-reactid="315"><figure class="d1pySktw" id="3744260245" data-reactid="316"><span class="d218mrNK d1aIqa9K d2OhPLeK" data-reactid="317"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEXo7vR6plSlAAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="The Voice Of Poland " data-src="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Ykx1BzVFL1khHzNWPQVnVz8PMVI6GmdAIVUgQyRFPwFiHihAPQYoSWIfLFEoDmZUfh5wAn1YKh18SiQAYF58BitXI1UrXmQFLxl2BnpdKlYvTCMRMA==" data-sizes="auto" class="lazyload  d17NH_Hy" data-reactid="318"/></span><small class="article--photoSource d3uQhJ7L desktop" data-reactid="319"><!-- react-text: 320 --> <!-- /react-text --><!-- react-text: 321 --> <!-- /react-text --><!-- react-text: 322 -->TVP<!-- /react-text --><!-- react-text: 323 --> <!-- /react-text --></small></figure><!-- react-empty: 324 --><!-- react-empty: 325 --></div><small class="article--mainPhotoSource d2GJb2Ai d3OAxpGg" data-reactid="326">The Voice Of Poland  (TVP, Fot: Jan Bogacz)</small></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="327"><p>Z drużyny Edyty Górniak z kolei pierwsza zaśpiewała Anna Gąsienica-Byrcyn i zaśpiewała "Because of You" Kelly Clarckson. Jej nastrojowe i melodyjne wykonanie hitu zrobiło niemałe wrażenie. <strong>- Ten występ udowodnił, że jesteś w odpowiednim czasie i w odpowiednim miejscu. To jest twoje show</strong> - mówił Szpak. – Za każdym razem jak cię słucham, to mam dużo radości i wzruszeń. Po dzisiejszym występie mówię <strong>"to nie są Tatry, to są Himalaje"</strong> - skomplementowała krajankę z gór Urszula Dudziak.</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="328"><p>Anna Nadkierniczna z kolei zaśpiewała utwór z repertuaru Christiny Perri "A Thousand Years", akompaniując sobie na gitarze. Jej wrażliwość znów poruszyła jury. - Można pokazać siłę, nie siłując się. Można pokazać coś ważnego i czuć się lekko - mówił Tomson zapewniając, że jej występ go uskrzydlił. Ania Gąsienica-Byrcyn zaprezentowała singiel "Nocą", nad którym pracowała z Pauliną Przybysz, a Ania Nadkierniczna autorski utwór "Za jakiś czas". Obie zaimponowały przebojowymi kompozycjami, ale ostatecznie decyzją jurorów dalej przeszła <strong>Anna Gąsienica-Byrcyn</strong>.</p></div><div class="d3bv9ljB d1AQPSvq" data-reactid="329"><div class="d2te6rH-" data-reactid="330"><figure class="d1pySktw" id="2958184814" data-reactid="331"><span class="d218mrNK d1aIqa9K d2OhPLeK" data-reactid="332"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEXo7vR6plSlAAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="The Voice Of Poland " data-src="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Ykx1BzVFL1khHzNWPQVnVz8PMVI6GmdAIVUgQyRFPwFiHihAPQYoSWIfLFEoDmYEeBklUi8PeR16GSMHYF4sAXRXeQAoDmQBeEokBXteLwh4SCQRMA==" data-sizes="auto" class="lazyload  d17NH_Hy" data-reactid="333"/></span><small class="article--photoSource d3uQhJ7L desktop" data-reactid="334"><!-- react-text: 335 --> <!-- /react-text --><!-- react-text: 336 --> <!-- /react-text --><!-- react-text: 337 -->TVP<!-- /react-text --><!-- react-text: 338 --> <!-- /react-text --></small></figure><!-- react-empty: 339 --><!-- react-empty: 340 --></div><small class="article--mainPhotoSource d2GJb2Ai d3OAxpGg" data-reactid="341">The Voice Of Poland  (TVP, Fot: Jan Bogacz)</small></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="342"><p>Z drużyny Michała Szpaka wystąpił najpierw Mikołaj Macioszczyk przełamał angielskie finałowe wybory repertuaru i zaśpiewał po polsku. Zmierzył się z "Małomiasteczkowym" Dawida Podsiadło i zaprezentował zupełnie nową interpretację. - To byłeś ty, Mikołaj, to byłeś ty! - komentował zachwycony nietuzinkowym podejściem do piosenki Tomson. <strong>- Rzeczywiście nadałeś temu utworowi nowy wymiar. Wielogłosy były bardzo ciekawym pomysłem</strong> - komplementował Baron.</p></div><div class="bip1uej" data-reactid="343"><!-- react-empty: 344 --><div class="ijlfd9c bk5zoe9 jjbvwqb ejek6ew did5j45 plvat111429d" data-reactid="345"><div class="dq41krl" data-reactid="346"></div><img class="ajl6ekq" src="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Yk93S3lfZlljDTEdPQZmUWITbkA5DWZAJhxuUSpEOV4qWDw=" alt="djlzufj" data-reactid="347"/><div class="el1mzr4" data-reactid="348"><samp class="plvat111429e" data-reactid="349"><samp><i><cite></cite></i></samp></samp></div></div></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="350"><p>Krystian Ochman z kolei wykonał "Sound of Silence" duetu Simon and Garfunkel w wyjątkowym stylu z operowym sznytem. - Po prostu brak mi słów. Jak zaśpiewałeś pierwszy raz, pomyślałam "Czy on tu pasuje" [...]. Ale jesteś tutaj pięknym światłem - komplementowała Urszula Dudziak. Panowie, jak poprzednicy, zaprezentowali swoje single. Krystian – "Światłocienie", a Mikołaj "Fala". Po podliczeniu ocen jurorów okazało się, że niebanalne umiejętności i klasyczne przygotowanie <strong>Krystiana Ochmana</strong> ujęło ich bardziej i to on przeszedł do finału.</p></div><div class="d3bv9ljB d1AQPSvq" data-reactid="351"><div class="d2te6rH-" data-reactid="352"><figure class="d1pySktw" id="1267031395" data-reactid="353"><span class="d218mrNK d1aIqa9K d2OhPLeK" data-reactid="354"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEXo7vR6plSlAAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="The Voice of Poland " data-src="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Ykx1BzVFL1khHzNWPQVnVz8PMVI6GmdAIVUgQyRFPwFiHihAPQYoSWIfLFEoDmYBLktzBX9beR11H3YHYF5-Ui9XeQt6W2RUfUIiBHxYLwd_TXURMA==" data-sizes="auto" class="lazyload  d17NH_Hy" data-reactid="355"/></span><small class="article--photoSource d3uQhJ7L desktop" data-reactid="356"><!-- react-text: 357 --> <!-- /react-text --><!-- react-text: 358 --> <!-- /react-text --><!-- react-text: 359 -->TVP<!-- /react-text --><!-- react-text: 360 --> <!-- /react-text --></small></figure><!-- react-empty: 361 --><!-- react-empty: 362 --></div><small class="article--mainPhotoSource d2GJb2Ai d3OAxpGg" data-reactid="363">The Voice of Poland  (TVP)</small></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="364"><p>Jako pierwszy z "ostatnich", z drużyny Urszuli Dudziak wystąpił Jędrzej Skiba, który zaśpiewał "Time is Running Out" zespołu Muse, grając przy tym m.in. na perkusji. <strong>- Jestem totalnie zaskoczona. Myślałam, że znam twój potencjał, a ty pokazałeś zupełnie nowe koloryty</strong> - komplementowała Edyta Górniak. Nie mniejszym entuzjazmem tryskał Michał Szpak. - To, co zrobiłeś teraz, przykryło wszystko, co zrobiłeś do tej pory - mówił.</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="365"><p>Martyna Zygadło zaśpiewała zaś, podobnie jak Mikołaj Macioszczyk, po polsku, niezapomniany przebój "Aleja gwiazd" Zdzisławy Sośnickiej. <strong>- Po raz kolejny udowadniasz, że nie jesteś tu przypadkiem</strong> - mówił Tomson. - Bardzo dobry występ, zasługujesz, by być w tym miejscu - wtórował Baron. Podopieczni Dudziak także zaprezentowali swoje single: Jędrzej "Dogonić", a Martyna "Zapamiętaj mnie". Po podsumowaniu punktacji jurorów do finału przeszedł <strong>Jędrzej Skiba</strong>.</p></div><div class="d3bv9ljB d1AQPSvq" data-reactid="366"><div class="d2te6rH-" data-reactid="367"><figure class="d1pySktw" id="3634822270" data-reactid="368"><span class="d218mrNK d1aIqa9K d2OhPLeK" data-reactid="369"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEXo7vR6plSlAAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="The Voice of Poland " data-src="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Ykx1BzVFL1khHzNWPQVnVz8PMVI6GmdAIVUgQyRFPwFiHihAPQYoSWIfLFEoDmYFdEIkAS5cfx0pQ3NWYF4tUnlXIAJ0W2RUfU9xV3wJKgAsS3MRMA==" data-sizes="auto" class="lazyload  d17NH_Hy" data-reactid="370"/></span><small class="article--photoSource d3uQhJ7L desktop" data-reactid="371"><!-- react-text: 372 --> <!-- /react-text --><!-- react-text: 373 --> <!-- /react-text --><!-- react-text: 374 -->TVP<!-- /react-text --><!-- react-text: 375 --> <!-- /react-text --></small></figure><!-- react-empty: 376 --><!-- react-empty: 377 --></div><small class="article--mainPhotoSource d2GJb2Ai d3OAxpGg" data-reactid="378">The Voice of Poland  (TVP)</small></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="379"><p>Za tydzień, czyli 5 grudnia, o 50 tys. zł, kontrakt płytowy i tytuł najlepszego głosu w Polsce powalczy już tylko czterech wokalistów. <strong>Przypomnijmy, że do ścisłego finału awansowali Adam Kalinowski, Anna Gąsienica-Byrcyn, Krystian Ochman i Jędrzej Skiba</strong>. Jesteście ciekawi? Komu kibicujecie najbardziej?</p></div><div class="dOf50qDO d22APDV5" data-reactid="380"><div data-reactid="381">
      <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="6" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
  <div style="padding:8px;">
    <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;">
      <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAAGFBMVEUiIiI9PT0eHh4gIB4hIBkcHBwcHBwcHBydr+JQAAAACHRSTlMABA4YHyQsM5jtaMwAAADfSURBVDjL7ZVBEgMhCAQBAf//42xcNbpAqakcM0ftUmFAAIBE81IqBJdS3lS6zs3bIpB9WED3YYXFPmHRfT8sgyrCP1x8uEUxLMzNWElFOYCV6mHWWwMzdPEKHlhLw7NWJqkHc4uIZphavDzA2JPzUDsBZziNae2S6owH8xPmX8G7zzgKEOPUoYHvGz1TBCxMkd3kwNVbU0gKHkx+iZILf77IofhrY1nYFnB/lQPb79drWOyJVa/DAvg9B/rLB4cC+Nqgdz/TvBbBnr6GBReqn/nRmDgaQEej7WhonozjF+Y2I/fZou/qAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
    </div>
    <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CIJreVJHHDl/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank"></a></p>
  </div>
</blockquote>
    </div><!-- react-empty: 382 --><!-- react-empty: 383 --></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="384"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></p></div></div></div><div class="bip1uej" data-reactid="385"><!-- react-empty: 386 --><div class="ijlfd9c bk5zoe9 gie9rae eukad3201248d" data-reactid="387"><div class="dq41krl" data-reactid="388"></div><img class="ajl6ekq" src="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Yk93S3lfZlljDTEdPQZmUWITbkA5DWZAJhxuUSpEOV4qWDw=" alt="djlzufj" data-reactid="389"/><div class="el1mzr4" data-reactid="390"><samp class="eukad3201248e" data-reactid="391"><samp><cite><cite></cite></cite></samp></samp></div></div></div></article></div></div><div class="dhiCifJ8" data-reactid="392"><div class="d30SROfM" data-reactid="393"><div class="d3WA51MZ d1W2VvN5" data-reactid="394"><!-- react-empty: 395 --><div class="dKKDlFpe" data-reactid="396"><div data-reactid="397"><p class="d2D6Fczm" data-reactid="398">Podziel się opinią</p></div><div data-reactid="399"><div class="d2i7kbHv" data-reactid="400"><div class="d2QfedaS d2zYfzyx d1sWqqFP" data-reactid="401"><div class="de9J8nRY d1H1-_iz d_l8cQ3o dKGjqMdC d3RyCVKb" data-reactid="402"><div class="d2AbYYLR" data-reactid="403"><div class="d1R30uNZ" data-reactid="404"><span style="width:17px;height:16px;fill:#fff;" class="dk-0W4yM d3NvS14I" data-reactid="405"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="de9J8nRY d3q1_OVS d_l8cQ3o dKGjqMdC d3RyCVKb" data-reactid="406"><div class="d2AbYYLR" data-reactid="407"><div class="d1R30uNZ" data-reactid="408"><span style="width:17px;height:16px;fill:#fff;" class="dk-0W4yM d3NvS14I" data-reactid="409"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="d15YYw7X" data-reactid="410"><div class="d3AREt4b d2pkAVlT" data-reactid="411"><span style="width:15px;height:15px;" class="d28uAksm dk-0W4yM" data-reactid="412"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="d3KHlkO5" data-reactid="413"><div class="d2G6aOIF" data-reactid="414"><div class="d380xAbB" data-reactid="415"><a href="https://www.facebook.com/teleshowpl" title="https://www.facebook.com/teleshowpl" target="_blank" data-reactid="416"><div style="width:37px;height:37px;" data-reactid="417"><svg class="d3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="418"><title id="teleshow" data-reactid="419"><!-- react-text: 420 -->WP <!-- /react-text --><!-- react-text: 421 -->teleshow<!-- /react-text --></title><circle fill="#1d5493" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="422"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="423"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="424"><tspan x="50%" text-anchor="middle" y="53" data-reactid="425">teleshow</tspan></text></svg></div></a></div><p class="d2D6Fczm" data-reactid="426">Bądź z nami na bieżąco</p></div><div class="d1_fQNqu" data-reactid="427"><a href="https://www.instagram.com/wp_gwiazdy" class="d27iDgms" title="https://www.instagram.com/wp_gwiazdy" target="_blank" data-reactid="428"><div class="d3gyVG32" data-reactid="429"><span style="width:16px;height:16px;" class="d-FeE_hr dk-0W4yM" data-reactid="430"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="dGEfdlbT" data-reactid="431">na Instagramie</p></div></a><a href="https://www.facebook.com/teleshowpl" title="https://www.facebook.com/teleshowpl" target="_blank" data-reactid="432"><div class="d1KgVJpj" data-reactid="433"><div class="du_1VZ96" data-reactid="434"><div class="d1Qq9oHQ" data-reactid="435"><div class="d3UuF-p7" data-reactid="436"><span class="d3BtJj7P" data-reactid="437">👍</span><span class="d1K4IV2V" data-reactid="438">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/teleshowpl" data-layout="button" data-action="like" data-show-faces="false" data-reactid="439"></div></div></div><p class="d3OLsf2F" data-reactid="440">na Facebooku</p></div></a></div></div></div><div data-reactid="441"><p class="d2DSIv57" data-reactid="442"><!-- react-text: 443 -->Komentarze<!-- /react-text --><!-- react-text: 444 --><!-- /react-text --></p><a class="d2mhs9Ra" id="comments" data-reactid="445"><div class="ddLGbQpo" data-reactid="446"><div data-reactid="447"><div class="dE0ROtMs d2bpYj8w d2bUm2gQ" data-reactid="448"><div data-reactid="449"><div class="d2QHpjSt" data-reactid="450">Trwa ładowanie</div><div class="dAkCj_Dn" data-reactid="451">.</div><div class="dAkCj_Dn d3EhRzxG" data-reactid="452">.</div><div class="dAkCj_Dn d3b6we4V" data-reactid="453">.</div></div></div></div></div></a></div><div data-reactid="454"><div data-reactid="455"><span data-reactid="456"></span><span data-reactid="457"></span></div></div></div></div></div><div class="d2TqTFZv" data-reactid="458"><div class="dhiCifJ8 d1ZVNGs5" data-reactid="459"><div class="d30SROfM" data-reactid="460"><div class="dhiCifJ8 d1ZVNGs5" data-reactid="461"><div class="d30SROfM" data-reactid="462"><div data-reactid="463"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="464"><div class="bip1uej" data-reactid="465"><!-- react-empty: 466 --><div class="ijlfd9c bk5zoe9 aiecb8i plvat3601404d" data-reactid="467"><div class="dq41krl" data-reactid="468"></div><img class="ajl6ekq" src="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Yk93S3lfZlljDTEdPQZmUWITbkA5DWZAJhxuUSpEOV4qWDw=" alt="djlzufj" data-reactid="469"/><div class="el1mzr4" data-reactid="470"><samp class="plvat3601404e" data-reactid="471"><samp><var><i></i></var></samp></samp></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="472"><div data-reactid="473"></div></div><div class="d2b9DORP" style="opacity:1;" data-reactid="474"></div><div data-reactid="475"><div class="ehnd4as" data-reactid="476"><div data-reactid="477"><div class="bip1uej" data-reactid="478"><!-- react-empty: 479 --><div class="ijlfd9c bk5zoe9 dj7g4wv jiebo8z eakap3511365d" data-reactid="480"><div class="dq41krl" data-reactid="481"></div><img class="ajl6ekq" src="https://v.wpimg.pl/MzA3MjI0YhsgUTtZZktvDmMJbwMgEmFYNBF3SGZ_Yk93S3lfZlljDTEdPQZmUWITbkA5DWZAJhxuUSpEOV4qWDw=" alt="djlzufj" data-reactid="482"/><div class="el1mzr4" data-reactid="483"><samp class="eakap3511365e" data-reactid="484"><samp><var><samp></samp></var></samp></samp></div></div></div></div></div><div class="dVap3Bre" data-reactid="485"></div></div></div></div></div></div></div></div><div class="d1jIbOo6" data-reactid="486"><div class="dEanFVXt" data-reactid="487"><div class="dhiCifJ8" data-reactid="488"><div class="d30SROfM" data-reactid="489"><div data-reactid="490"></div><div data-reactid="491"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="492"><td class="d3Fr7j02" data-reactid="493"><div class="dc1tVLjw" data-reactid="494"><div class="d3j7LEFN" data-reactid="495"><div class="d1Mp9g3C d3Fpble7" data-reactid="496"><a href="https://www.wp.pl?src01=20804" class="dp0ohM7D" data-reactid="497"><span style="width:auto;height:47px;fill:#1d5493;" class="dk-0W4yM d3NvS14I d3_Qw9eR dAeAQtDt" data-reactid="498"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="d19Bo85f" href="/" data-reactid="499"><span style="width:auto;height:17px;fill:#1d5493;" class="dk-0W4yM d3NvS14I d3_Qw9eR dAeAQtDt" data-reactid="500"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 122.8 21.1">
  <g>
    <path
      d=" M 0 6.5 L 2.6 6 L 3.1 2.2 L 5.6 2.2 L 5.6 6 L 11 6 L 11 8.8 L 5.6 8.8 L 5.6 15.5 C 5.6 17.5 6.5 18.1 7.9 18.1 C 9.2 18.1 10.7 17.8 11.5 17.5 L 11.5 20.3 C 10.5 20.7 9.3 20.9 7.9 20.9 C 4.8 20.9 2.6 19.6 2.6 15.5 L 2.6 8.8 L 0 8.8 L 0 6.5 Z  M 26.7 14.5 L 17.2 14.5 L 17.2 15.2 C 17.2 17.4 18.4 18.2 21.4 18.2 C 23.1 18.2 25.4 17.8 26.5 17.3 L 26.5 20.2 C 25.1 20.8 23.2 21.1 21.4 21.1 C 16.5 21.1 14.1 19.3 14.1 14.8 L 14.1 12.2 C 14.1 8.5 15.7 5.8 20.7 5.8 C 24.8 5.8 27 7.9 27 11.9 C 27 12.5 26.9 13.7 26.7 14.5 Z  M 17.2 12 L 24.1 12 L 24.1 11.3 C 24.1 9.3 22.8 8.4 20.6 8.4 C 18.4 8.4 17.2 9.3 17.2 11.3 L 17.2 12 Z  M 30.1 0 L 33.1 0 L 33.1 16 C 33.1 17.7 33.6 18.1 34.5 18.1 C 34.9 18.1 35.3 18.1 35.6 17.9 L 35.6 20.7 C 35.2 20.9 34.7 21 34 21 C 31.8 21 30.1 19.8 30.1 16.6 L 30.1 0 Z  M 50.3 14.5 L 40.8 14.5 L 40.8 15.2 C 40.8 17.4 42 18.2 45 18.2 C 46.7 18.2 49 17.8 50.1 17.3 L 50.1 20.2 C 48.7 20.7 46.7 21 45 21 C 40.1 21 37.7 19.2 37.7 14.7 L 37.7 12.1 C 37.7 8.4 39.3 5.7 44.3 5.7 C 48.4 5.7 50.6 7.8 50.6 11.8 C 50.6 12.5 50.5 13.7 50.3 14.5 Z  M 40.8 12 L 47.7 12 L 47.7 11.3 C 47.7 9.3 46.4 8.4 44.2 8.4 C 42 8.4 40.8 9.3 40.8 11.3 L 40.8 12 Z  M 53.2 17.3 C 54.8 17.8 56.3 18.2 58.7 18.2 C 60.7 18.2 61.5 17.9 61.5 16.9 C 61.5 16.1 61.1 15.8 59.6 15.1 L 56.4 13.7 C 54.6 12.9 53.5 12 53.5 9.7 C 53.5 7 55.2 5.7 59.2 5.7 C 61.2 5.7 62.5 6 63.9 6.6 L 63.9 9.4 C 62.4 8.8 61 8.5 59.2 8.5 C 57.2 8.5 56.6 8.9 56.6 9.7 C 56.6 10.4 57 10.8 58 11.2 L 61.4 12.7 C 63.4 13.5 64.6 14.5 64.6 16.9 C 64.6 19.7 62.8 21 58.6 21 C 56.3 21 54.8 20.6 53.4 20.1 L 53.4 17.3 L 53.2 17.3 Z  M 68.1 0 L 71.1 0 L 71.1 7.5 C 72 6.4 73.5 5.7 75.7 5.7 C 78.7 5.7 80.9 7.1 80.9 10.8 L 80.9 20.7 L 77.9 20.7 L 77.9 11.3 C 77.9 9.3 77 8.5 74.8 8.5 C 72.5 8.5 71.2 9.4 71.2 12.2 L 71.2 20.7 L 68.2 20.7 L 68.2 0 L 68.1 0 Z  M 84.3 14.6 L 84.3 12.1 C 84.3 8 86.5 5.7 91.1 5.7 C 95.9 5.7 97.8 7.9 97.8 12.1 L 97.8 14.6 C 97.8 18.6 95.7 21 91.1 21 C 86.3 21 84.3 18.8 84.3 14.6 Z  M 94.8 12.1 C 94.8 9.8 94.1 8.5 91.1 8.5 C 88.1 8.5 87.3 9.7 87.3 12.1 L 87.3 14.6 C 87.3 16.9 88 18.1 91.1 18.1 C 94.1 18.1 94.8 16.9 94.8 14.6 L 94.8 12.1 Z  M 104.6 16.9 C 104.8 18.1 105.1 18.4 105.8 18.4 C 106.5 18.4 106.8 18.1 107 16.9 L 108.2 8.9 C 108.5 6.8 109.3 6 111.3 6 C 113.2 6 114.1 6.7 114.5 8.9 L 115.7 16.9 C 115.9 18.1 116.2 18.4 116.9 18.4 C 117.6 18.4 117.9 18.1 118.1 16.9 L 119.7 6 L 122.8 6 L 121.1 17.1 C 120.7 19.6 119.9 21 116.9 21 C 114.2 21 113.5 19.6 113.1 17.1 L 112.1 9.9 C 112 8.9 111.8 8.7 111.4 8.7 C 111 8.7 110.8 8.9 110.7 9.9 L 109.7 17.1 C 109.3 19.6 108.6 21 105.9 21 C 102.9 21 102.1 19.6 101.7 17.1 L 100 6 L 103.1 6 L 104.6 16.9 L 104.6 16.9 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="d1Mp9g3C" data-reactid="501"><div class="d3LkAa1k" data-reactid="502"><div class="d-FgCqGx" data-reactid="503"><div class="dFZ3qpfM" data-reactid="504">Programy</div><ul data-reactid="505"><li data-reactid="506"><a target="_blank" href="https://teleshow.wp.pl/gogglebox-przed-telewizorem-6398588512917121c" data-reactid="507">Gogglebox - przed telewizorem</a></li><li data-reactid="508"><a target="_blank" href="https://teleshow.wp.pl/rolnik-szuka-zony-6032195714946177c" data-reactid="509">Rolnik szuka żony</a></li><li data-reactid="510"><a target="_blank" href="https://teleshow.wp.pl/dzien-dobry-tvn-6032193772565121c" data-reactid="511">Dzień dobry tvn</a></li><li data-reactid="512"><a target="_blank" href="https://teleshow.wp.pl/slub-od-pierwszego-wejrzenia-2-6180173906806401c" data-reactid="513">Ślub od pierwszego wejrzenia</a></li><li data-reactid="514"><a target="_blank" href="https://teleshow.wp.pl/twoja-twarz-brzmi-znajomo-6032196436353665c" data-reactid="515">Twoja twarz brzmi znajomo</a></li><li data-reactid="516"><a target="_blank" href="https://teleshow.wp.pl/taniec-z-gwiazdami-6032196295672961c" data-reactid="517">Taniec z gwiazdami</a></li></ul></div><div class="d-FgCqGx" data-reactid="518"><div class="dFZ3qpfM" data-reactid="519">Seriale</div><ul data-reactid="520"><li data-reactid="521"><a target="_blank" href="https://teleshow.wp.pl/na-wspolnej-6029549347259009c" data-reactid="522">Na wspólnej</a></li><li data-reactid="523"><a target="_blank" href="https://teleshow.wp.pl/barwy-szczescia-6029538734146177c" data-reactid="524">Barwy szczęścia</a></li><li data-reactid="525"><a target="_blank" href="https://teleshow.wp.pl/m-jak-milosc-6033491950142593c" data-reactid="526">M jak miłość</a></li><li data-reactid="527"><a target="_blank" href="https://teleshow.wp.pl/gra-o-tron-6029509749023873c" data-reactid="528">Gra o tron</a></li><li data-reactid="529"><a target="_blank" href="https://teleshow.wp.pl/moda-na-sukces-6033491231601281c" data-reactid="530">Moda na sukces</a></li><li data-reactid="531"><a target="_blank" href="https://teleshow.wp.pl/stranger-things-6027728477069953c" data-reactid="532">Stranger things</a></li></ul></div><div class="d-FgCqGx" data-reactid="533"><div class="dFZ3qpfM" data-reactid="534">Programy tv</div><ul data-reactid="535"><li data-reactid="536"><a target="_blank" href="https://teleshow.wp.pl/jeden-z-dziesięciu-6032194253656705c" data-reactid="537">Jeden z dziesięciu</a></li><li data-reactid="538"><a target="_blank" href="https://teleshow.wp.pl/milionerzy-6032194881122945c" data-reactid="539">Milionerzy</a></li><li data-reactid="540"><a target="_blank" href="https://teleshow.wp.pl/top-model-6032196393288833c" data-reactid="541">Top model</a></li><li data-reactid="542"><a target="_blank" href="https://teleshow.wp.pl/big-brother-6032193337656449c" data-reactid="543">Big Brother</a></li><li data-reactid="544"><a target="_blank" href="https://teleshow.wp.pl/kuchenne-rewolucje-6032194520392833c" data-reactid="545">Kuchenne rewolucje</a></li><li data-reactid="546"><a target="_blank" href="https://teleshow.wp.pl/the-voice-of-poland-6032196348064897c" data-reactid="547">The voice of Poland</a></li></ul></div><div class="d-FgCqGx" data-reactid="548"><div class="dFZ3qpfM" data-reactid="549">Osoby</div><ul data-reactid="550"><li data-reactid="551"><a target="_blank" href="https://teleshow.wp.pl/malgorzata-foremniak-6032618572223617c" data-reactid="552">Małgorzata Foremniak</a></li><li data-reactid="553"><a target="_blank" href="https://teleshow.wp.pl/rafal-brzozowski-6165329743775361c" data-reactid="554">Rafał Brzozowski</a></li><li data-reactid="555"><a target="_blank" href="https://teleshow.wp.pl/doda-6031915961598593c" data-reactid="556">Doda</a></li><li data-reactid="557"><a target="_blank" href="https://teleshow.wp.pl/joanna-krupa-6031918190933121c" data-reactid="558">Joanna Krupa</a></li><li data-reactid="559"><a target="_blank" href="https://teleshow.wp.pl/filip-chajzer-6123891249498241c" data-reactid="560">Filip Chajzer</a></li><li data-reactid="561"><a target="_blank" href="https://teleshow.wp.pl/maciej-musial-6131720668403841c" data-reactid="562">Maciej Musiał</a></li></ul></div><div class="d-FgCqGx" data-reactid="563"><div class="dFZ3qpfM" data-reactid="564">Nasze serwisy</div><ul data-reactid="565"><li data-reactid="566"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="567">Wiadomości</a></li><li data-reactid="568"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="569">Sport</a></li><li data-reactid="570"><a target="_blank" href="https://www.money.pl" data-reactid="571">Biznes</a></li><li data-reactid="572"><a target="_blank" href="https://tech.wp.pl/" data-reactid="573">Technologie</a></li><li data-reactid="574"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="575">Finanse</a></li><li data-reactid="576"><a target="_blank" href="https://autokult.pl/" data-reactid="577">Motoryzacja</a></li><li data-reactid="578"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="579">Kobieta</a></li><li data-reactid="580"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="581">Gwiazdy</a></li><li data-reactid="582"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="583">Zdrowie</a></li><li data-reactid="584"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="585">Teleshow</a></li><li data-reactid="586"><a target="_blank" href="https://praca.money.pl" data-reactid="587">Praca</a></li><li data-reactid="588"><a target="_blank" href="https://pogoda.wp.pl/" data-reactid="589">Pogoda</a></li><li data-reactid="590"><a target="_blank" href="https://fitness.wp.pl" data-reactid="591">Fitness</a></li><li data-reactid="592"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="593">Gry online</a></li></ul></div><div class="d-FgCqGx" data-reactid="594"><div class="dFZ3qpfM" data-reactid="595">Inne nasze serwisy</div><ul data-reactid="596"><li data-reactid="597"><a target="_blank" href="https://dom.wp.pl/" data-reactid="598">Dom</a></li><li data-reactid="599"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="600">Kuchnia</a></li><li data-reactid="601"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="602">Horoskop</a></li><li data-reactid="603"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="604">Turystyka</a></li><li data-reactid="605"><a target="_blank" href="https://kafeteria.pl" data-reactid="606">Kafeteria</a></li><li data-reactid="607"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="608">Dobreprogramy</a></li><li data-reactid="609"><a target="_blank" href="https://komorkomania.pl/" data-reactid="610">Komórkomania</a></li><li data-reactid="611"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="612">Gadżetomania</a></li><li data-reactid="613"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="614">Fotoblogia</a></li><li data-reactid="615"><a target="_blank" href="https://www.autocentrum.pl/" data-reactid="616">Autocentrum</a></li><li data-reactid="617"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="618">Wawalove</a></li><li data-reactid="619"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="620">WP Wrocław</a></li><li data-reactid="621"><a target="_blank" href="https://www.o2.pl" data-reactid="622">o2</a></li><li data-reactid="623"><a target="_blank" href="https://centralagier.wp.pl/" data-reactid="624">Centrala gier</a></li></ul></div><div class="d-FgCqGx" data-reactid="625"><div class="dFZ3qpfM" data-reactid="626">Polecane</div><ul data-reactid="627"><li data-reactid="628"><a target="_blank" href="https://teleshow.wp.pl/archive" data-reactid="629">Wszystkie artykuły</a></li><li data-reactid="630"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="631">Koronawirus</a></li><li data-reactid="632"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="633">Koronawirus - wiadomości</a></li><li data-reactid="634"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="635">Wielkanoc - przepisy</a></li><li data-reactid="636"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="637">Koronawirus w Polsce</a></li><li data-reactid="638"><a target="_blank" href="https://open.fm/muzyka" data-reactid="639">Open.fm Muzyka</a></li><li data-reactid="640"><a target="_blank" href="https://vibez.pl/" data-reactid="641">Vibez.pl</a></li></ul></div><div class="d-FgCqGx" data-reactid="642"><div class="dFZ3qpfM" data-reactid="643">Pogoda</div><ul data-reactid="644"><li data-reactid="645"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="646">Wiadomości pogodowe</a></li><li data-reactid="647"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="648">Pogoda w miastach</a></li><li data-reactid="649"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="650">Pogoda Warszawa</a></li><li data-reactid="651"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="652">Pogoda Wrocław</a></li><li data-reactid="653"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="654">Pogoda Zakopane</a></li><li data-reactid="655"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="656">Pogoda Kraków</a></li><li data-reactid="657"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="658">Pogoda Szczecin</a></li></ul></div><div class="d-FgCqGx" data-reactid="659"><div class="dFZ3qpfM" data-reactid="660">Praca</div><ul data-reactid="661"><li data-reactid="662"><a target="_blank" href="https://praca.money.pl" data-reactid="663">Praca</a></li><li data-reactid="664"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="665">Oferty pracy</a></li><li data-reactid="666"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="667">Praca Warszawa</a></li><li data-reactid="668"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="669">Praca Kraków</a></li><li data-reactid="670"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="671">Praca Poznań</a></li><li data-reactid="672"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="673">Praca Szczecin</a></li><li data-reactid="674"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="675">Praca Bydgoszcz</a></li><li data-reactid="676"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="677">Praca Katowice</a></li><li data-reactid="678"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="679">Praca Gdynia</a></li><li data-reactid="680"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="681">Praca Radom</a></li><li data-reactid="682"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="683">Praca za granicą</a></li><li data-reactid="684"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="685">Praca w miastach</a></li><li data-reactid="686"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="687">Listy ofert pracy</a></li><li data-reactid="688"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="689">Szukane oferty pracy</a></li><li data-reactid="690"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="691">Popularne stanowiska pracy</a></li><li data-reactid="692"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="693">Praca Łódź</a></li></ul></div></div></div><div class="d2bumeFJ" data-reactid="694">Więcej tematów</div></div><div class="d14gugvC" data-reactid="695"><div data-st-area="Footer" class="d29Ld8c- dgXrZGKQ menuFooterDesktop" data-reactid="696"><div class="d1LNJWaA" data-reactid="697"><span data-reactid="698"><!-- react-text: 699 -->© 1995-<!-- /react-text --><!-- react-text: 700 -->2020<!-- /react-text --><!-- react-text: 701 --> Grupa WP<!-- /react-text --></span><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="702">Reklama</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="703">O nas</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="704">Prywatność</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="705">Popularne</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="706">Regulamin</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="707">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <script src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
        <script>
          const salesManagoId = "";
          const salesManagoScriptPath = "";
          if (!!salesManagoId && !!salesManagoScriptPath) {
            var _smid = salesManagoId;
            (function(w, r, a, sm, s ) {
                w['SalesmanagoObject'] = r;
                w[r] = w[r] || function () {
                    ( w[r].q = w[r].q || [] ).push(arguments);
                };
                sm = document.createElement('script');
                sm.type = 'text/javascript';
                sm.async = true;
                sm.src = a;
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(sm, s);
                })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
          }
        </script>
        
        <noscript>
          <img src="https://teleshow.wp.pl/MzA3MjI0YhsgUTtZZktvDmMJbw4mEmFYNBF3SGZCfEp3AHtdfAV9TG5AJQU-HioTJww-GD8NOR8tVj4CJkdrGyJHJAUnDScJLlUrTDlccAogWCJMPw14VHURMA==" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                    height="0"
                    width="0"
                    style="display:none;visibility:hidden">
            </iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
      </body>
    </html>
  