
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="zvhoyjam">
        
        <title data-react-helmet="true">Ostra reakcja ks. Świeżyńskiego na &quot;Zabawę w chowanego&quot;. &quot;Aż mnie zęby bolały&quot; - WP Teleshow</title>
        <meta data-react-helmet="true" property="og:site_name" content="teleshow.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="398705020251709"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="teleshow.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="49400967381"/><meta data-react-helmet="true" property="fb:pages" content="133002276750780"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="og:url" content="https://teleshow.wp.pl/ostra-reakcja-ks-swiezynskiego-na-zabawe-w-chowanego-az-mnie-zeby-bolaly-6511872712320641a"/><meta data-react-helmet="true" name="keywords" content="Zabawa w chowanego, tomasz sekielski, ks. adam świeżyński, pedofilia w kościele katolicki, film Tomasza Sekielskiego"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/teleshowpl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://teleshow.wp.pl/ostra-reakcja-ks-swiezynskiego-na-zabawe-w-chowanego-az-mnie-zeby-bolaly-6511872712320641a"/><meta data-react-helmet="true" property="article:published_time" content="2020-05-21T12:37:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-05-21T12:51:50.000Z"/><meta data-react-helmet="true" property="artice:tag" content="Zabawa w chowanego, tomasz sekielski, ks. adam świeżyński, pedofilia w kościele katolicki, film Tomasza Sekielskiego"/><meta data-react-helmet="true" name="news_keywords" content="Zabawa w chowanego, tomasz sekielski, ks. adam świeżyński, pedofilia w kościele katolicki, film Tomasza Sekielskiego"/><meta data-react-helmet="true" name="author" content="Sebastian Łupak"/><meta data-react-helmet="true" name="description" content="O nowym filmie braci Sekielskich rozmawiamy z ks. Adamem Świeżyńskim, profesorem Uniwersytetu Kardynała Stefana Wyszyńskiego. Mówi WP: - Kościół potrzebuje nawrócenia się. Jeśli chcemy mataczyć i kluczyć,"/><meta data-react-helmet="true" property="twitter:description" content="O nowym filmie braci Sekielskich rozmawiamy z ks. Adamem Świeżyńskim, profesorem Uniwersytetu Kardynała Stefana Wyszyńskiego. Mówi WP: - Kościół potrzebuje nawrócenia się. Jeśli chcemy mataczyć i kluczyć,"/><meta data-react-helmet="true" property="og:title" content="Ostra reakcja ks. Świeżyńskiego na &quot;Zabawę w chowanego&quot;. &quot;Aż mnie zęby bolały&quot;"/><meta data-react-helmet="true" property="og:description" content="O nowym filmie braci Sekielskich rozmawiamy z ks. Adamem Świeżyńskim, profesorem Uniwersytetu Kardynała Stefana Wyszyńskiego. Mówi WP: - Kościół potrzebuje nawrócenia się. Jeśli chcemy mataczyć i kluczyć,"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG4FYGJfTTZZdA1gMgIVKxgkRSB6DAs7GiBCP3obFWELMVxgIlpWKgMyRSM1ElYrByNQK3teTXhedAYpZ0ZMKFhyGHs2CkxjUyUGeHleSXxecld-bAhJeFxjSA=="/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG4FYGJfTTZZdA1gMgIVKxgkRSB6DAs7GiBCP3obFWELMVxgIlpWKgMyRSM1ElYrByNQK3teTXhedAYpZ0ZMKFhyGHs2CkxjUyUGeHleSXxecld-bAhJeFxjSA=="/>
        <link data-react-helmet="true" rel="canonical" href="https://teleshow.wp.pl/ostra-reakcja-ks-swiezynskiego-na-zabawe-w-chowanego-az-mnie-zeby-bolaly-6511872712320641a"/>
        <link rel="amphtml" href="https://teleshow.wp.pl/ostra-reakcja-ks-swiezynskiego-na-zabawe-w-chowanego-az-mnie-zeby-bolaly-6511872712320641a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla teleshow.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.j2d0k34 {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.a2ds2fs {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.g2d0i66 {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.i2d0jg5 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.d2dret9 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.e2drfg9 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.f2drg38 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.g2drgq8 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.i2du5s8 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.g2dsj1g {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.a2dslle {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.j2dskye {
      min-height:108px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://teleshow.wp.pl/OTkyNjA5YDUKGzhZbk5tC0lDbDUeahALNCYRNR5qEAs0JhE1HmoQCzQmETUeahALNCYRNR5qEAs0JhE1HmoQCzQmETUeahALNCYRNR5qEAs0JhE1HmoQCzQmETUeahALNCYRNR5qEAs0JhE1HmoQCzQmETUeahALNCYRNR5qEAs0JhE1HmoQCzQmETUeahALNCYRNR5qEAs0JhE1HmoQCzQmETUeahALNCYRNR5qEAs0JhE1HmoQCzQmETUeahALNCYRNR5qEAs0JhE1HmoQCzQmETUeahALNCYRNR5qEAs0JhE1HmoQCzQmETUeahALNCYRNR5qEAs0JhE1HmoQCzQmETUeahALNCYRNR5qEAs0JhE1HmoQCzQmETUeahALNCYRNR5qEAs0JhE1HmoQCzQmETUeahALNCYRNR5qEAs0JhE1Hhdjdh5bdEhuRjs1HxAtRXIbeHpZSHZFLFQmOkUaPRljSA==" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://teleshow.wp.pl/OTkyNjA5YDUKGzhZbk5tC0lDbDUeahALNCYRNR5qEAs0JhE1HmoQCzQmETUeahALNCYRNR5qEAs0JhE1HmoQCzQmETUeahALNCYRNR5qEAs0JhE1HmoQCzQmETUeahALNCYRNR5qEAs0JhE1HmoQCzQmETUeahALNCYRNR5qEAs0JhE1HmoQCzQmETUeahALNCYRNR5qEAs0JhE1HmoQCzQmETUeahALNCYRNR5qEAs0JhE1HmoQCzQmETUeahALNCYRNR5qEAs0JhE1HmoQCzQmETUeahALNCYRNR5qEAs0JhE1HmoQCzQmETUeahALNCYRNR5qEAs0JhE1HmoQCzQmETUeahALNCYRNR5qEAs0JhE1HmoQCzQmETUeahALNCYRNR5qEAs0W2JINBd1dkQKOgs1XCx7WFd5RHMEd3sKSCsOcgItN11Oewx2VCptU0srUnBQLm0JSC8LeQ0ubUUQLQVjSA==" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGFcAXtdblFhIxsQIw1vRSN7Wkt9W3MEeGdaSmNHcAR-Y19Le1x3AmAgDhUrGSlaOHobFylIPA==">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGJbAXhablFhIxsQIw1vRSN7Wkt9W3MEeGdaSmNHcAR-Y19Le1x3AmAgDhUrGSlaOHobFylIPA==">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGNZAXlYblFhIxsQIw1vRSN7Wkt9W3MEeGdaSmNHcAR-Y19Le1x3AmAgDhUrGSlaOHobFylIPA==">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGNdAXlcblFhIxsQIw1vRSN7Wkt9W3MEeGdaSmNHcAR-Y19Le1x3AmAgDhUrGSlaOHobFylIPA==">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGVaTTZbcAFgMEUOPgMsUmEkB1Z_WHIEfWVcSn9ZbBh-ZVpOelh0A3ljRA0rBiRGJzscVz4EJhcy">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGVZSTZbcwVgMEUOPgMsUmEkB1Z_WHIEfWVcSn9ZbBh-ZVpOelh0A3ljRA0rBiRGJzscVz4EJhcy">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGVfTTZbdQFgMEUOPgMsUmEkB1Z_WHIEfWVcSn9ZbBh-ZVpOelh0A3ljRA0rBiRGJzscVz4EJhcy">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGVeSzZbdAdgMEUOPgMsUmEkB1Z_WHIEfWVcSn9ZbBh-ZVpOelh0A3ljRA0rBiRGJzscVz4EJhcy">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGVTSTZbeQVgMEUOPgMsUmEkB1Z_WHIEfWVcSn9ZbBh-ZVpOelh0A3ljRA0rBiRGJzscVz4EJhcy">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGVdAX9cblFhIxsQIw1vRSN7Wkh8XHgGe2FbT2NHdgR3ZVtLeFpwGjsxBxw9Ai5CYSQFHmwX">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGdZAX1YblFhIxsQIw1vRSN7Wkh8XHgGe2FbT2NHdgR3ZVtLeFpwGjsxBxw9Ai5CYSQFHmwX">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YG1dAXdcblFhIxsQIw1vRSN7Wkh8XHgGe2FbT2NHdgR3ZVtLeFpwGjsxBxw9Ai5CYSQFHmwX">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGVdSTZbdwVgMEUOPgMsUmEkB1Z_W3MDdmdfTH5cbBh4ZVNIflh3BX57HxwiDzJdICNFCSANY0g=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGVSSzZbeAdgMEUOPgMsUmEkB1Z_W3MDdmdfTH5cbBh4ZVNIflh3BX57HxwiDzJdICNFCSANY0g=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGVfTTZbdQFgMEUOPgMsUmEkB1Z_W3MDdmdfTH5cbBh4ZVNIflh3BX57HxwiDzJdICNFCSANY0g=">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#1d5493">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://teleshow.wp.pl/dmJoc2Q3SwwrDRUBfkhGGWhVQUA6EUhPFU1ZEA5sOzIVMDxtDmw7MhUwPG0ObDsyFTA8bQ5sOzIVMDxtDmw7MhUwPG0ObDsyFTA8bQ5sOzIVMDxtDmw7MhUwPG0ObDsyFTA8bQ5sOzIVMDxtDmw7MhUwPG0ObDsyFTA8bQ5sOzIVMDxtDmw7MhUwPG0ObDsyFTA8bQ5sOzJoQ0FHcwlGQi0OBRw7QFsfPFJSFCNWDwQuHF4AYgdSVXJJPA8rRQwCMwUCX3dDDBknA15GNF8BHiIAFBwmQ0odJkpRdD5AEB8rQhFXMFgHBytCCEF8QBMELxUaXCJYDQgtAE5cMB4eDCgOFFd8REkOIgAUUz9WAwJnDhkfPF0NCGcVBlAoHgYCJg4PS3wFUVx7V1QAZgJWXnhfVQZgUkI9HS48UzVRAFBsCQ9BJVIQBC5SFlw1VgIEJAoHFCJDDQN3FRVaPkoODCdJAlYnYAgCPhxeAmADRhA="></script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://teleshow.wp.pl/MzY4MDRNYhs4Vjt3fTVvDnsObyciJhIJLVBvaHARb0B7axIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSG3Bibw97Dm9rJT4nCTVdL3J9OT0QKlgkJn89KhspGic3cDM="></script>
          <script crossOrigin nomodule id="wpjslib" src="https://teleshow.wp.pl/MzY4MDRNYhs4Vjt3fTVvDnsObyciJhIJLVBvaHARb0B7axIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw0REiUGaxIbDRESJQZrEhsNERIlBmsSGw1sYVgsFndmfTk9ECpYJCZ9OT0QKlgkJn89KhspGic3cDM="></script>
          
        </div>        
        <div id="app" style="height: 100%;"><div class="i1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="288203068"><table class="i1z1kLyn i2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><i class="vyy2i2r58e" data-reactid="7"><i><i><samp></samp></i></i></i><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="i2ezonf b2fk8yj e2sjpmo j2d0k34 voo6y0b174d" data-reactid="10"><div class="d2liaux" data-reactid="11"></div><img class="a2ezfoq" src="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGFdAXpfblxhIxtXPgZuVGA9RAo6DW5FJDJEGylEMVsodhY=" alt="d2f094l" data-reactid="12"/><div data-reactid="13"><i class="voo6y0b174e" data-reactid="14"><i><i><cite></cite></i></i></i></div></div></div><header class="i2dWsoB- header iwpAPPrT" data-reactid="15"><div class="i3OdCjtC i2WU8IRA" style="border-bottom-color:#1d5493;" data-reactid="16"><div data-st-area="Header" class="i1eC5C0Q" data-reactid="17"><div class="i3TeSS9P" data-reactid="18"><a href="https://www.wp.pl/" class="i3IxTUNV" style="background:#1d5493;" data-st-area="Header-back" data-reactid="19"><figure class="i2WN26Gj" style="border-color:#1d5493;" data-reactid="20"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="ik-0W4yM i3NvS14I i3_Qw9eR" data-reactid="21"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="iEDSrt49" data-reactid="22"><a data-st-area="Header-logo" href="/" data-reactid="23"><h2 class="i9-RdI2v" data-reactid="24">WP Teleshow</h2><span style="width:auto;height:21px;fill:#1d5493;" class="ik-0W4yM i3NvS14I i3_Qw9eR iAeAQtDt" data-reactid="25"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 122.8 21.1">
  <g>
    <path
      d=" M 0 6.5 L 2.6 6 L 3.1 2.2 L 5.6 2.2 L 5.6 6 L 11 6 L 11 8.8 L 5.6 8.8 L 5.6 15.5 C 5.6 17.5 6.5 18.1 7.9 18.1 C 9.2 18.1 10.7 17.8 11.5 17.5 L 11.5 20.3 C 10.5 20.7 9.3 20.9 7.9 20.9 C 4.8 20.9 2.6 19.6 2.6 15.5 L 2.6 8.8 L 0 8.8 L 0 6.5 Z  M 26.7 14.5 L 17.2 14.5 L 17.2 15.2 C 17.2 17.4 18.4 18.2 21.4 18.2 C 23.1 18.2 25.4 17.8 26.5 17.3 L 26.5 20.2 C 25.1 20.8 23.2 21.1 21.4 21.1 C 16.5 21.1 14.1 19.3 14.1 14.8 L 14.1 12.2 C 14.1 8.5 15.7 5.8 20.7 5.8 C 24.8 5.8 27 7.9 27 11.9 C 27 12.5 26.9 13.7 26.7 14.5 Z  M 17.2 12 L 24.1 12 L 24.1 11.3 C 24.1 9.3 22.8 8.4 20.6 8.4 C 18.4 8.4 17.2 9.3 17.2 11.3 L 17.2 12 Z  M 30.1 0 L 33.1 0 L 33.1 16 C 33.1 17.7 33.6 18.1 34.5 18.1 C 34.9 18.1 35.3 18.1 35.6 17.9 L 35.6 20.7 C 35.2 20.9 34.7 21 34 21 C 31.8 21 30.1 19.8 30.1 16.6 L 30.1 0 Z  M 50.3 14.5 L 40.8 14.5 L 40.8 15.2 C 40.8 17.4 42 18.2 45 18.2 C 46.7 18.2 49 17.8 50.1 17.3 L 50.1 20.2 C 48.7 20.7 46.7 21 45 21 C 40.1 21 37.7 19.2 37.7 14.7 L 37.7 12.1 C 37.7 8.4 39.3 5.7 44.3 5.7 C 48.4 5.7 50.6 7.8 50.6 11.8 C 50.6 12.5 50.5 13.7 50.3 14.5 Z  M 40.8 12 L 47.7 12 L 47.7 11.3 C 47.7 9.3 46.4 8.4 44.2 8.4 C 42 8.4 40.8 9.3 40.8 11.3 L 40.8 12 Z  M 53.2 17.3 C 54.8 17.8 56.3 18.2 58.7 18.2 C 60.7 18.2 61.5 17.9 61.5 16.9 C 61.5 16.1 61.1 15.8 59.6 15.1 L 56.4 13.7 C 54.6 12.9 53.5 12 53.5 9.7 C 53.5 7 55.2 5.7 59.2 5.7 C 61.2 5.7 62.5 6 63.9 6.6 L 63.9 9.4 C 62.4 8.8 61 8.5 59.2 8.5 C 57.2 8.5 56.6 8.9 56.6 9.7 C 56.6 10.4 57 10.8 58 11.2 L 61.4 12.7 C 63.4 13.5 64.6 14.5 64.6 16.9 C 64.6 19.7 62.8 21 58.6 21 C 56.3 21 54.8 20.6 53.4 20.1 L 53.4 17.3 L 53.2 17.3 Z  M 68.1 0 L 71.1 0 L 71.1 7.5 C 72 6.4 73.5 5.7 75.7 5.7 C 78.7 5.7 80.9 7.1 80.9 10.8 L 80.9 20.7 L 77.9 20.7 L 77.9 11.3 C 77.9 9.3 77 8.5 74.8 8.5 C 72.5 8.5 71.2 9.4 71.2 12.2 L 71.2 20.7 L 68.2 20.7 L 68.2 0 L 68.1 0 Z  M 84.3 14.6 L 84.3 12.1 C 84.3 8 86.5 5.7 91.1 5.7 C 95.9 5.7 97.8 7.9 97.8 12.1 L 97.8 14.6 C 97.8 18.6 95.7 21 91.1 21 C 86.3 21 84.3 18.8 84.3 14.6 Z  M 94.8 12.1 C 94.8 9.8 94.1 8.5 91.1 8.5 C 88.1 8.5 87.3 9.7 87.3 12.1 L 87.3 14.6 C 87.3 16.9 88 18.1 91.1 18.1 C 94.1 18.1 94.8 16.9 94.8 14.6 L 94.8 12.1 Z  M 104.6 16.9 C 104.8 18.1 105.1 18.4 105.8 18.4 C 106.5 18.4 106.8 18.1 107 16.9 L 108.2 8.9 C 108.5 6.8 109.3 6 111.3 6 C 113.2 6 114.1 6.7 114.5 8.9 L 115.7 16.9 C 115.9 18.1 116.2 18.4 116.9 18.4 C 117.6 18.4 117.9 18.1 118.1 16.9 L 119.7 6 L 122.8 6 L 121.1 17.1 C 120.7 19.6 119.9 21 116.9 21 C 114.2 21 113.5 19.6 113.1 17.1 L 112.1 9.9 C 112 8.9 111.8 8.7 111.4 8.7 C 111 8.7 110.8 8.9 110.7 9.9 L 109.7 17.1 C 109.3 19.6 108.6 21 105.9 21 C 102.9 21 102.1 19.6 101.7 17.1 L 100 6 L 103.1 6 L 104.6 16.9 L 104.6 16.9 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="i2nQ3EP5" data-reactid="26"><div class="i2wrgdhI" data-reactid="27"><div class="ip7bUWWX" data-reactid="28"><a class="i3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="29"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="30"><g fill="none" data-reactid="31"><path d="M0-4h24v25H0z" data-reactid="32"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="33"></path></g></svg><span data-reactid="34">Poczta</span></a><a class="i3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="35"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="36"><g data-reactid="37"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="38"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="39"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="40"></circle></g></svg><span data-reactid="41">TV ONLINE</span></a><a class="i3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="42"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="43"><g fill="none" data-reactid="44"><path d="M0 0h24v25H0z" data-reactid="45"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="46"></path></g></svg><span data-reactid="47">Program TV</span></a></div><span class="i3yDnEn9 i2mk8_1e" data-reactid="48"><div class="i1gmo6aw" data-reactid="49"><figure class="iDTDDv1a" data-reactid="50"></figure><figure class="iDTDDv1a" data-reactid="51"></figure><figure class="iDTDDv1a" data-reactid="52"></figure><figure class="iDTDDv1a" data-reactid="53"></figure></div><span data-reactid="54">Menu</span></span></div></div></div><div data-st-area="Menu" class="i3d-ngZ0" data-reactid="55"><ul data-reactid="56"><li class="i3mu7F3s" data-reactid="57"><figure class="i3NveKDW" data-reactid="58"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="59"><img src="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGFbAXtablFhIxsQIw1vRSN7U0B5U3QAfmxGSH5feAd_ZV1MfUVwDH0sWkB8NTFHIDMZGCMTHkcgLhkAOQEuQip6GxcpSDw=" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="60"/></span></figure><a class="iXGGwcFx" href="/rozrywka" data-reactid="61">Rozrywka</a></li><li class="i3mu7F3s" data-reactid="62"><figure class="i3NveKDW" data-reactid="63"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="64"><img src="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGFbAXtablFhIxsQIw1vRSN7Ukt2U3gBf2xTVGNbcwJ3Y1hPeVhuBHZmE0h3WB5BLjgOFzo1Ml0gI0UJIA1jSA==" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="65"/></span></figure><a class="iXGGwcFx" href="/talent-show" data-reactid="66">Talent Show</a></li><li class="i3mu7F3s" data-reactid="67"><figure class="i3NveKDW" data-reactid="68"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="69"><img src="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGFbAXtablFhIxsQIw1vRSN7Wkx2WnMFeWBbVGNbdwd9bFlMfFhyGn5tWQF_U3NqPyEJFScJOEY7LQAYYBovUm0p" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="70"/></span></figure><a class="iXGGwcFx" href="/publicystyka" data-reactid="71">Publicystyka</a></li><li class="i3mu7F3s" data-reactid="72"><figure class="i3NveKDW" data-reactid="73"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="74"><img src="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGFbAXtablFhIxsQIw1vRSN7X0F9UnAHeGZaVH1YcgN9ZFJPeEVwDH0sWkB8NSJPKiYcFiATHlE2IwoXYBovUm0p" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="75"/></span></figure><a class="iXGGwcFx" href="/czerwony-dywan" data-reactid="76">Czerwony Dywan</a></li><li class="i3mu7F3s" data-reactid="77"><figure class="i3NveKDW" data-reactid="78"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="79"><img src="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGFbAXtablFhIxsQIw1vRSN7Wkt5W3IDeWVYTWNHcAB9ZFNJeVJ4BGBlUks2W3gHECcOCycLLVAQJAQVPQEoUGEkBR5sFw==" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="80"/></span></figure><a class="iXGGwcFx" href="/seriale-polskie" data-reactid="81">Seriale Polskie</a></li><li class="i3mu7F3s" data-reactid="82"><figure class="i3NveKDW" data-reactid="83"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="84"><img src="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGFbAXtablFhIxsQIw1vRSN7Xkx8U3MDdmJSVGNbcgJ7ZV9MeVx4Gn5tWQF_U3NqPDEZEC8GJGo1NQwLLwQoVjU6Dlc-BCYXMg==" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="85"/></span></figure><a class="iXGGwcFx" href="/seriale-zagraniczne" data-reactid="86">Seriale Zagraniczne</a></li><li class="i3mu7F3s" data-reactid="87"><figure class="i3NveKDW" data-reactid="88"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="89"><img src="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGFbAXtablFhIxsQIw1vRSN7Wkx4UnEMe2NbTmNHcAR_YF1JfFlzAGBlUks2W3gHED8KDS8GLlIQJBkWKRggWCAjRQkgDWNI" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="90"/></span></figure><a class="iXGGwcFx" href="/katalog-programow" data-reactid="91">Katalog Programów</a></li><li class="i3mu7F3s" data-reactid="92"><figure class="i3NveKDW" data-reactid="93"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="94"><img src="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGFbAXtablFhIxsQIw1vRSN7Wkh7X3QNeGJdSmNfeAx7bV9MflhuBHZmE0h3WB5eLiAKFSENHlk6MBEQYBovUm0p" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="95"/></span></figure><a class="iXGGwcFx" href="/katalog-ludzi" data-reactid="96">Katalog Ludzi</a></li><li class="i3mu7F3s" data-reactid="97"><figure class="i3NveKDW" data-reactid="98"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="99"><img src="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGFbAXtablFhIxsQIw1vRSN7WUx3U3kHfmNYVH9TdgR5YV5MfFNuBHZmE0h3WB5eLiAKFSENHkYqJgIYIgNvRSEzSQQ=" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="100"/></span></figure><a class="iXGGwcFx" href="/katalog-seriali" data-reactid="101">Katalog Seriali</a></li><li class="i3mu7F3s" data-reactid="102"><figure class="i3NveKDW" data-reactid="103"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="104"><img src="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGFbAXtablFhIxsQIw1vRSN7Wk58WnQNemVaTWNYcQB6Y19KdllyGj84ChorAi5ZKzEZVz4EJhcy" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="105"/></span></figure><a class="iXGGwcFx" href="/wideo" data-reactid="106">Wideo</a></li><li class="i3mu7F3s" data-reactid="107"><figure class="i3NveKDW i2-gdLjw" style="background:#1d5493;" data-reactid="108"><span class="ik-0W4yM" data-reactid="109"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="iXGGwcFx" href="/najnowsze" data-reactid="110">Najnowsze</a></li><li class="i3mu7F3s" data-reactid="111"><figure class="i3NveKDW i2-gdLjw" style="background:#1d5493;" data-reactid="112"><span class="ik-0W4yM" data-reactid="113"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="iXGGwcFx" href="/popularne" data-reactid="114">Popularne</a></li></ul></div></div></header><!-- react-empty: 115 --><div class="vjj03m0n87e" data-reactid="116"></div><div class="content i2d9_HLt" data-reactid="117"><div data-reactid="118"><div class="i3gatTWV i3KvVGpi" data-reactid="119"><a href="https://www.wp.pl/" class="i1HaiiFQ" style="background:#1d5493;" data-st-area="goToSG" data-reactid="120"><span class="i35LEmnc" data-reactid="121">Przejdź na</span><span style="width:35px;height:28px;" class="ik-0W4yM i3_Qw9eR" data-reactid="122"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="123"><div data-reactid="124"><div class="iEanFVXt" data-reactid="125"><div class="i3s-mP2l" data-reactid="126"><div class="ihiCifJ8" data-reactid="127"><div class="i30SROfM" data-reactid="128"><div class="iRQvycma" data-st-area="Menu-left" data-reactid="129"><a class="sectionsMenu i1H56GIO" href="/rozrywka" data-reactid="130"><figure class="i3bBevUs" data-reactid="131"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="132"><img src="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGBeAXpfblFhIxsQIw1vRSN7U0B5U3QAfmxGSH5feAd_ZV1MfUVwDH0sWkB8NTFHIDMZGCMTHkcgLhkAOQEuQip6GxcpSDw=" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="133"/></span></figure><div class="i1lXcfrU" data-reactid="134">Rozrywka</div></a><a class="sectionsMenu i1H56GIO" href="/talent-show" data-reactid="135"><figure class="i3bBevUs" data-reactid="136"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="137"><img src="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGBeAXpfblFhIxsQIw1vRSN7Ukt2U3gBf2xTVGNbcwJ3Y1hPeVhuBHZmE0h3WB5BLjgOFzo1Ml0gI0UJIA1jSA==" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="138"/></span></figure><div class="i1lXcfrU" data-reactid="139">Talent Show</div></a><a class="sectionsMenu i1H56GIO" href="/publicystyka" data-reactid="140"><figure class="i3bBevUs" data-reactid="141"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="142"><img src="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGBeAXpfblFhIxsQIw1vRSN7Wkx2WnMFeWBbVGNbdwd9bFlMfFhyGn5tWQF_U3NqPyEJFScJOEY7LQAYYBovUm0p" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="143"/></span></figure><div class="i1lXcfrU" data-reactid="144">Publicystyka</div></a><a class="sectionsMenu i1H56GIO" href="/czerwony-dywan" data-reactid="145"><figure class="i3bBevUs" data-reactid="146"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="147"><img src="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGBeAXpfblFhIxsQIw1vRSN7X0F9UnAHeGZaVH1YcgN9ZFJPeEVwDH0sWkB8NSJPKiYcFiATHlE2IwoXYBovUm0p" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="148"/></span></figure><div class="i1lXcfrU" data-reactid="149">Czerwony Dywan</div></a><a class="sectionsMenu i1H56GIO" href="/seriale-polskie" data-reactid="150"><figure class="i3bBevUs" data-reactid="151"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="152"><img src="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGBeAXpfblFhIxsQIw1vRSN7Wkt5W3IDeWVYTWNHcAB9ZFNJeVJ4BGBlUks2W3gHECcOCycLLVAQJAQVPQEoUGEkBR5sFw==" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="153"/></span></figure><div class="i1lXcfrU" data-reactid="154">Seriale Polskie</div></a><a class="sectionsMenu i1H56GIO" href="/seriale-zagraniczne" data-reactid="155"><figure class="i3bBevUs" data-reactid="156"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="157"><img src="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGBeAXpfblFhIxsQIw1vRSN7Xkx8U3MDdmJSVGNbcgJ7ZV9MeVx4Gn5tWQF_U3NqPDEZEC8GJGo1NQwLLwQoVjU6Dlc-BCYXMg==" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="158"/></span></figure><div class="i1lXcfrU" data-reactid="159">Seriale Zagraniczne</div></a><a class="sectionsMenu i1H56GIO" href="/katalog-programow" data-reactid="160"><figure class="i3bBevUs" data-reactid="161"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="162"><img src="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGBeAXpfblFhIxsQIw1vRSN7Wkx4UnEMe2NbTmNHcAR_YF1JfFlzAGBlUks2W3gHED8KDS8GLlIQJBkWKRggWCAjRQkgDWNI" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="163"/></span></figure><div class="i1lXcfrU" data-reactid="164">Katalog Programów</div></a><a class="sectionsMenu i1H56GIO" href="/katalog-ludzi" data-reactid="165"><figure class="i3bBevUs" data-reactid="166"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="167"><img src="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGBeAXpfblFhIxsQIw1vRSN7Wkh7X3QNeGJdSmNfeAx7bV9MflhuBHZmE0h3WB5eLiAKFSENHlk6MBEQYBovUm0p" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="168"/></span></figure><div class="i1lXcfrU" data-reactid="169">Katalog Ludzi</div></a><a class="sectionsMenu i1H56GIO" href="/katalog-seriali" data-reactid="170"><figure class="i3bBevUs" data-reactid="171"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="172"><img src="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGBeAXpfblFhIxsQIw1vRSN7WUx3U3kHfmNYVH9TdgR5YV5MfFNuBHZmE0h3WB5eLiAKFSENHkYqJgIYIgNvRSEzSQQ=" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="173"/></span></figure><div class="i1lXcfrU" data-reactid="174">Katalog Seriali</div></a><a class="sectionsMenu i1H56GIO" href="/wideo" data-reactid="175"><figure class="i3bBevUs" data-reactid="176"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="177"><img src="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGBeAXpfblFhIxsQIw1vRSN7Wk58WnQNemVaTWNYcQB6Y19KdllyGj84ChorAi5ZKzEZVz4EJhcy" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="178"/></span></figure><div class="i1lXcfrU" data-reactid="179">Wideo</div></a><a class="sectionsMenu i1H56GIO" href="/najnowsze" data-reactid="180"><figure class="i3bBevUs i3TbnkKP" style="background:#1d5493;" data-reactid="181"><span class="ik-0W4yM" data-reactid="182"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="i1lXcfrU" data-reactid="183">Najnowsze</div></a><a class="sectionsMenu i1H56GIO" href="/popularne" data-reactid="184"><figure class="i3bBevUs i3TbnkKP" style="background:#1d5493;" data-reactid="185"><span class="ik-0W4yM" data-reactid="186"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="i1lXcfrU" data-reactid="187">Popularne</div></a><div data-reactid="188"></div><div class="i2MDbV6M" data-reactid="189"><div class="e2d1meg" data-reactid="190"><div data-reactid="191"><div class="" data-reactid="192"><!-- react-empty: 193 --><div class="i2ezonf b2fk8yj j2eq56w d2elpf2 a2ds2fs xgg27i0r783d" data-reactid="194"><div class="d2liaux" data-reactid="195"></div><img class="a2ezfoq" src="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGFdAXpfblxhIxtXPgZuVGA9RAo6DW5FJDJEGylEMVsodhY=" alt="d2f094l" data-reactid="196"/><div data-reactid="197"><i class="xgg27i0r783e" data-reactid="198"><i><var><cite></cite></var></i></i></div></div></div></div></div></div></div></div></div></div><div class="i1t26d10" data-reactid="199"><div class="ihiCifJ8" data-reactid="200"><div class="i30SROfM" data-reactid="201"><article class="article desktop i1CJk4lf i1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="202"><!-- react-empty: 203 --><div data-reactid="204"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://teleshow.wp.pl/ostra-reakcja-ks-swiezynskiego-na-zabawe-w-chowanego-az-mnie-zeby-bolaly-6511872712320641a" data-reactid="205"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="206"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="207"><meta itemprop="url" content="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMlF2N2Hlt0SG4DdmxeS3ldcQRiZVNKd1J1A31iW1YiBSZaYiMbVDoPLVA8PAQOYBovUm0p" data-reactid="208"/><meta itemprop="width" content="250" data-reactid="209"/><meta itemprop="height" content="60" data-reactid="210"/></div><meta itemprop="name" content="WP Teleshow" data-reactid="211"/></div><meta itemprop="datePublished" content="2020-05-21T14:37:00+02:00" data-reactid="212"/></div><div data-st-area="article-header" data-reactid="213"><div class="i3KaUVlr" data-reactid="214"><div class="i3mfrBxN" data-reactid="215"><div class="i2XbI6sD i2iR_8W5" data-reactid="216"><span class="iKKyV23D" data-reactid="217"><a href="https://teleshow.wp.pl" title="WP Teleshow" target="_blank" rel="noopener noreferrer" data-reactid="218">WP Teleshow</a></span></div></div><a href="/zabawa-w-chowanego-6510771541481601c" data-reactid="219"><div class="teaserSubject article desktop i3fecl-B i2yI96rU i2sMRd9I" data-reactid="220">Zabawa w chowanego</div></a><div class="i3pj5t1m iThEub2I" data-reactid="221"><div class="i1TS8ZGX i2er1oZR" data-reactid="222"><div class="subjectsList--btn desktop i2fyxbJu" data-reactid="223"><!-- react-text: 224 -->+<!-- /react-text --><!-- react-text: 225 -->4<!-- /react-text --></div><div class="i2rfnHBj" data-reactid="226"><div class="i3v0El6z" data-reactid="227"><div class="subjectsList--overlay i3msLBK9" data-reactid="228"><div class="iczXPGR_" data-reactid="229"><a class="subjectsList--link i3c2fokE" href="/tomasz-sekielski-6030968501056641c" data-reactid="230">tomasz sekielski</a><a class="subjectsList--link i3c2fokE" href="/tag/ks.%20adam%20%C5%9Bwie%C5%BCy%C5%84ski" data-reactid="231">ks. adam świeżyński</a><a class="subjectsList--link i3c2fokE" href="/tag/pedofilia%20w%20ko%C5%9Bciele%20katolicki" data-reactid="232">pedofilia w kościele katolicki</a><a class="subjectsList--link i3c2fokE" href="/tag/film%20tomasza%20sekielskiego" data-reactid="233">film Tomasza Sekielskiego</a></div></div></div></div></div></div><span data-reactid="234"><div class="i2OP5BaX i2H_x0a9 signature" data-reactid="235"><a class="i21Hub9j" href="/autor/sebastian-lupak/6235420908725889" data-reactid="236"><div class="iu7xf8ZL" data-reactid="237"><div class="i1c8pa3s i3uTmmye iF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="238"><div class="i1IDXUQA" data-reactid="239"></div><span class="signature--author i2aU53vl desktop" itemprop="name" data-reactid="240">Sebastian Łupak</span></div></div></a><div class="signature--when i2VIX-Kh i3SMfGnh desktop" data-reactid="241"><time datetime="2020-05-21 14:37" data-reactid="242">46 min. temu</time></div></div><div data-reactid="243"></div></span></div></div><div class="ijOqPE5L" data-reactid="244"><h1 class="article--title i1xAmRvR" itemprop="headline" data-reactid="245"><!-- react-text: 246 -->Ostra reakcja ks. Świeżyńskiego na &quot;Zabawę w chowanego&quot;. &quot;Aż mnie zęby bolały&quot;<!-- /react-text --></h1><div class="article--lead i1HGmjUl" data-reactid="247">O nowym filmie braci Sekielskich rozmawiamy z ks. Adamem Świeżyńskim, profesorem Uniwersytetu Kardynała Stefana Wyszyńskiego. Mówi WP: - Kościół potrzebuje nawrócenia się. Jeśli chcemy mataczyć i kluczyć, to nic z tego nie będzie. W czwartek o 23:00 film braci Sekielskich wyemituje Telewizja WP.</div><div class="ixU1sB_3 i3hHhfX2" data-reactid="248"><div class="i3caRABC" data-reactid="249"><div class="i2QfedaS i1sWqqFP" data-reactid="250"><div class="ie9J8nRY i1H1-_iz iKGjqMdC i3RyCVKb" data-reactid="251"><div class="i1tfrDS7" data-reactid="252"><div data-reactid="253"><div class="i21hwsg8" data-reactid="254"><span class="ik-0W4yM" data-reactid="255"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="i2s0Qnur" data-reactid="256">Głosuj</strong></div></div></div><div class="ie9J8nRY i3q1_OVS iKGjqMdC i3RyCVKb" data-reactid="257"><div class="i1tfrDS7" data-reactid="258"><div data-reactid="259"><div class="i21hwsg8" data-reactid="260"><span class="ik-0W4yM" data-reactid="261"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="i2s0Qnur" data-reactid="262">Głosuj</strong></div></div></div></div><div class="i1t9YzVA i3e11efl iQC0mhTN" data-reactid="263"><div class="i2K3khpQ" data-reactid="264"><div class="iyslXS0p" data-reactid="265"><span class="ik-0W4yM" data-reactid="266"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="i3zY3dS3" data-reactid="267">Podziel się</strong></div></div></div><div class="i3k3s6kF" data-reactid="268"><div class="i1TiOmT3 i2yL0woT" data-reactid="269"><div class="i1tZz0d9" data-reactid="270">Opinie</div><div class="ib0slQwY" data-reactid="271"><span class="ik-0W4yM" data-reactid="272"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="i28w7SDA" data-reactid="273"><figure class="i1O8neci" data-reactid="274"><span class="i218mrNK i1aIqa9K i21iJRJh" style="padding-bottom:55.590062111801245%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="275"><img src="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGJfTTZZdA1gMgIVKxgkRSB6DAs7GiBCP3obFWELMVxgIlpWKgMyRSM1ElYrByNQK3teTXhedAYpZ0ZMKFhyGHs2CkxjUyUGeHleSXxecld-bAhJeFxjSA==" width="644" height="358" class="i3BQvntU" alt="Ks. Adam Świeżyński komentuje reakcję Kościoła na film braci Sekielskich" data-reactid="276"/><div data-reactid="277"><meta itemprop="url" content="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGJfTTZZdA1gMgIVKxgkRSB6DAs7GiBCP3obFWELMVxgIlpWKgMyRSM1ElYrByNQK3teTXhedAYpZ0ZMKFhyGHs2CkxjUyUGeHleSXxecld-bAhJeFxjSA==" data-reactid="278"/><meta itemprop="width" content="644" data-reactid="279"/><meta itemprop="height" content="358" data-reactid="280"/></div></span><div class="i1RnIil0" data-reactid="281"><div class="i3J45Uzn i2481O2q i5qYB_4K i2WxISTc" data-reactid="282"><div data-reactid="283"><a href="https://www.instagram.com/wp_gwiazdy" class="i3qREfXY" title="Instagram WP Gwiazdy" target="_blank" data-reactid="284"><div class="i1BsVe1X" data-reactid="285"><span style="width:15px;height:15px;fill:#fff;" class="i2oYzxCN i3Y_ZVBq ik-0W4yM i3NvS14I" data-reactid="286"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 800 800">
  <defs>
    <path id="a" d="M0 0h800v800H0z"/>
  </defs>
  <clipPath id="b">
    <use xlink:href="#a" overflow="visible"/>
  </clipPath>
  <path d="M400.003 72.068c106.804 0 119.451.408 161.633 2.332 38.997 1.781 60.178 8.298 74.274 13.774 18.673 7.257 31.996 15.926 45.993 29.923 13.999 13.997 22.669 27.317 29.923 45.99 5.477 14.097 11.993 35.277 13.771 74.275 1.924 42.181 2.332 54.829 2.332 161.636s-.408 119.457-2.332 161.636c-1.778 39-8.295 60.181-13.771 74.274-7.254 18.669-15.924 31.993-29.923 45.993-13.997 13.996-27.32 22.666-45.993 29.923-14.097 5.476-35.277 11.993-74.274 13.771-42.175 1.927-54.82 2.331-161.633 2.331-106.815 0-119.46-.404-161.636-2.331-38.997-1.778-60.178-8.296-74.275-13.771-18.669-7.257-31.996-15.927-45.993-29.923-13.996-14-22.663-27.324-29.92-45.993-5.476-14.094-11.996-35.274-13.774-74.274-1.924-42.179-2.332-54.829-2.332-161.636s.408-119.455 2.332-161.636c1.778-38.998 8.298-60.178 13.774-74.275 7.257-18.672 15.924-31.993 29.92-45.99 13.997-13.997 27.324-22.666 45.993-29.923 14.097-5.476 35.278-11.994 74.275-13.774 42.182-1.924 54.829-2.332 161.636-2.332m0-72.071c-108.636 0-122.258.459-164.92 2.408-42.577 1.942-71.654 8.706-97.096 18.593C111.683 31.22 89.376 44.896 67.14 67.133 44.903 89.37 31.223 111.68 21.004 137.98c-9.893 25.449-16.654 54.522-18.596 97.1C.46 277.746.003 291.365.003 399.997c0 108.636.457 122.255 2.405 164.917 1.942 42.58 8.703 71.654 18.596 97.1 10.219 26.303 23.899 48.61 46.136 70.85 22.236 22.237 44.543 35.914 70.847 46.136 25.442 9.887 54.519 16.647 97.096 18.593 42.663 1.945 56.285 2.408 164.92 2.408 108.633 0 122.255-.463 164.917-2.408 42.578-1.945 71.654-8.706 97.097-18.593 26.304-10.222 48.61-23.898 70.851-46.136 22.236-22.239 35.913-44.547 46.135-70.85 9.891-25.445 16.651-54.52 18.594-97.1 1.947-42.662 2.404-56.281 2.404-164.917 0-108.633-.457-122.252-2.404-164.917-1.942-42.577-8.703-71.651-18.594-97.099-10.222-26.3-23.898-48.61-46.135-70.847-22.24-22.237-44.547-35.914-70.851-46.135-25.442-9.887-54.519-16.651-97.097-18.593C522.258.457 508.636-.003 400.003-.003" clip-path="url(#b)"/>
  <path d="M400.003 194.594c-113.442 0-205.406 91.961-205.406 205.403S286.561 605.4 400.003 605.4c113.439 0 205.403-91.961 205.403-205.403s-91.964-205.403-205.403-205.403m0 338.735c-73.639 0-133.335-59.693-133.335-133.332s59.696-133.333 133.335-133.333 133.332 59.694 133.332 133.333-59.693 133.332-133.332 133.332m261.52-346.85c0 26.507-21.488 47.998-48.002 47.998-26.508 0-47.998-21.491-47.998-47.998 0-26.514 21.49-48.002 47.998-48.002 26.514 0 48.002 21.488 48.002 48.002" clip-path="url(#b)"/>
</svg>
</span></div><span class="i11Nmwdq" data-reactid="287">Odwiedź WP Gwiazdy na Insta</span><span style="width:10px;height:10px;fill:#fff;stroke:#fff;" class="i2oYzxCN i2DAMvqO ik-0W4yM i3NvS14I il8MGmVS" data-reactid="288"><?xml version="1.0" encoding="UTF-8"?>
<svg stroke="#B3B3B3" fill="#B3B3B3" viewBox="0 0 16 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>new tab</title>
        <g transform="translate(-926.000000, -956.000000)">
            <g id="Group-9-Copy-2" transform="translate(675.000000, 943.000000)">
                <g id="Group">
                    <g id="newtab" transform="translate(252.000000, 10.000000)">
                        <path fill="none"
                              d="M10.7562626,12.0695149 L10.7562626,15.7712324 C10.7562626,16.5774657 10.1026814,17.2310468 9.29644816,17.2310468 L1.8931037,17.2310468 C1.08687047,17.2310468 0.433289303,16.5774657 0.433289303,15.7712324 L0.433289303,8.36788796 C0.433289303,7.56165473 1.08687047,6.90805093 1.8931037,6.90805093 L5.5947533,6.90805093"
                              id="Shape" stroke-width="1.5054336"></path>
                        <polygon stroke="none" id="icon-outlined" fill-rule="nonzero"
                                 transform="translate(9.666324, 8.198445) rotate(-45.000000) translate(-9.666324, -8.198445) "
                                 points="13.0468351 9.166224 2.5807432 9.166224 2.5807432 7.23066651 13.0468351 7.23066651 11.0559294 5.23976083 12.4245752 3.87111501 16.7519054 8.19844526 12.4245752 12.5257755 11.0559294 11.1571297"></polygon>
                    </g>
                </g>
            </g>
        </g>
</svg></span></a></div></div></div></figure></div><small class="article--mainPhotoSource i2GJb2Ai i3OAxpGg" data-reactid="289">Ks. Adam Świeżyński komentuje reakcję Kościoła na film braci Sekielskich (YouTube)</small><div data-reactid="290"><div class="i2xUHwx3" data-reactid="291"><div class="" data-reactid="292"><!-- react-empty: 293 --><div class="i2ezonf b2fk8yj g2d0i66 vjj3m0n87d" data-reactid="294"><div class="d2liaux" data-reactid="295"></div><img class="a2ezfoq" src="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGFdAXpfblxhIxtXPgZuVGA9RAo6DW5FJDJEGylEMVsodhY=" alt="d2f094l" data-reactid="296"/><div data-reactid="297"><i class="vjj3m0n87e" data-reactid="298"><i><i><var></var></i></i></i></div></div></div></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="299"><p><strong>Sebastian Łupak: Jak ksiądz odbiera nowy film braci Sekielskich "<a href="https://film.wp.pl/zabawa-w-chowanego-6027644017878145c">Zabawa w chowanego</a>"?</strong></p></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="300"><p><strong>Ks. Adam Świeżyński, profesor UKSW</strong>: Aż mnie zęby bolały od tych przebitek z fragmentami kazania ks. Arkadiusza Hajdasza. Ten człowiek głosił to, co powinien mówić dobry ksiądz, ale w kontekście jego życia, jego postępowania, jego przestępstw pedofilskich, te słowa stają się kompletnie fałszywe i zakłamane. To jest druzgocący obraz.</p></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="301"><p><strong>Reakcja hierarchów Kościoła na filmy braci Sekielskich też jest zakłamana? Abp Głodź mówił poprzednio, że "byle czego nie ogląda"…</strong></p></div><div class="" data-reactid="302"><!-- react-empty: 303 --><div class="i2ezonf b2fk8yj e2estgk i2d0jg5 bjj5u2f145d" data-reactid="304"><div class="d2liaux" data-reactid="305"></div><img class="a2ezfoq" src="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGFdAXpfblxhIxtXPgZuVGA9RAo6DW5FJDJEGylEMVsodhY=" alt="d2f094l" data-reactid="306"/><div data-reactid="307"><i class="bjj5u2f145e" data-reactid="308"><i><i><strong></strong></i></i></i></div></div></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="309"><p>Niby po pierwszym filmie pojawiły jakieś formalne działania, powoływano komisje, delegatów ds. ochrony dzieci i młodzieży, ale czy realnie coś się zmieniło? Jeśli chodzi o rozwikływanie przeszłych spraw, to niewiele. Po tym filmie też, niestety, nie spodziewam się, że będą jakieś istotne zmiany w tym względzie.</p></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="310"><p>Jak widać, można człowiekowi postawić pewne rzeczy przed nos, skonfrontować go z ofiarami, a on i tak będzie zaprzeczał, kluczył, uciekał. Mentalność większości hierarchów nie uległa przemianie i nie widać, żeby w Kościele pojawiła się głębsza refleksja nad tego rodzaju zjawiskami i ich dogłębna analiza. Sądząc po pierwszych reakcjach, np. oświadczeniu kurii diecezji kaliskiej, obawiam się, że znów jest to bardziej pozór niż coś autentycznego, szczerego.</p></div><div class="i3-XtjyH i1EvE0ES" data-reactid="311"><div id="video-player-T0ym5kPf3Vc" data-reactid="312"></div><!-- react-empty: 313 --><!-- react-empty: 314 --></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="315"><p><strong>Czyli polski Kościół dalej boi się prawdy?</strong></p></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="316"><p>Polski Kościół ma problem z uznaniem trudnych, niewygodnych, bolesnych faktów. Broni swojego wizerunku. Od strony psychologicznej jest to nawet zrozumiałe, ale trudne do zaakceptowania, gdy mówimy o Kościele. Hierarchia stara się na wszelkie sposoby zabezpieczyć, żeby nie ponosić konsekwencji krycia pedofilii i nie musieć za nic odpowiadać. Jeśli dalej będziemy stosować tę strategię, to panowie Sekielscy niedługo będą mieli nagrany cały serial, niektórzy twierdzą nawet, że "tasiemiec", a nie tylko dwa filmy.</p></div><div class="" data-reactid="317"><!-- react-empty: 318 --><div class="i2ezonf b2fk8yj j2eq56w e2estgk d2dret9 hpp11t2g319d" data-reactid="319"><div class="d2liaux" data-reactid="320"></div><img class="a2ezfoq" src="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGFdAXpfblxhIxtXPgZuVGA9RAo6DW5FJDJEGylEMVsodhY=" alt="d2f094l" data-reactid="321"/><div data-reactid="322"><i class="hpp11t2g319e" data-reactid="323"><i><em><b></b></em></i></i></div></div></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="324"><p><strong>Dlaczego tak się dzieje?</strong></p></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="325"><p>Żadna instytucja nie lubi przyznawać się do trudnej prawdy, która rzutuje na jej wizerunek, utrąca jej autorytet i dyskredytuje ją. Ale jeśli mówić o ludzkiej dojrzałości, to podstawowym elementem tej dojrzałości jest odpowiedzialność. Wyrazem dojrzałości jest przyjęcie faktów, przyznanie się do winy i poniesienie konsekwencji. W sumie chodzi o odniesienie do przedstawicieli Kościoła tego, co Kościół tak często głosi: nawrócenie się.</p></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="326"><p><strong>Może Kościół – politycznie – dobrze robi, że unika problemu. Wszystko za tydzień przycichnie. Grzebanie w tak bolesnym temacie po prostu nikomu się nie opłaca.</strong></p></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="327"><p>Zależy jak definiujemy dobro Kościoła. Jeśli dobrem Kościoła jest jedynie jego dobry wizerunek, chroniony za wszelką cenę, bez względu na fakty, to jest to karkołomna strategia. Rzeczywistość, jak widać, i tak dochodzi do głosu i domaga się reakcji. Więc co jest dobrem Kościoła? Jego wizerunek czy postępowanie zgodne z ideałami Ewangelii? Jeśli takich podstawowych wartości jak prawda czy dobro nie wdrażamy, to gdzie my, jako Kościół, jesteśmy?</p></div><div class="i3bv9ljB i1AQPSvq" data-reactid="328"><div class="i2te6rH-" data-reactid="329"><figure class="i1pySktw" id="3868860399" data-reactid="330"><span class="i218mrNK i1aIqa9K" style="padding-bottom:56.98757763975155%;width:644px;" data-reactid="331"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEXo7vR6plSlAAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="" data-src="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGJfTTZZdwJgMgIVKxgkRSB6DAs7GiBCP3obFWELMVxgIlpWKgMyRSM1ElYrByNQK3tTT3YLIwR4ZkYYL1ggGHtmCUtjU3IHLnleQS0OIwZ9bVxALAhjSA==" data-sizes="auto" width="644" height="367" class="lazyload  i3BQvntU" data-reactid="332"/></span><small class="article--photoSource i3uQhJ7L desktop" data-reactid="333"><!-- react-text: 334 --> <!-- /react-text --><!-- react-text: 335 --> <!-- /react-text --><!-- react-text: 336 -->TVN24<!-- /react-text --><!-- react-text: 337 --> <!-- /react-text --></small><div class="i3VEPb_l" data-reactid="338"><div class="i3J45Uzn i2481O2q i5qYB_4K i2WxISTc" data-reactid="339"><div data-reactid="340"><a href="https://www.instagram.com/wp_gwiazdy" class="i3qREfXY" title="Instagram WP Gwiazdy" target="_blank" data-reactid="341"><div class="i1BsVe1X" data-reactid="342"><span style="width:15px;height:15px;fill:#fff;" class="i2oYzxCN i3Y_ZVBq ik-0W4yM i3NvS14I" data-reactid="343"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 800 800">
  <defs>
    <path id="a" d="M0 0h800v800H0z"/>
  </defs>
  <clipPath id="b">
    <use xlink:href="#a" overflow="visible"/>
  </clipPath>
  <path d="M400.003 72.068c106.804 0 119.451.408 161.633 2.332 38.997 1.781 60.178 8.298 74.274 13.774 18.673 7.257 31.996 15.926 45.993 29.923 13.999 13.997 22.669 27.317 29.923 45.99 5.477 14.097 11.993 35.277 13.771 74.275 1.924 42.181 2.332 54.829 2.332 161.636s-.408 119.457-2.332 161.636c-1.778 39-8.295 60.181-13.771 74.274-7.254 18.669-15.924 31.993-29.923 45.993-13.997 13.996-27.32 22.666-45.993 29.923-14.097 5.476-35.277 11.993-74.274 13.771-42.175 1.927-54.82 2.331-161.633 2.331-106.815 0-119.46-.404-161.636-2.331-38.997-1.778-60.178-8.296-74.275-13.771-18.669-7.257-31.996-15.927-45.993-29.923-13.996-14-22.663-27.324-29.92-45.993-5.476-14.094-11.996-35.274-13.774-74.274-1.924-42.179-2.332-54.829-2.332-161.636s.408-119.455 2.332-161.636c1.778-38.998 8.298-60.178 13.774-74.275 7.257-18.672 15.924-31.993 29.92-45.99 13.997-13.997 27.324-22.666 45.993-29.923 14.097-5.476 35.278-11.994 74.275-13.774 42.182-1.924 54.829-2.332 161.636-2.332m0-72.071c-108.636 0-122.258.459-164.92 2.408-42.577 1.942-71.654 8.706-97.096 18.593C111.683 31.22 89.376 44.896 67.14 67.133 44.903 89.37 31.223 111.68 21.004 137.98c-9.893 25.449-16.654 54.522-18.596 97.1C.46 277.746.003 291.365.003 399.997c0 108.636.457 122.255 2.405 164.917 1.942 42.58 8.703 71.654 18.596 97.1 10.219 26.303 23.899 48.61 46.136 70.85 22.236 22.237 44.543 35.914 70.847 46.136 25.442 9.887 54.519 16.647 97.096 18.593 42.663 1.945 56.285 2.408 164.92 2.408 108.633 0 122.255-.463 164.917-2.408 42.578-1.945 71.654-8.706 97.097-18.593 26.304-10.222 48.61-23.898 70.851-46.136 22.236-22.239 35.913-44.547 46.135-70.85 9.891-25.445 16.651-54.52 18.594-97.1 1.947-42.662 2.404-56.281 2.404-164.917 0-108.633-.457-122.252-2.404-164.917-1.942-42.577-8.703-71.651-18.594-97.099-10.222-26.3-23.898-48.61-46.135-70.847-22.24-22.237-44.547-35.914-70.851-46.135-25.442-9.887-54.519-16.651-97.097-18.593C522.258.457 508.636-.003 400.003-.003" clip-path="url(#b)"/>
  <path d="M400.003 194.594c-113.442 0-205.406 91.961-205.406 205.403S286.561 605.4 400.003 605.4c113.439 0 205.403-91.961 205.403-205.403s-91.964-205.403-205.403-205.403m0 338.735c-73.639 0-133.335-59.693-133.335-133.332s59.696-133.333 133.335-133.333 133.332 59.694 133.332 133.333-59.693 133.332-133.332 133.332m261.52-346.85c0 26.507-21.488 47.998-48.002 47.998-26.508 0-47.998-21.491-47.998-47.998 0-26.514 21.49-48.002 47.998-48.002 26.514 0 48.002 21.488 48.002 48.002" clip-path="url(#b)"/>
</svg>
</span></div><span class="i11Nmwdq" data-reactid="344">Odwiedź WP Gwiazdy na Insta</span><span style="width:10px;height:10px;fill:#fff;stroke:#fff;" class="i2oYzxCN i2DAMvqO ik-0W4yM i3NvS14I il8MGmVS" data-reactid="345"><?xml version="1.0" encoding="UTF-8"?>
<svg stroke="#B3B3B3" fill="#B3B3B3" viewBox="0 0 16 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>new tab</title>
        <g transform="translate(-926.000000, -956.000000)">
            <g id="Group-9-Copy-2" transform="translate(675.000000, 943.000000)">
                <g id="Group">
                    <g id="newtab" transform="translate(252.000000, 10.000000)">
                        <path fill="none"
                              d="M10.7562626,12.0695149 L10.7562626,15.7712324 C10.7562626,16.5774657 10.1026814,17.2310468 9.29644816,17.2310468 L1.8931037,17.2310468 C1.08687047,17.2310468 0.433289303,16.5774657 0.433289303,15.7712324 L0.433289303,8.36788796 C0.433289303,7.56165473 1.08687047,6.90805093 1.8931037,6.90805093 L5.5947533,6.90805093"
                              id="Shape" stroke-width="1.5054336"></path>
                        <polygon stroke="none" id="icon-outlined" fill-rule="nonzero"
                                 transform="translate(9.666324, 8.198445) rotate(-45.000000) translate(-9.666324, -8.198445) "
                                 points="13.0468351 9.166224 2.5807432 9.166224 2.5807432 7.23066651 13.0468351 7.23066651 11.0559294 5.23976083 12.4245752 3.87111501 16.7519054 8.19844526 12.4245752 12.5257755 11.0559294 11.1571297"></polygon>
                    </g>
                </g>
            </g>
        </g>
</svg></span></a></div></div></div></figure><!-- react-empty: 346 --><!-- react-empty: 347 --></div><!-- react-text: 348 --><!-- /react-text --></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="349"><p><strong>A jak problem pedofilii w Kościele rozwiązać mądrze?</strong></p></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="350"><p>We Francji, we wspólnotach katolickich takich jak Arka, Wspólnota Błogosławieństw czy Ogniska Miłości, też niedawno ujawniono mocne skandale obyczajowe. To był tam ogromny szok, bo te wspólnoty uchodziły za wzór, a ich założyciele za ludzi szlachetnych, głęboko duchowych, charyzmatycznych. Ale tam reakcja była inna. Gdy te sygnały o nadużyciach seksualnych się pojawiły, powołano komisje, w skład których dopuszczono ludzi z zewnątrz.</p></div><div class="" data-reactid="351"><!-- react-empty: 352 --><div class="i2ezonf b2fk8yj j2eq56w e2estgk e2drfg9 iqq12x0c348d" data-reactid="353"><div class="d2liaux" data-reactid="354"></div><img class="a2ezfoq" src="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGFdAXpfblxhIxtXPgZuVGA9RAo6DW5FJDJEGylEMVsodhY=" alt="d2f094l" data-reactid="355"/><div data-reactid="356"><i class="iqq12x0c348e" data-reactid="357"><i><em><strong></strong></em></i></i></div></div></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="358"><p>Przeprowadzono realne dochodzenia, ustalono fakty i podano je do publicznej wiadomości. Za tym poszły przeprosiny i głęboka skucha oraz oficjalne odcięcie się od sprawców, którzy byli założycielami tych wspólnot. I oni są w tym sensie wygrani, że realnie rozwiązali problem, a nie zamietli go pod dywan. Ale tam priorytetem było uznanie prawdy i troska o dobro ofiar, a nie o swój wizerunek.</p></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="359"><p><strong>Może polski Kościół woli unikać tych rozliczeń, bo dba o swoje przetrwanie?</strong></p></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="360"><p>Ale przecież te francuskie wspólnoty się nie rozpadły. Wręcz przeciwnie: to doświadczenie je wzmocniło i uwiarygodniło. Uważam, że dojrzałe i odpowiedzialne stanięcie w prawdziwe i zadośćuczynienie wzmocniłoby polski Kościół. A jeśli stosuje się strategię ciągłych pozorowanych działań, to autorytet Kościoła będzie dalej podkopywany.</p></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="361"><p><strong>Jest ksiądz wściekły na hierarchów na górze?</strong></p></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="362"><p>Jestem smutny, bo zdaję sobie sprawę, że to sieje spustoszenie w Kościele. Ludzie odwracają się od Kościoła i odchodzą. Nikogo polityką ukrywania prawdy i chronienia pedofilów do siebie nie przyciągamy. Jest mi podwójnie smutno, bo ja też jestem księdzem i to, co dzieje się w moim środowisku, dotyka mnie osobiście. Nawet jeśli ja tych księży-pedofilów nie znam i nigdy ich nie spotkałem, to mimo wszystko mnie to porusza.</p></div><div class="" data-reactid="363"><!-- react-empty: 364 --><div class="i2ezonf b2fk8yj j2eq56w e2estgk f2drg38 jrr13c1x377d" data-reactid="365"><div class="d2liaux" data-reactid="366"></div><img class="a2ezfoq" src="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGFdAXpfblxhIxtXPgZuVGA9RAo6DW5FJDJEGylEMVsodhY=" alt="d2f094l" data-reactid="367"/><div data-reactid="368"><i class="jrr13c1x377e" data-reactid="369"><i><em><cite></cite></em></i></i></div></div></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="370"><p>Mógłbym powiedzieć: a co mnie to obchodzi, to nie ja te przestępstwa popełniałem. Ale przecież mam świadomość, że to rzutuje na sytuację wszystkich duchownych. Uważam, że większość z nas, choć nie jesteśmy pozbawieni wad, postępuje uczciwie, żyje przyzwoicie i stara się służyć innym. Ale to jest niweczone w społecznej świadomości przez tego typu sytuacje.</p></div><div class="i3bv9ljB i1AQPSvq" data-reactid="371"><div class="i2te6rH-" data-reactid="372"><figure class="i1pySktw" id="2424229857" data-reactid="373"><span class="i218mrNK i1aIqa9K" style="padding-bottom:75%;width:644px;" data-reactid="374"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEXo7vR6plSlAAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="" data-src="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGJfTTZeeQZgMgIVKxgkRSB6DAs7GiBCP3obFWELMVxgIlpWKgMyRSM1ElYrByNQK3tTHyhaJQcqNUZMLV1yGHs2U0tjUyQMLXldSncMdlR5ZQ0bKl5jSA==" data-sizes="auto" width="644" height="483" class="lazyload  i3BQvntU" data-reactid="375"/></span><small class="article--photoSource i3uQhJ7L desktop" data-reactid="376"><!-- react-text: 377 --> <!-- /react-text --><!-- react-text: 378 --> <!-- /react-text --><!-- react-text: 379 -->Archiwum prywatne<!-- /react-text --><!-- react-text: 380 --> <!-- /react-text --></small><div class="i3VEPb_l" data-reactid="381"><div class="i3J45Uzn i2481O2q i5qYB_4K i2WxISTc" data-reactid="382"><div data-reactid="383"><a href="https://www.instagram.com/wp_gwiazdy" class="i3qREfXY" title="Instagram WP Gwiazdy" target="_blank" data-reactid="384"><div class="i1BsVe1X" data-reactid="385"><span style="width:15px;height:15px;fill:#fff;" class="i2oYzxCN i3Y_ZVBq ik-0W4yM i3NvS14I" data-reactid="386"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 800 800">
  <defs>
    <path id="a" d="M0 0h800v800H0z"/>
  </defs>
  <clipPath id="b">
    <use xlink:href="#a" overflow="visible"/>
  </clipPath>
  <path d="M400.003 72.068c106.804 0 119.451.408 161.633 2.332 38.997 1.781 60.178 8.298 74.274 13.774 18.673 7.257 31.996 15.926 45.993 29.923 13.999 13.997 22.669 27.317 29.923 45.99 5.477 14.097 11.993 35.277 13.771 74.275 1.924 42.181 2.332 54.829 2.332 161.636s-.408 119.457-2.332 161.636c-1.778 39-8.295 60.181-13.771 74.274-7.254 18.669-15.924 31.993-29.923 45.993-13.997 13.996-27.32 22.666-45.993 29.923-14.097 5.476-35.277 11.993-74.274 13.771-42.175 1.927-54.82 2.331-161.633 2.331-106.815 0-119.46-.404-161.636-2.331-38.997-1.778-60.178-8.296-74.275-13.771-18.669-7.257-31.996-15.927-45.993-29.923-13.996-14-22.663-27.324-29.92-45.993-5.476-14.094-11.996-35.274-13.774-74.274-1.924-42.179-2.332-54.829-2.332-161.636s.408-119.455 2.332-161.636c1.778-38.998 8.298-60.178 13.774-74.275 7.257-18.672 15.924-31.993 29.92-45.99 13.997-13.997 27.324-22.666 45.993-29.923 14.097-5.476 35.278-11.994 74.275-13.774 42.182-1.924 54.829-2.332 161.636-2.332m0-72.071c-108.636 0-122.258.459-164.92 2.408-42.577 1.942-71.654 8.706-97.096 18.593C111.683 31.22 89.376 44.896 67.14 67.133 44.903 89.37 31.223 111.68 21.004 137.98c-9.893 25.449-16.654 54.522-18.596 97.1C.46 277.746.003 291.365.003 399.997c0 108.636.457 122.255 2.405 164.917 1.942 42.58 8.703 71.654 18.596 97.1 10.219 26.303 23.899 48.61 46.136 70.85 22.236 22.237 44.543 35.914 70.847 46.136 25.442 9.887 54.519 16.647 97.096 18.593 42.663 1.945 56.285 2.408 164.92 2.408 108.633 0 122.255-.463 164.917-2.408 42.578-1.945 71.654-8.706 97.097-18.593 26.304-10.222 48.61-23.898 70.851-46.136 22.236-22.239 35.913-44.547 46.135-70.85 9.891-25.445 16.651-54.52 18.594-97.1 1.947-42.662 2.404-56.281 2.404-164.917 0-108.633-.457-122.252-2.404-164.917-1.942-42.577-8.703-71.651-18.594-97.099-10.222-26.3-23.898-48.61-46.135-70.847-22.24-22.237-44.547-35.914-70.851-46.135-25.442-9.887-54.519-16.651-97.097-18.593C522.258.457 508.636-.003 400.003-.003" clip-path="url(#b)"/>
  <path d="M400.003 194.594c-113.442 0-205.406 91.961-205.406 205.403S286.561 605.4 400.003 605.4c113.439 0 205.403-91.961 205.403-205.403s-91.964-205.403-205.403-205.403m0 338.735c-73.639 0-133.335-59.693-133.335-133.332s59.696-133.333 133.335-133.333 133.332 59.694 133.332 133.333-59.693 133.332-133.332 133.332m261.52-346.85c0 26.507-21.488 47.998-48.002 47.998-26.508 0-47.998-21.491-47.998-47.998 0-26.514 21.49-48.002 47.998-48.002 26.514 0 48.002 21.488 48.002 48.002" clip-path="url(#b)"/>
</svg>
</span></div><span class="i11Nmwdq" data-reactid="387">Odwiedź WP Gwiazdy na Insta</span><span style="width:10px;height:10px;fill:#fff;stroke:#fff;" class="i2oYzxCN i2DAMvqO ik-0W4yM i3NvS14I il8MGmVS" data-reactid="388"><?xml version="1.0" encoding="UTF-8"?>
<svg stroke="#B3B3B3" fill="#B3B3B3" viewBox="0 0 16 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>new tab</title>
        <g transform="translate(-926.000000, -956.000000)">
            <g id="Group-9-Copy-2" transform="translate(675.000000, 943.000000)">
                <g id="Group">
                    <g id="newtab" transform="translate(252.000000, 10.000000)">
                        <path fill="none"
                              d="M10.7562626,12.0695149 L10.7562626,15.7712324 C10.7562626,16.5774657 10.1026814,17.2310468 9.29644816,17.2310468 L1.8931037,17.2310468 C1.08687047,17.2310468 0.433289303,16.5774657 0.433289303,15.7712324 L0.433289303,8.36788796 C0.433289303,7.56165473 1.08687047,6.90805093 1.8931037,6.90805093 L5.5947533,6.90805093"
                              id="Shape" stroke-width="1.5054336"></path>
                        <polygon stroke="none" id="icon-outlined" fill-rule="nonzero"
                                 transform="translate(9.666324, 8.198445) rotate(-45.000000) translate(-9.666324, -8.198445) "
                                 points="13.0468351 9.166224 2.5807432 9.166224 2.5807432 7.23066651 13.0468351 7.23066651 11.0559294 5.23976083 12.4245752 3.87111501 16.7519054 8.19844526 12.4245752 12.5257755 11.0559294 11.1571297"></polygon>
                    </g>
                </g>
            </g>
        </g>
</svg></span></a></div></div></div></figure><!-- react-empty: 389 --><!-- react-empty: 390 --></div><!-- react-text: 391 --><!-- /react-text --></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="392"><p><strong>Co by ksiądz doradził polskim hierarchom?</strong></p></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="393"><p>Stanięcie w prawdzie, odwagę, odpowiednie ustalenie i ukaranie winnych, rozliczenie się przed wiernymi. Ale trzeba sięgnąć głęboko i zapytać, jak to się dzieje, że księża, którzy wcześniej przygotowują się 6 lat w seminarium, popełniają takie grzechy. Co się dzieje z tym księdzem przez te wszystkie lata? Przecież nikt nie staje się pedofilem z dnia na dzień, w jednym momencie.</p></div><div class="" data-reactid="394"><!-- react-empty: 395 --><div class="i2ezonf b2fk8yj j2eq56w e2estgk g2drgq8 kss14g2t406d" data-reactid="396"><div class="d2liaux" data-reactid="397"></div><img class="a2ezfoq" src="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGFdAXpfblxhIxtXPgZuVGA9RAo6DW5FJDJEGylEMVsodhY=" alt="d2f094l" data-reactid="398"/><div data-reactid="399"><i class="kss14g2t406e" data-reactid="400"><i><samp><i></i></samp></i></i></div></div></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="401"><p>Musimy się zastanowić nad formacją księży, nad ich stylem życia w kapłaństwie, nad tym, czy np. ze strony swojego biskupa mogą liczyć na właściwą pomoc i troskę w sytuacjach osobistych kryzysów. Może gdzieś jest błąd w edukacji księży, w procesie ich formowania? Może trzeba to gruntownie zmodyfikować? Nikt nie przeprowadził rzetelnej analizy problemu. A żeby skutecznie problem rozwiązać, trzeba najpierw ustalić, jakie są przyczyny tych przestępstw.</p></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="402"><p><strong>Może nie ma co już dłużej czekać na Kościół? Może potrzebne jest mocne państwo, silna prokuratura, śledczy, którzy – jak FBI w USA – wejdą do poszczególnych kościołów, wezmą wreszcie dokumenty i rozliczą winnych.</strong></p></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="403"><p>To zależy, czy sam Kościół chce sobie z tym poradzić. Jeśli rzeczywiście będzie chciał, to jest w stanie sobie poradzić, choć być może zewnętrzna, ekspercka pomoc byłaby niezbędna. Ale jeśli chcemy mataczyć i kluczyć, to nic z tego nie będzie. Tak jest zresztą w każdej innej instytucji: <a href="https://film.wp.pl/czas-6029540702762113c">czasem</a> bez zewnętrznego audytu i wsparcia sprawy nie rozwiążemy.</p></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="404"><p>Dla mnie wszystko sprowadza się w pierwszej kolejności do szczerości intencji. Obecnie ruch należy do hierarchii Kościoła. Mam nadzieję, że hierarchowie nie uznają, że kolejny film Sekielskich to "systemowy atak na Kościół". Jak dotąd nikt, poza Prymasem, oficjalnie nie odniósł się do sprawy. Dla mnie jest to, niestety, sygnał niepokojący.</p></div><div class="" data-reactid="405"><!-- react-empty: 406 --><div class="i2ezonf b2fk8yj j2eq56w e2estgk i2du5s8 hpp61t1g1769d" data-reactid="407"><div class="d2liaux" data-reactid="408"></div><img class="a2ezfoq" src="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGFdAXpfblxhIxtXPgZuVGA9RAo6DW5FJDJEGylEMVsodhY=" alt="d2f094l" data-reactid="409"/><div data-reactid="410"><i class="hpp61t1g1769e" data-reactid="411"><em><em><strong></strong></em></em></i></div></div></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="412"><p><em>"Zabawa w chowanego" zostanie wyemitowana w czwartek o 23:00 w Telewizji WP.</em></p></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="413"><p><strong>Ks. prof. Adam Świeżyński - kapłan, który w 2009 r. został pozbawiony możliwości wykładania w gdańskim seminarium i przeniósł się do Warszawy na Uniwersytet <a href="https://film.wp.pl/kardynal-stefan-wyszynski-6029212685530241c">Kardynała Stefana Wyszyńskiego</a>. W 2013 r. ks. Świeżyński ujął się za młodym kapłanem służącym jako kapelan w rezydencji abp. Głódzia. Jego świadectwo przytoczono w programie "Czarno na białym" w TVN24.</strong></p></div></div></div><div class="" data-reactid="414"><!-- react-empty: 415 --><div class="i2ezonf b2fk8yj g2dsj1g vyy32d2w928d" data-reactid="416"><div class="d2liaux" data-reactid="417"></div><img class="a2ezfoq" src="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGFdAXpfblxhIxtXPgZuVGA9RAo6DW5FJDJEGylEMVsodhY=" alt="d2f094l" data-reactid="418"/><div data-reactid="419"><i class="vyy32d2w928e" data-reactid="420"><i><b><b></b></b></i></i></div></div></div></article></div></div><div class="ihiCifJ8" data-reactid="421"><div class="i30SROfM" data-reactid="422"><div class="i3WA51MZ i1W2VvN5" data-reactid="423"><!-- react-empty: 424 --><div class="iKKDlFpe" data-reactid="425"><div data-reactid="426"><p class="i2D6Fczm" data-reactid="427">Podziel się opinią</p></div><div data-reactid="428"><div class="i2i7kbHv" data-reactid="429"><div class="i2QfedaS i2zYfzyx i1sWqqFP" data-reactid="430"><div class="ie9J8nRY i1H1-_iz i_l8cQ3o iKGjqMdC i3RyCVKb" data-reactid="431"><div class="i2AbYYLR" data-reactid="432"><div class="i1R30uNZ" data-reactid="433"><span style="width:17px;height:16px;fill:#fff;" class="ik-0W4yM i3NvS14I" data-reactid="434"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ie9J8nRY i3q1_OVS i_l8cQ3o iKGjqMdC i3RyCVKb" data-reactid="435"><div class="i2AbYYLR" data-reactid="436"><div class="i1R30uNZ" data-reactid="437"><span style="width:17px;height:16px;fill:#fff;" class="ik-0W4yM i3NvS14I" data-reactid="438"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="i15YYw7X" data-reactid="439"><div class="i3AREt4b i2pkAVlT" data-reactid="440"><span style="width:15px;height:15px;" class="i28uAksm ik-0W4yM" data-reactid="441"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="i3KHlkO5" data-reactid="442"><div class="i2G6aOIF" data-reactid="443"><div class="i380xAbB" data-reactid="444"><a href="https://www.facebook.com/teleshowpl" title="https://www.facebook.com/teleshowpl" target="_blank" data-reactid="445"><div style="width:37px;height:37px;" data-reactid="446"><svg class="i3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="447"><title id="teleshow" data-reactid="448"><!-- react-text: 449 -->WP <!-- /react-text --><!-- react-text: 450 -->teleshow<!-- /react-text --></title><circle fill="#1d5493" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="451"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="452"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="453"><tspan x="50%" text-anchor="middle" y="53" data-reactid="454">teleshow</tspan></text></svg></div></a></div><p class="i2D6Fczm" data-reactid="455">Bądź z nami na bieżąco</p></div><div class="i1_fQNqu" data-reactid="456"><a href="https://www.instagram.com/wp_gwiazdy" class="i27iDgms" title="https://www.instagram.com/wp_gwiazdy" target="_blank" data-reactid="457"><div class="i3gyVG32" data-reactid="458"><span style="width:16px;height:16px;" class="i-FeE_hr ik-0W4yM" data-reactid="459"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="iGEfdlbT" data-reactid="460">na Instagramie</p></div></a><a href="https://www.facebook.com/teleshowpl" title="https://www.facebook.com/teleshowpl" target="_blank" data-reactid="461"><div class="i1KgVJpj" data-reactid="462"><div class="iu_1VZ96" data-reactid="463"><div class="i1Qq9oHQ" data-reactid="464"><div class="i3UuF-p7" data-reactid="465"><span class="i3BtJj7P" data-reactid="466">👍</span><span class="i1K4IV2V" data-reactid="467">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/teleshowpl" data-layout="button" data-action="like" data-show-faces="false" data-reactid="468"></div></div></div><p class="i3OLsf2F" data-reactid="469">na Facebooku</p></div></a></div></div></div><div data-reactid="470"><p class="i2DSIv57" data-reactid="471"><!-- react-text: 472 -->Komentarze<!-- /react-text --><!-- react-text: 473 --><!-- /react-text --></p><a class="i2mhs9Ra" id="comments" data-reactid="474"><div class="idLGbQpo" data-reactid="475"><div data-reactid="476"><div class="iE0ROtMs i2bpYj8w i2bUm2gQ" data-reactid="477"><div data-reactid="478"><div class="i2QHpjSt" data-reactid="479">Trwa ładowanie</div><div class="iAkCj_Dn" data-reactid="480">.</div><div class="iAkCj_Dn i3EhRzxG" data-reactid="481">.</div><div class="iAkCj_Dn i3b6we4V" data-reactid="482">.</div></div></div></div></div></a></div><div data-reactid="483"><div data-reactid="484"><span data-reactid="485"></span><span data-reactid="486"></span></div><br data-reactid="487"/></div></div></div></div><div class="i2TqTFZv" data-reactid="488"><div class="ihiCifJ8 i1ZVNGs5" data-reactid="489"><div class="i30SROfM" data-reactid="490"><div class="ihiCifJ8 i1ZVNGs5" data-reactid="491"><div class="i30SROfM" data-reactid="492"><div data-reactid="493"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="494"><div class="" data-reactid="495"><!-- react-empty: 496 --><div class="i2ezonf b2fk8yj a2dslle hpp36t0g1044d" data-reactid="497"><div class="d2liaux" data-reactid="498"></div><img class="a2ezfoq" src="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGFdAXpfblxhIxtXPgZuVGA9RAo6DW5FJDJEGylEMVsodhY=" alt="d2f094l" data-reactid="499"/><div data-reactid="500"><i class="hpp36t0g1044e" data-reactid="501"><i><strong><em></em></strong></i></i></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="502"><div data-reactid="503"><br data-reactid="504"/></div></div><div class="i2b9DORP" style="opacity:1;" data-reactid="505"></div><div data-reactid="506"><div class="e2d1meg" data-reactid="507"><div data-reactid="508"><div class="" data-reactid="509"><!-- react-empty: 510 --><div class="i2ezonf b2fk8yj d2elpf2 j2dskye vee35p2k1015d" data-reactid="511"><div class="d2liaux" data-reactid="512"></div><img class="a2ezfoq" src="https://v.wpimg.pl/OTkyNjA5YDUKGzhZbk5tIElDbAMoF2N2Hlt0SG56YGFdAXpfblxhIxtXPgZuVGA9RAo6DW5FJDJEGylEMVsodhY=" alt="d2f094l" data-reactid="513"/><div data-reactid="514"><i class="vee35p2k1015e" data-reactid="515"><i><strong><i></i></strong></i></i></div></div></div></div></div><div class="iVap3Bre" data-reactid="516"></div></div></div></div></div></div></div></div><div class="i1jIbOo6" data-reactid="517"><div class="iEanFVXt" data-reactid="518"><div class="ihiCifJ8" data-reactid="519"><div class="i30SROfM" data-reactid="520"><div data-reactid="521"></div><div data-reactid="522"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="523"><td class="i3Fr7j02" data-reactid="524"><div class="ic1tVLjw" data-reactid="525"><div class="i3j7LEFN" data-reactid="526"><div class="i1Mp9g3C i3Fpble7" data-reactid="527"><a href="https://www.wp.pl/" class="ip0ohM7D" data-reactid="528"><span style="width:auto;height:47px;fill:#1d5493;" class="ik-0W4yM i3NvS14I i3_Qw9eR iAeAQtDt" data-reactid="529"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="i19Bo85f" href="/" data-reactid="530"><span style="width:auto;height:17px;fill:#1d5493;" class="ik-0W4yM i3NvS14I i3_Qw9eR iAeAQtDt" data-reactid="531"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 122.8 21.1">
  <g>
    <path
      d=" M 0 6.5 L 2.6 6 L 3.1 2.2 L 5.6 2.2 L 5.6 6 L 11 6 L 11 8.8 L 5.6 8.8 L 5.6 15.5 C 5.6 17.5 6.5 18.1 7.9 18.1 C 9.2 18.1 10.7 17.8 11.5 17.5 L 11.5 20.3 C 10.5 20.7 9.3 20.9 7.9 20.9 C 4.8 20.9 2.6 19.6 2.6 15.5 L 2.6 8.8 L 0 8.8 L 0 6.5 Z  M 26.7 14.5 L 17.2 14.5 L 17.2 15.2 C 17.2 17.4 18.4 18.2 21.4 18.2 C 23.1 18.2 25.4 17.8 26.5 17.3 L 26.5 20.2 C 25.1 20.8 23.2 21.1 21.4 21.1 C 16.5 21.1 14.1 19.3 14.1 14.8 L 14.1 12.2 C 14.1 8.5 15.7 5.8 20.7 5.8 C 24.8 5.8 27 7.9 27 11.9 C 27 12.5 26.9 13.7 26.7 14.5 Z  M 17.2 12 L 24.1 12 L 24.1 11.3 C 24.1 9.3 22.8 8.4 20.6 8.4 C 18.4 8.4 17.2 9.3 17.2 11.3 L 17.2 12 Z  M 30.1 0 L 33.1 0 L 33.1 16 C 33.1 17.7 33.6 18.1 34.5 18.1 C 34.9 18.1 35.3 18.1 35.6 17.9 L 35.6 20.7 C 35.2 20.9 34.7 21 34 21 C 31.8 21 30.1 19.8 30.1 16.6 L 30.1 0 Z  M 50.3 14.5 L 40.8 14.5 L 40.8 15.2 C 40.8 17.4 42 18.2 45 18.2 C 46.7 18.2 49 17.8 50.1 17.3 L 50.1 20.2 C 48.7 20.7 46.7 21 45 21 C 40.1 21 37.7 19.2 37.7 14.7 L 37.7 12.1 C 37.7 8.4 39.3 5.7 44.3 5.7 C 48.4 5.7 50.6 7.8 50.6 11.8 C 50.6 12.5 50.5 13.7 50.3 14.5 Z  M 40.8 12 L 47.7 12 L 47.7 11.3 C 47.7 9.3 46.4 8.4 44.2 8.4 C 42 8.4 40.8 9.3 40.8 11.3 L 40.8 12 Z  M 53.2 17.3 C 54.8 17.8 56.3 18.2 58.7 18.2 C 60.7 18.2 61.5 17.9 61.5 16.9 C 61.5 16.1 61.1 15.8 59.6 15.1 L 56.4 13.7 C 54.6 12.9 53.5 12 53.5 9.7 C 53.5 7 55.2 5.7 59.2 5.7 C 61.2 5.7 62.5 6 63.9 6.6 L 63.9 9.4 C 62.4 8.8 61 8.5 59.2 8.5 C 57.2 8.5 56.6 8.9 56.6 9.7 C 56.6 10.4 57 10.8 58 11.2 L 61.4 12.7 C 63.4 13.5 64.6 14.5 64.6 16.9 C 64.6 19.7 62.8 21 58.6 21 C 56.3 21 54.8 20.6 53.4 20.1 L 53.4 17.3 L 53.2 17.3 Z  M 68.1 0 L 71.1 0 L 71.1 7.5 C 72 6.4 73.5 5.7 75.7 5.7 C 78.7 5.7 80.9 7.1 80.9 10.8 L 80.9 20.7 L 77.9 20.7 L 77.9 11.3 C 77.9 9.3 77 8.5 74.8 8.5 C 72.5 8.5 71.2 9.4 71.2 12.2 L 71.2 20.7 L 68.2 20.7 L 68.2 0 L 68.1 0 Z  M 84.3 14.6 L 84.3 12.1 C 84.3 8 86.5 5.7 91.1 5.7 C 95.9 5.7 97.8 7.9 97.8 12.1 L 97.8 14.6 C 97.8 18.6 95.7 21 91.1 21 C 86.3 21 84.3 18.8 84.3 14.6 Z  M 94.8 12.1 C 94.8 9.8 94.1 8.5 91.1 8.5 C 88.1 8.5 87.3 9.7 87.3 12.1 L 87.3 14.6 C 87.3 16.9 88 18.1 91.1 18.1 C 94.1 18.1 94.8 16.9 94.8 14.6 L 94.8 12.1 Z  M 104.6 16.9 C 104.8 18.1 105.1 18.4 105.8 18.4 C 106.5 18.4 106.8 18.1 107 16.9 L 108.2 8.9 C 108.5 6.8 109.3 6 111.3 6 C 113.2 6 114.1 6.7 114.5 8.9 L 115.7 16.9 C 115.9 18.1 116.2 18.4 116.9 18.4 C 117.6 18.4 117.9 18.1 118.1 16.9 L 119.7 6 L 122.8 6 L 121.1 17.1 C 120.7 19.6 119.9 21 116.9 21 C 114.2 21 113.5 19.6 113.1 17.1 L 112.1 9.9 C 112 8.9 111.8 8.7 111.4 8.7 C 111 8.7 110.8 8.9 110.7 9.9 L 109.7 17.1 C 109.3 19.6 108.6 21 105.9 21 C 102.9 21 102.1 19.6 101.7 17.1 L 100 6 L 103.1 6 L 104.6 16.9 L 104.6 16.9 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="i1Mp9g3C" data-reactid="532"><div class="i3LkAa1k" data-reactid="533"><div class="i-FgCqGx" data-reactid="534"><div class="iFZ3qpfM" data-reactid="535">Programy</div><ul data-reactid="536"><li data-reactid="537"><a target="_blank" href="https://teleshow.wp.pl/gogglebox-przed-telewizorem-6398588512917121c" data-reactid="538">Gogglebox - przed telewizorem</a></li><li data-reactid="539"><a target="_blank" href="https://teleshow.wp.pl/rolnik-szuka-zony-6032195714946177c" data-reactid="540">Rolnik szuka żony</a></li><li data-reactid="541"><a target="_blank" href="https://teleshow.wp.pl/dzien-dobry-tvn-6032193772565121c" data-reactid="542">Dzień dobry tvn</a></li><li data-reactid="543"><a target="_blank" href="https://teleshow.wp.pl/slub-od-pierwszego-wejrzenia-2-6180173906806401c" data-reactid="544">Ślub od pierwszego wejrzenia</a></li><li data-reactid="545"><a target="_blank" href="https://teleshow.wp.pl/twoja-twarz-brzmi-znajomo-6032196436353665c" data-reactid="546">Twoja twarz brzmi znajomo</a></li><li data-reactid="547"><a target="_blank" href="https://teleshow.wp.pl/taniec-z-gwiazdami-6032196295672961c" data-reactid="548">Taniec z gwiazdami</a></li></ul></div><div class="i-FgCqGx" data-reactid="549"><div class="iFZ3qpfM" data-reactid="550">Seriale</div><ul data-reactid="551"><li data-reactid="552"><a target="_blank" href="https://teleshow.wp.pl/na-wspolnej-6029549347259009c" data-reactid="553">Na wspólnej</a></li><li data-reactid="554"><a target="_blank" href="https://teleshow.wp.pl/barwy-szczescia-6029538734146177c" data-reactid="555">Barwy szczęścia</a></li><li data-reactid="556"><a target="_blank" href="https://teleshow.wp.pl/m-jak-milosc-6033491950142593c" data-reactid="557">M jak miłość</a></li><li data-reactid="558"><a target="_blank" href="https://teleshow.wp.pl/gra-o-tron-6029509749023873c" data-reactid="559">Gra o tron</a></li><li data-reactid="560"><a target="_blank" href="https://teleshow.wp.pl/moda-na-sukces-6033491231601281c" data-reactid="561">Moda na sukces</a></li><li data-reactid="562"><a target="_blank" href="https://teleshow.wp.pl/stranger-things-6027728477069953c" data-reactid="563">Stranger things</a></li></ul></div><div class="i-FgCqGx" data-reactid="564"><div class="iFZ3qpfM" data-reactid="565">Programy tv</div><ul data-reactid="566"><li data-reactid="567"><a target="_blank" href="https://teleshow.wp.pl/jeden-z-dziesięciu-6032194253656705c" data-reactid="568">Jeden z dziesięciu</a></li><li data-reactid="569"><a target="_blank" href="https://teleshow.wp.pl/milionerzy-6032194881122945c" data-reactid="570">Milionerzy</a></li><li data-reactid="571"><a target="_blank" href="https://teleshow.wp.pl/top-model-6032196393288833c" data-reactid="572">Top model</a></li><li data-reactid="573"><a target="_blank" href="https://teleshow.wp.pl/big-brother-6032193337656449c" data-reactid="574">Big Brother</a></li><li data-reactid="575"><a target="_blank" href="https://teleshow.wp.pl/kuchenne-rewolucje-6032194520392833c" data-reactid="576">Kuchenne rewolucje</a></li><li data-reactid="577"><a target="_blank" href="https://teleshow.wp.pl/the-voice-of-poland-6032196348064897c" data-reactid="578">The voice of Poland</a></li></ul></div><div class="i-FgCqGx" data-reactid="579"><div class="iFZ3qpfM" data-reactid="580">Osoby</div><ul data-reactid="581"><li data-reactid="582"><a target="_blank" href="https://teleshow.wp.pl/malgorzata-foremniak-6032618572223617c" data-reactid="583">Małgorzata Foremniak</a></li><li data-reactid="584"><a target="_blank" href="https://teleshow.wp.pl/rafal-brzozowski-6165329743775361c" data-reactid="585">Rafał Brzozowski</a></li><li data-reactid="586"><a target="_blank" href="https://teleshow.wp.pl/doda-6031915961598593c" data-reactid="587">Doda</a></li><li data-reactid="588"><a target="_blank" href="https://teleshow.wp.pl/joanna-krupa-6031918190933121c" data-reactid="589">Joanna Krupa</a></li><li data-reactid="590"><a target="_blank" href="https://teleshow.wp.pl/filip-chajzer-6123891249498241c" data-reactid="591">Filip Chajzer</a></li><li data-reactid="592"><a target="_blank" href="https://teleshow.wp.pl/maciej-musial-6131720668403841c" data-reactid="593">Maciej Musiał</a></li></ul></div><div class="i-FgCqGx" data-reactid="594"><div class="iFZ3qpfM" data-reactid="595">Nasze serwisy</div><ul data-reactid="596"><li data-reactid="597"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="598">Wiadomości</a></li><li data-reactid="599"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="600">Sport</a></li><li data-reactid="601"><a target="_blank" href="https://www.money.pl" data-reactid="602">Biznes</a></li><li data-reactid="603"><a target="_blank" href="https://tech.wp.pl/" data-reactid="604">Technologie</a></li><li data-reactid="605"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="606">Finanse</a></li><li data-reactid="607"><a target="_blank" href="https://autokult.pl/" data-reactid="608">Motoryzacja</a></li><li data-reactid="609"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="610">Kobieta</a></li><li data-reactid="611"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="612">Gwiazdy</a></li><li data-reactid="613"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="614">Zdrowie</a></li><li data-reactid="615"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="616">Teleshow</a></li></ul></div><div class="i-FgCqGx" data-reactid="617"><div class="iFZ3qpfM" data-reactid="618">Inne nasze serwisy</div><ul data-reactid="619"><li data-reactid="620"><a target="_blank" href="https://dom.wp.pl/" data-reactid="621">Dom</a></li><li data-reactid="622"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="623">Książki</a></li><li data-reactid="624"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="625">Kuchnia</a></li><li data-reactid="626"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="627">Horoskop</a></li><li data-reactid="628"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="629">Turystyka</a></li><li data-reactid="630"><a target="_blank" href="https://kafeteria.pl" data-reactid="631">Kafeteria</a></li><li data-reactid="632"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="633">Dobreprogramy</a></li><li data-reactid="634"><a target="_blank" href="https://komorkomania.pl/" data-reactid="635">Komórkomania</a></li><li data-reactid="636"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="637">Gadżetomania</a></li><li data-reactid="638"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="639">Fotoblogia</a></li><li data-reactid="640"><a target="_blank" href="https://www.autocentrum.pl/" data-reactid="641">Autocentrum</a></li></ul></div><div class="i-FgCqGx" data-reactid="642"><div class="iFZ3qpfM" data-reactid="643">Polecane</div><ul data-reactid="644"><li data-reactid="645"><a target="_blank" href="https://teleshow.wp.pl/archive" data-reactid="646">Wszystkie artykuły</a></li><li data-reactid="647"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="648">Koronawirus</a></li><li data-reactid="649"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="650">Koronawirus - wiadomości</a></li><li data-reactid="651"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="652">Wielkanoc - przepisy</a></li><li data-reactid="653"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="654">Koronawirus w Polsce</a></li></ul></div></div></div><div class="i2bumeFJ" data-reactid="655">Więcej tematów</div></div><div class="i14gugvC" data-reactid="656"><div data-st-area="Footer" class="i29Ld8c- igXrZGKQ menuFooterDesktop" data-reactid="657"><div class="i1LNJWaA" data-reactid="658"><span data-reactid="659"><!-- react-text: 660 -->© 1995-<!-- /react-text --><!-- react-text: 661 -->2020<!-- /react-text --><!-- react-text: 662 --> Grupa WP<!-- /react-text --></span><a class="i2CqoVpR i1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="663">Reklama</a><a class="i2CqoVpR i1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="664">O nas</a><a class="i2CqoVpR i1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="665">Prywatność</a><a class="i2CqoVpR i1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="666">Popularne</a><a class="i2CqoVpR i1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="667">Regulamin</a><a class="i2CqoVpR i1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="668">Regulamin dodawania opinii</a></div></div></div><!-- react-empty: 669 --></td></tr></tbody></table></div></div>
        <script>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</script>
        <noscript>
          <img src="https://teleshow.wp.pl/OTkyNjA5YDUKGzhZbk5tIElDbA4uF2N2Hlt0SG5HemVYQXZfdwx2ZkQKJgU2Gyg9DUY9GDcIOzEHHD0CLkJpNQgNJwUvCCUnBB8oTDFZciQKEiFMNwh6el9bMw==" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  